<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1280"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#0064FA"><link rel="icon" type="image/png" sizes="any" href="https://f.pmo.ee/logos/2329/de92e0647d433879d16806b19e594249.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/hPkdlqik5wixfuWlLUju27vRBNM=/180x180/https://f.pmo.ee/logos/2329/de92e0647d433879d16806b19e594249.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/2Xtisd9FakE8s2aVAaaqwbUmmvE=/1200x630/filters:focal(250x62:560x266)/nginx/o/2022/04/01/14458569t1h8233.png"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/2Xtisd9FakE8s2aVAaaqwbUmmvE=/1200x630/filters:focal(250x62:560x266)/nginx/o/2022/04/01/14458569t1h8233.png"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="VIDEO &amp;#10217; Otsustav toonekurg juhatas golfiväljakult minema koguka krokodilli"><meta property="twitter:title" content="VIDEO &amp;#10217; Otsustav toonekurg juhatas golfiväljakult minema koguka krokodilli"><meta property="og:url" content="https://lemmik.postimees.ee/7490870/otsustav-toonekurg-juhatas-golfivaljakult-minema-koguka-krokodilli"><meta property="twitter:url" content="https://lemmik.postimees.ee/7490870/otsustav-toonekurg-juhatas-golfivaljakult-minema-koguka-krokodilli"><meta property="og:site_name" content="Lemmik"><meta property="og:description" content="Ameerika Ühendriigis saatis Kanada toonekurg golfiväljakul pikutava alligaatori lähedalasuvasse tiiki."><meta property="twitter:description" content="Ameerika Ühendriigis saatis Kanada toonekurg golfiväljakul pikutava alligaatori lähedalasuvasse tiiki."><meta property="og:type" content="article"><meta property="article:section" content="Lemmik"><meta property="article:tag" content="krokodill"><meta property="article:tag" content="Kanāda"><meta property="article:tag" content="toonekurg"><meta name="article:published_time" content="2022-04-01T11:33:55+03:00"><meta name="article:modified_time" content="2022-04-01T11:33:55+03:00"><meta name="description" content="Ameerika Ühendriigis saatis Kanada toonekurg golfiväljakul pikutava alligaatori lähedalasuvasse tiiki."><meta name="keywords" content="krokodill, Kanāda, toonekurg"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://lemmik.postimees.ee/7490870/otsustav-toonekurg-juhatas-golfivaljakult-minema-koguka-krokodilli"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://lemmik.postimees.ee/rss"><title>VIDEO &#10217; Otsustav toonekurg juhatas golfiväljakult minema koguka krokodilli - Lemmik</title><link href="https://f.pmo.ee/fonts/Charter.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/GTEesti.css" rel="stylesheet"><link href="https://www.postimees.ee/build-mm-v6/main-7733bd25c9e7d4590f5c.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #0064FA;
    --section-color-rgb: #0064FA;
    --section-secondary-color: #0000ba;
    --section-secondary-color-rgb: #0000ba;
    --section-tertiary-color: #a5e6e9;
    --section-tertiary-color-rgb: #a5e6e9;
    --section-quaternary-color: #d5d8dd;
    --section-quaternary-color-rgb: #d5d8dd;

    
      --background-color: #fff;
      --background-color-rgb: 255, 255, 255;
    

    --text-color: #262626;
    --line: #d5d8dd;
    --gray: #717c8e;
    --lightgray: #d5d8dd;
    --lightest: #eef3f6;
    --lightyellow: #ffffe0;
    --warning: #ffca0a;
  }

  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: var(--section-color);
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before {
    background-color: var(--section-color);
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: var(--section-color);
  }

  .list-article__feed-label {
    background-color: #0064FA;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(var(--section-color-rgb), 0.10);
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, var(--section-color) 0%, rgb(-40, 60, 210) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 60, 210);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Triin Palmipuu';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script><script>window._APP_ = {
      config: "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eyJBU",
      device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
    };</script><script type="text/javascript">// page types: article, section, game, stock
      // content types: article, video, audio, image
      // environments: prod, stg, dev
      // access categories: special package, subscribers only, metered view, free access
      // visitor type strings: Anonymous, Registered, Subscribed

      const breadcrumb = "2329";
      
      const pageType = "article";
      const datePublished = "2022-04-01T11:33:56+03:00";
      const content = {
        type: 'article',
        contentId: 7490870,
        accessCategory: 'free access'
      };
      

      // Sophi Data and Settings
      try{
        window.sophi = {
          data: {
            page: {
              type: pageType,
              breadcrumb,
              sectionName: "2329",
              datePublished
            },
            visitor: {
              type: "Anonymous", // VISITOR_TYPE_string
              isLoggedIn: false, // LOGGED_IN_STATE_boolean
              uid: undefined, // UID_string
              piano: undefined // JWT-token for Piano
            },
            environment: {
              environment: "production", // ENVIRONMENT_string
              version: "6.0.0" // VERSION_string
            },
            content
          },
          settings: {
            collectorEndpoint: 'collector.sophi.io',
            client: "postimees",
            appId: 'postimees:postimees_ee:website',
            linkedDomains: undefined,
            noConfigFile: true,
            plugin: {
              adblock: true,
              private: true,
              video: true
            }
          }
        };
      } catch(e) {}</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-754707b2c8c6e27212a3.js"></script><script>setTimeout(() => {
      let pianoToken = window.sophi.data.visitor.piano
      tp = window.tp || [];
      tp.push(["setUseTinypassAccounts", false]);
      tp.push(["setUsePianoIdUserProvider", false ]);
      tp.push(["setUsePianoIdLiteUserProvider", true ]);
      tp.push(['setExternalJWT', pianoToken]);
      (function(src) {
        var a = document.createElement("script");
        a.type = "text/javascript";
        a.async = true;
        a.src = src;
        var b = document.getElementsByTagName("script")[0];
        b.parentNode.insertBefore(a, b)
      })("https://experience-eu.piano.io/xbuilder/experience/load?aid=dcNaXs4tpe");
    }, 100)</script></head><body class="section-2329 article-7490870"><div id="vDRIJsNa6y"><div class="adBanner ad dfp dfp_ad ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window.language = "et";
  window.secureUrl = "https://secure.postimees.ee";
  window.isDetected = false;</script><div class="native-header-bar"></div><div class="header__top"><div class="root header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="header__top--left"><a class="header__top-home flex flex--align-items-center" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" class="header-home-icon" height="24"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> <svg viewBox="0 0 420 80" width="84" class="header-home-logo"><path fill="currentColor" d="M188.1 11.5c5.9 0 10.7-2.6 10.7-5.7S194 0 188.1 0c-5.9 0-10.7 2.6-10.7 5.8s4.8 5.7 10.7 5.7m195.1 51.9 3.4 14.9c.3 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.7-1.2 1.1.1 2.2.4 3.2.9 2.3 1.4 4.9 2.1 7.5 2.1 6.5 0 14.1-4.5 14.1-16.1 0-10-5.1-17.5-11.1-25-.7-.9-1.4-1.7-2.2-2.5l-1.6-2.3c-.3-.2-.5-.4-.7-.7-2-2.7-6.7-8.6-6.7-10.8 0-1.3 1-2.4 2.3-2.4h.1c3.2 0 7.5 4.7 9.8 7.8.9 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.4-13.4c-.4-1.4-.9-1.5-2.5-1.5-3.1 0-3.9 0-4.4 1.5-.1.6-.4.9-1.1.9-1 .2-2 0-2.9-.6-2.2-1.3-4.7-2-7.2-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.3 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.9 6.6 3.4 4.4 10.1 12.7 10.1 16.8 0 2.4-1.4 2.7-2.6 2.7-2.7 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5M226.8 20.1V15c0-.5-.4-1.2-1-1.2h-19.3c-.7 0-1.5.4-1.5.6v4.2c0 .5.9.8 1.3.9 1.1.5 1.8 1.1 1.8 2.2v49.1c0 .5 0 .8-1.6 2.2-1.6 1.4-1.6 1.6-1.6 2v3.2c0 .7.8 1.2 1.8 1.2h21.7c.6 0 1.2-.4 1.2-1.1v-3.7c0-.4 0-.6-1-1.3-1.5-.9-1.9-1.4-1.9-2.5v-45c1.6-.9 3.3-1.4 5.1-1.7 1.6-.1 3 .9 3.3 2.5v46c-.2 2.6.9 5.2 2.9 6.9h17.2c.6 0 1.2-.5 1.3-1.1v-3.9c0-.4 0-.6-1-1.2-1-.5-1.6-1.5-1.5-2.6v-44c0-1.2 2.5-2.8 4.7-2.8 1.8-.1 3.4 1.1 3.7 2.8v45.6c-.3 2.8 1 5.6 3.3 7.2h16.9c.6 0 1.1-.5 1.1-1.1V75c0-.8-.1-1.1-1.4-2.2-1.3-1.2-1.3-1.4-1.3-1.9V24.7c0-7.2-4.8-11.5-12.2-11.5-6.8 0-10.6 3.4-15.4 7.4-1.8-2.8-4.6-7.2-11.8-7.2-7.2 0-11.6 3.8-14.9 6.9m-77.2.1V70c-.3 3.6 1.3 7 4.1 9.3h18.7c.5 0 .6-.6.6-1.3 0-3.4-.7-3.7-2-4.3-1.7-.4-2.8-2-2.6-3.6V20.3h4.1c.6.1 1.1-.3 1.2-.9v-4.7c0-.3-.8-.8-1.1-.8h-4.1v-12c0-.6-.8-.9-1.6-.9h-4.7c-.8 0-1.1 1.2-1.4 2-2.2 8.1-11.3 10.6-13.1 11-.4 0-1.8.3-1.8.8v4.4c0 .5.3 1.1.8 1.1l2.9.1zm-41.3 43 3.4 14.9c.4 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.8-1.2 1.1.1 2.1.4 3.1.9 2.3 1.4 4.8 2.1 7.5 2.1 6.4 0 14.1-4.5 14.1-16.1 0-10-5-17.5-11-25-.7-.9-1.5-1.7-2.3-2.5l-1.6-2.3c-.3-.2-.5-.4-.6-.7-2.1-2.7-6.6-8.6-6.6-10.9-.1-1.3.9-2.3 2.2-2.4h.1c3.3 0 7.6 4.7 9.8 7.8 1 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.3-13.4c-.4-1.5-.9-1.5-2.5-1.5-3.1 0-3.8 0-4.4 1.5-.1.6-.4.9-1 .9-1 .2-2.1 0-2.9-.6-2.2-1.3-4.7-2-7.3-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.2 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.8 6.6 3.5 4.4 10.2 12.7 10.2 16.8 0 2.4-1.4 2.7-2.6 2.7-2.6 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5m-24-38.5v41.1c0 2.7-.8 7.4-4.5 7.4-3.4 0-4.1-3.5-4.1-7.2v-40c0-2 .4-7.3 4.4-7.3 3.7 0 4.1 3.7 4.1 6m20.7 20c0-27-16.3-32.1-24.8-32.1-5.4.1-10.6 1.9-14.8 5.3-7.7 6.7-10 17.8-10 29C55.4 73.6 69.9 80 79.8 80c7.3-.1 25.3-4.2 25.2-34.9m-81.5-38h2.6c4.3 0 5.8 4 5.8 8.1v24c0 4.7-1.8 8.2-4.8 8.2h-3.6V7.1zM2.2 79.3h24.2c1.6 0 1.9-1.1 1.9-2.6 0-3.1-.6-3.7-2.2-4.2-1.7-.3-2.9-2-2.6-3.7v-16h6.4c10.4 0 23.6-5.3 23.6-25.6 0-15.5-9.6-25.5-25-25.5H2c-2 0-2 .8-2 2.5C0 7.6 0 8 1.5 8.6c1.5.6 2.7 1.6 2.7 3.4v58.8c0 .8-1.1 1.2-1.9 1.6-.6.2-1.1.5-1.5.8-.4.5-.6.8-.6 2 .1 1.2.1 4 2 4.1m354-19.5c1.9-1.9 2.7-1.9 9.6-4.7 8.4-3.5 13.6-9.7 13.6-15.6 0-12.7-2-26.8-20.9-26.8-11.8 0-24.9 8.4-24.9 33.9 0 32.7 22.8 33.3 25.7 33.3 11 .4 20.2-8 20.6-18.8V61c0-3.1-1.4-3.3-3.6-3.3-5.4 0-5.7 0-5.8 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.9 0-6.3-3.3-6.3-8.3-.2-1.9.4-3.8 1.6-5.3m3.6-13.5c-1.5 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.4m-52.3 13.5c2-1.9 2.7-1.9 9.6-4.7 8.3-3.5 13.6-9.7 13.6-15.6 0-12.7-1.9-26.8-21-26.8-11.8 0-24.9 8.4-24.9 33.9.2 32.7 22.9 33.4 25.8 33.4 11 .4 20.2-8.1 20.6-18.9V61c0-3.1-1.4-3.3-3.6-3.3-5.5 0-5.8 0-5.9 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.8 0-6.3-3.3-6.3-8.3 0-1.8.6-3.7 1.7-5.3m3.6-13.6c-1.4 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.3m-131-22.9c0-2-.9-3.1-2.3-3.4-.9-.3-1-.5-1-1.5v-3.7c0-.7.9-1 2.2-1h18.1c.9 0 1.9.2 1.9 1v56.5c0 1 .3 1.2 1.1 1.5 2 .7 2 1 2 4.5 0 1.5-.3 2-2 2h-21.7c-1.5 0-1.5-.8-1.5-3.1 0-2.8.7-3.1 1.5-3.4 1.1-.3 1.7-.6 1.7-1.8V23.3z"></path></svg> </a><span>R, 1.04.2022</span><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://naine.postimees.ee/horoscope/" class="menu-item">Horoskoop</a></div></div><digipakett-header></digipakett-header><div class="header__top--right flex"><div class="menu-item--container"><a href="https://tellimine.postimees.ee" target="_self" rel="noopener" class="menu-item">Tellimine</a></div><div class="menu-item--container"><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div class="menu-item--container"><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/contact" target="_self" rel="noopener" class="menu-item">Toimetus</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div class="menu-item--container"><a href="https://secure.postimees.ee/newsletters/get" target="_blank" rel="noopener" class="menu-item">Telli uudiskiri</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div class="menu-item--container"><a href="https://ukraina.postimees.ee" target="_blank" rel="noopener" class="menu-item">UKR</a></div><div class="menu-item--container"><a href="https://news.postimees.ee/" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div></div></div><div id="header-observer"></div><header class="header header--sticky"><div class="root flex flex--align-items-stretch header__items"><div class="flex flex--align-items-start"><a class="header__top-home" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" height="24" class="header-home-icon"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> </a><a class="header__section-name" href="https://lemmik.postimees.ee">Lemmik</a></div><div class="header__right-side flex flex--align-items-stretch"><nav class="flex menu-items menu-items--main"><div class="menu-item--container"><a href="https://maailm.postimees.ee/section/5821" target="_self" rel="noopener" class="menu-item">Sõda</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/122" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div class="menu-item--container"><a href="https://maailm.postimees.ee" target="_self" rel="noopener" class="menu-item">Maailm</a></div><div class="menu-item--container"><a href="https://majandus.postimees.ee" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div class="menu-item--container"><a href="https://sport.postimees.ee" target="_self" rel="noopener" class="menu-item">Sport</a></div><div class="menu-item--container"><a href="https://arvamus.postimees.ee" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div class="menu-item--container"><a href="https://kultuur.postimees.ee" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div class="menu-item--container"><a href="https://elu24.postimees.ee" target="_self" rel="noopener" class="menu-item">Elu24</a></div><div class="menu-item--container"><a href="https://tervis.postimees.ee" target="_self" rel="noopener" class="menu-item">Tervis</a></div><div class="menu-item--container"><a href="https://tv.postimees.ee" target="_self" rel="noopener" class="menu-item">TV</a></div><div class="menu-item--container menu-item--hidden-items"><span class="menu-item">Veel<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></span><div class="header-hidden-items"><div class="root"><div style="border-top: 1px solid var(--section-color); margin-bottom: 16px;"></div><div class="header-hidden-items__not-highlighted"><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://haridus.postimees.ee" target="_self" rel="noopener" class="menu-item">Haridus</a></div><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" target="_self" rel="noopener" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://investor.postimees.ee" target="_self" rel="noopener" class="menu-item">Investor</a></div><div class="menu-item--container"><a href="https://juunior.postimees.ee" target="_self" rel="noopener" class="menu-item">Juunior</a></div><div class="menu-item--container"><a href="https://kodu.postimees.ee" target="_self" rel="noopener" class="menu-item">Kodu</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container menu-item--active"><a href="https://lemmik.postimees.ee" target="_self" rel="noopener" class="menu-item">Lemmik</a></div><div class="menu-item--container"><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div class="menu-item--container"><a href="https://merendus.postimees.ee" target="_self" rel="noopener" class="menu-item">Merendus</a></div><div class="menu-item--container"><a href="https://naine.postimees.ee" target="_self" rel="noopener" class="menu-item">Naine</a></div><div class="menu-item--container"><a href="https://teadus.postimees.ee/section/5673" target="_self" rel="noopener" class="menu-item">New Scientist</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://leht.postimees.ee/section/5619" target="_self" rel="noopener" class="menu-item">Nädal</a></div><div class="menu-item--container"><a href="https://raamatud.postimees.ee" target="_self" rel="noopener" class="menu-item">Raamatud</a></div><div class="menu-item--container"><a href="https://reis.postimees.ee" target="_self" rel="noopener" class="menu-item">Reis</a></div><div class="menu-item--container"><a href="https://startup.postimees.ee" target="_self" rel="noopener" class="menu-item">Startup</a></div><div class="menu-item--container"><a href="https://tarbija.postimees.ee" target="_self" rel="noopener" class="menu-item">Tarbija</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://teadus.postimees.ee" target="_self" rel="noopener" class="menu-item">Teadus</a></div><div class="menu-item--container"><a href="https://tehnika.postimees.ee" target="_self" rel="noopener" class="menu-item">Tehnika</a></div><div class="menu-item--container"><a href="https://wallstreetjournal.postimees.ee" target="_self" rel="noopener" class="menu-item">The Wall Street Journal</a></div><div class="menu-item--container"><a href="https://teejuhid.postimees.ee" target="_self" rel="noopener" class="menu-item">Tähenduse teejuhid</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/5810" target="_self" rel="noopener" class="menu-item">Uuriv</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://www.ypsilon.ee" target="_self" rel="noopener" class="menu-item">Ypsilon</a></div><div class="menu-item--container"><a href="https://4jaleht.postimees.ee" target="_self" rel="noopener" class="menu-item">4jaleht</a></div><div class="menu-item--container"><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div></div></div><div class="flex"><div class="header-hidden-items__highlighted flex"><div class="menu-item--container"><a href="https://podcast.postimees.ee/" target="_self" rel="noopener" class="menu-item menu-item--important">Podcast</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/2899" target="_self" rel="noopener" class="menu-item menu-item--important">Ristsõna</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/sudoku" target="_self" rel="noopener" class="menu-item menu-item--important">Sudoku</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/comics" target="_self" rel="noopener" class="menu-item menu-item--important">Koomiksid</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/bookmarks" target="_self" rel="noopener" class="menu-item menu-item--important">Minu lood</a></div></div><div class="header-hidden-items__footer menu-items menu-items--top flex flex--justify-content-end flex--equal-width"><div class="menu-item--container"><a href="https://tellimine.postimees.ee" target="_blank" rel="noopener" class="menu-item">Telli leht</a></div><div class="menu-item--container"><a href="https://secure.postimees.ee/newsletters/get" target="_blank" rel="noopener" class="menu-item">Liitu uudiskirjaga</a></div><div class="menu-item--container"><a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Lisa kuulutus</a></div><div class="menu-item--container"><a href="/hint" target="_blank" rel="noopener" class="menu-item">Saada vihje toimetusele</a></div></div></div></div><div class="space"></div></div></div></nav><div class="header__actions flex flex--align-items-stretch flex--justify-content-end"><a class="flex flex--align-items-center" href="https://lemmik.postimees.ee/search"><svg viewBox="0 0 24 24" width="24" height="24"><title>Otsing</title><path fill="currentColor" d="m22 20.6-5.7-5.7c1.1-1.4 1.7-3.1 1.7-4.9 0-4.4-3.6-8-8-8s-8 3.6-8 8 3.6 8 8 8c1.8 0 3.5-.6 4.9-1.7l5.7 5.7 1.4-1.4zM10 16c-3.3 0-6-2.7-6-6s2.7-6 6-6 6 2.7 6 6-2.7 6-6 6z"></path></svg></a><user-avatar eager></user-avatar></div></div></div></header><digipakett-generic eager></digipakett-generic><nav class="root"><div class="flex flex--align-items-stretch menu-items menu-items--sub"><div class="flex menu-items__left"><div class="menu-item--container"><a href="https://lemmik.postimees.ee/section/5784" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div class="menu-item--container"><a href="https://lemmik.postimees.ee/section/5785" target="_self" rel="noopener" class="menu-item">Video</a></div><div class="menu-item--container"><a href="https://lemmik.postimees.ee/section/2333" target="_self" rel="noopener" class="menu-item">Koerad</a></div><div class="menu-item--container"><a href="https://lemmik.postimees.ee/section/2335" target="_self" rel="noopener" class="menu-item">Kassid</a></div><div class="menu-item--container"><a href="https://lemmik.postimees.ee/section/4116" target="_self" rel="noopener" class="menu-item">Päevakäpp</a></div><div class="menu-item--container"><a href="https://lemmik.postimees.ee/section/4105" target="_self" rel="noopener" class="menu-item">Loomaarst vastab</a></div><div class="menu-item--container"><a href="https://lemmik.postimees.ee/section/2397" target="_self" rel="noopener" class="menu-item">Loomariik</a></div><div class="menu-item--container"><a href="https://lemmik.postimees.ee/section/2339" target="_self" rel="noopener" class="menu-item">Linnud</a></div><div class="menu-item--container"><a href="https://lemmik.postimees.ee/section/2347" target="_self" rel="noopener" class="menu-item">Nõuanded</a></div></div></div></nav><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="space--l"></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-index="0" class="article selected-article" data-article-id="7490870"><div class="root breadcrumb"><div class="flex flex--align-items-center"><div class="col-2 flex flex--align-items-center"><div class="pattern--cubes pattern--cubes-12 flex--equal-width"></div><div class="space"></div></div><ul class="breadcrumb__items flex flex--align-items-center"><li class="breadcrumb-item" itemprop="articleSection"><a href="https://lemmik.postimees.ee">Lemmik</a></li></ul><div class="space"></div><div class="col pattern--cubes pattern--cubes-12"></div></div></div><div class="article__top root"><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><div class="space--l"></div></div><div class="col-2"></div></div><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><h1 class="article__headline" itemprop="headline name"><span class="article__headline--exclamation">VIDEO &#10217; </span>Otsustav toonekurg juhatas golfiväljakult minema koguka krokodilli</h1></div><div class="col-2"></div></div><div class="space--m"></div><div class="flex"><div class="col-2"></div><div class="flex--equal-width"><div class="authors flex flex--justify-content-start flex--align-items-center"><div class="authors__images flex"><a class="author__image" href="https://www.postimees.ee/author/109125"><img alt="Triin Palmipuu" src="//f9.pmo.ee/LNc6BDv7DBmjEjeTEVBqmOnN6bI=/112x112/smart/nginx/o/2016/11/02/6027385t1hc225.jpg" itemprop="image" width="56" height="56"></a></div><div><div class="author__name notranslate"><a href="https://www.postimees.ee/author/109125" itemscope itemprop="author" itemtype="http://schema.org/Person"><span itemprop="name" translate="no">Triin Palmipuu</span></a><span class="author__position" itemprop="jobTitle">, naine.postimees.ee toimetaja</span></div><div class="article__publish-date" itemprop="datePublished" content="2022-04-01T11:33:56+03:00">1. aprill 2022, 11:33</div></div></div></div><div class="col--300"></div></div><div class="space--m"></div></div><div><div class="root article__sticky-headline-container" style="z-index: 4; margin-top:-51px;"><div class="article__sticky-headline">Otsustav toonekurg juhatas golfiväljakult minema koguka krokodilli</div><div class="article__progress flex flex--justify-content-end"><div class="article__progress-bar"></div></div></div><div class="article-share-sticky" data-sticky=""><div class="article-share flex flex--direction-column flex--align-items-center"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lemmik.postimees.ee/7490870/otsustav-toonekurg-juhatas-golfivaljakult-minema-koguka-krokodilli%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7490870" class="article-share__item"><svg viewBox="0 0 24 24" width="24" height="24"><title>Facebook</title><path fill="currentColor" d="M12 2.05c-5.52 0-10 4.48-10 10 0 5.01 3.69 9.15 8.51 9.88V14.7H8.03v-2.63h2.47v-1.75c0-2.9 1.41-4.17 3.82-4.17 1.15 0 1.76.09 2.05.12v2.29h-1.64c-1.02 0-1.38.97-1.38 2.06v1.44h2.99l-.41 2.63h-2.59v7.25c4.88-.66 8.65-4.84 8.65-9.9C22 6.53 17.52 2.05 12 2.05z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://lemmik.postimees.ee/7490870/otsustav-toonekurg-juhatas-golfivaljakult-minema-koguka-krokodilli%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7490870&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://lemmik.postimees.ee/7490870/otsustav-toonekurg-juhatas-golfivaljakult-minema-koguka-krokodilli"><svg viewBox="0 0 24 24" width="24" height="24"><title>Messenger</title><path fill="currentColor" d="M12 2C6.49 2 2 6.13 2 11.22c0 2.47 1.09 4.84 3 6.57V22l4.08-1.98c.96.27 1.94.41 2.92.41 5.51 0 10-4.13 10-9.22S17.51 2 12 2zm1.17 12.04-2.92-2.26L5 14.04l5.83-5.66 2.92 2.26L19 8.39l-5.83 5.65z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://www.linkedin.com/shareArticle?title=Otsustav%20toonekurg%20juhatas%20golfiv%C3%A4ljakult%20minema%20koguka%20krokodilli&url=https://lemmik.postimees.ee/7490870/otsustav-toonekurg-juhatas-golfivaljakult-minema-koguka-krokodilli%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7490870"><svg viewBox="0 0 24 24" width="24" height="24"><title>LinkedIn</title><path fill="currentColor" d="M12 2C6.49 2 2 6.49 2 12s4.49 10 10 10 10-4.49 10-10S17.51 2 12 2zM8.96 16.35H7.22V9.83h1.74v6.52zm-.87-7.83a.87.87 0 1 1 .001-1.741.87.87 0 0 1-.001 1.741zm9.13 7.83h-1.74v-3.26a1.52 1.52 0 1 0-3.04 0v3.26H10.7V9.83h1.74v.79c.51-.49 1.2-.79 1.96-.79 1.56 0 2.83 1.27 2.83 2.83v3.69z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://twitter.com/share?text=Otsustav%20toonekurg%20juhatas%20golfiv%C3%A4ljakult%20minema%20koguka%20krokodilli&url=https://lemmik.postimees.ee/7490870/otsustav-toonekurg-juhatas-golfivaljakult-minema-koguka-krokodilli%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7490870"><svg viewBox="0 0 24 24" width="24" height="24"><title>Twitter</title><path fill="currentColor" d="M22 5.8c-.74.33-1.53.55-2.36.65a4.07 4.07 0 0 0 1.8-2.27c-.79.47-1.67.81-2.61 1-.75-.8-1.81-1.3-2.99-1.3a4.1 4.1 0 0 0-4.1 4.1c0 .32.04.64.11.93-3.41-.17-6.43-1.8-8.46-4.29-.35.61-.55 1.31-.55 2.07 0 1.42.72 2.68 1.82 3.41-.67-.02-1.3-.2-1.86-.51v.05a4.09 4.09 0 0 0 3.29 4.02c-.34.09-.71.14-1.08.14-.26 0-.52-.03-.77-.07a4.103 4.103 0 0 0 3.83 2.85 8.225 8.225 0 0 1-6.08 1.7 11.65 11.65 0 0 0 6.29 1.84c7.55 0 11.67-6.25 11.67-11.67 0-.18 0-.35-.01-.53A8.3 8.3 0 0 0 22 5.8z"></path></svg></a><div class="article-share__separator"></div><a href="https://lemmik.postimees.ee/7490870/otsustav-toonekurg-juhatas-golfivaljakult-minema-koguka-krokodilli/comments" class="article-share__item article-share__item--comments"><svg viewBox="0 0 24 24" width="24" height="24"><title>Comments</title><path fill="currentColor" d="M12 2C6.5 2 2 6.5 2 12c0 2.61 1.02 5 2.68 6.78L2 22h10c5.5 0 10-4.5 10-10S17.5 2 12 2zm0 18H6.27l1.07-1.29-1.2-1.29A7.97 7.97 0 0 1 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8-3.59 8-8 8zm5.5-7h-11v-2h11v2zM16 9H8V7h8v2zm0 8H8v-2h8v2z"></path></svg> </a><span class="article-share__item article-share__item--bookmark js-article-bookmark warning-right" data-warning="Järjehoidja lisamiseks logi sisse." data-article-id="7490870"></span></div></div><div class="root flex article-body-content article-body-content--1"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image article-body__item--lead"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/W2V08RRrE-GRQHUZEVCwwhixVQw=/1536x0/filters:focal(250x62:560x266)/nginx/o/2022/04/01/14458569t1h8233.png"><figure-fullscreen eager :image-id="14458569" image-url="//f8.pmo.ee/sr8PgHnVsej0k-I7-5rDEfY32tE=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/04/01/14458569t1h8233.png"></figure-fullscreen><div class="figure__image-wrapper figure__image-loading" style="--height-ratio: 0.00"><img class="figure__image" onclick="triggerEvent('articleImageClick', 14458569)" src="//f8.pmo.ee/W2V08RRrE-GRQHUZEVCwwhixVQw=/1536x0/filters:focal(250x62:560x266)/nginx/o/2022/04/01/14458569t1h8233.png" onload="this.parentElement.classList.remove('figure__image-loading')" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title"></span> <span class="figure__caption--name">Foto: <span class="notranslate" translate="no">Video kuvatõmmis</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Ameerika Ühendriigis saatis Kanada toonekurg golfiväljakul pikutava alligaatori lähedalasuvasse tiiki. </p></div></div><cookie-paywall article-id="7490870"></cookie-paywall></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><toggle-when-adfree :make-hidden="false"><section class="top-articles flex flex--direction-column"><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-01T11:33:56+03:00"><meta itemprop="dateModified" content="2022-04-01T11:33:55+03:00"><meta itemprop="author" content="Triin Palmipuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://lemmik.postimees.ee/7490870/otsustav-toonekurg-juhatas-golfivaljakult-minema-koguka-krokodilli" itemprop="url"><div class="top-article__section">Lemmik</div><div class="top-article__headline">Otsustav toonekurg juhatas golfiväljakult minema koguka krokodilli</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-01T11:32:00+03:00"><meta itemprop="dateModified" content="2022-04-01T11:52:19+03:00"><meta itemprop="author" content="AFP/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://teadus.postimees.ee/7490878/armuhormoon-taltsutab-metsikud-lovid-pehmeteks-kiisudeks" itemprop="url"><div class="top-article__section">Teadus</div><div class="top-article__headline">Armuhormoon taltsutab metsikud lõvid pehmeteks kiisudeks</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-01T11:10:30+03:00"><meta itemprop="dateModified" content="2022-04-01T11:10:30+03:00"><meta itemprop="author" content="PetCity"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://lemmik.postimees.ee/7490784/kuidas-koera-kuusi-oigesti-loigata" itemprop="url"><div class="top-article__section">Lemmik</div><div class="top-article__headline">Kuidas koera küüsi õigesti lõigata?</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-31T17:50:00+03:00"><meta itemprop="dateModified" content="2022-03-31T13:57:22+03:00"><meta itemprop="author" content="lemmik.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://lemmik.postimees.ee/7490111/ta-ei-uskunud-et-ta-seda-teeb-kassi-ootamatu-kaitumine-vottis-perenaise-sonatuks" itemprop="url"><div class="top-article__section">Lemmik</div><div class="top-article__headline">Ta ei uskunud, et ta seda teeb: kassi ootamatu käitumine võttis perenaise sõnatuks</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-31T16:48:00+03:00"><meta itemprop="dateModified" content="2022-03-31T16:35:07+03:00"><meta itemprop="author" content="Maarja-Liis Orgmets"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://lemmik.postimees.ee/7490110/suured-sobrad-jack-ja-murka-veedavad-aega-teineteise-kaisus" itemprop="url"><div class="top-article__section">Lemmik</div><div class="top-article__headline">Suured sõbrad Jack ja Mürka veedavad aega teineteise kaisus</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-31T14:30:00+03:00"><meta itemprop="dateModified" content="2022-03-31T14:08:04+03:00"><meta itemprop="author" content="lemmik.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://lemmik.postimees.ee/7490068/austraalia-kass-on-reisinud-rohkem-kui-enamik-inimesi" itemprop="url"><div class="top-article__section">Lemmik</div><div class="top-article__headline">Austraalia kass on reisinud rohkem kui enamik inimesi</div></a></article></section></toggle-when-adfree><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-t3zipw758d" data-keyvalues="[{&quot;key&quot;:&quot;hideThumbnail&quot;,&quot;value&quot;:true},{&quot;key&quot;:&quot;data&quot;,&quot;value&quot;:[{&quot;id&quot;:7490870,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-01T11:17:28+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-01T11:33:55+03:00&quot;,&quot;slug&quot;:&quot;otsustav-toonekurg-juhatas-golfivaljakult-minema-koguka-krokodilli&quot;,&quot;datePublished&quot;:&quot;2022-04-01T11:33:56+03:00&quot;,&quot;headline&quot;:&quot;Otsustav toonekurg juhatas golfiväljakult minema koguka krokodilli&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-04-01T11:33:55+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:5,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:45,&quot;isPublishedAtHidden&quot;:false,&quot;exclamation&quot;:&quot;VIDEO&quot;,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14458569,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-01T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Video kuvatõmmis&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/3yr1x16hWe3Jz1fKjCBbS8ydTuE=/50x50/filters:focal(250x62:560x266)/nginx/o/2022/04/01/14458569t1h8233.png&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/_uW1ZHW3OnR0PdW3XvCWqTQUaas=/155x155/filters:focal(250x62:560x266)/nginx/o/2022/04/01/14458569t1h8233.png&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/a1nfTOYRv1a28qWUQgukyu1C128=/650x650/filters:focal(250x62:560x266)/nginx/o/2022/04/01/14458569t1h8233.png&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/xwv8a5YRMGjYbi60iqY8FA3T7Ow=/1080x1080/filters:focal(250x62:560x266)/nginx/o/2022/04/01/14458569t1h8233.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/b__3CskaRCc94A4SeJPo6BvOp70=/270x480/filters:focal(250x62:560x266)/nginx/o/2022/04/01/14458569t1h8233.png&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/WoJpqnRJ1KXRdlFiiN4e2wcsi-c=/540x960/filters:focal(250x62:560x266)/nginx/o/2022/04/01/14458569t1h8233.png&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/ZBg18d8ICG7DmKMtUnJ1ZPGpMYo=/1080x1920/filters:focal(250x62:560x266)/nginx/o/2022/04/01/14458569t1h8233.png&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/xFCWaovWPGuvx-sso_B2COqxi8M=/1080x0/filters:focal(250x62:560x266)/nginx/o/2022/04/01/14458569t1h8233.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/30dWJoWt7d7VFQcvCFaPs3V7Dvk=/0x50/filters:focal(250x62:560x266)/nginx/o/2022/04/01/14458569t1h8233.png&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/AqiGo3ZbgRjG744KEPv7a6ZfrgQ=/0x155/filters:focal(250x62:560x266)/nginx/o/2022/04/01/14458569t1h8233.png&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/SOy13TXbUED-ywmfHRtLyLXOS64=/480x270/filters:focal(250x62:560x266)/nginx/o/2022/04/01/14458569t1h8233.png&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/pqQ7MOzSRsey0aDab1STPPgk0aI=/960x540/filters:focal(250x62:560x266)/nginx/o/2022/04/01/14458569t1h8233.png&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/34SnUt9nI_W4eUj24321vxJ09z0=/1920x1080/filters:focal(250x62:560x266)/nginx/o/2022/04/01/14458569t1h8233.png&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/bVzf_jvRw5YroY9eATbYFHKNz4M=/0x60/filters:focal(250x62:560x266)/nginx/o/2022/04/01/14458569t1h8233.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/hj8WkowIuPmuQnlPOikNIw35UDA=/140x93/filters:focal(250x62:560x266)/nginx/o/2022/04/01/14458569t1h8233.png&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/QrmC4xy_f4JA-1dUQ9uiDzMWBpM=/538x422/filters:focal(250x62:560x266)/nginx/o/2022/04/01/14458569t1h8233.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/01/14458569t1h8233.png&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:250,&quot;topLeftY&quot;:62,&quot;bottomRightX&quot;:560,&quot;bottomRightY&quot;:266}]}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Ameerika Ühendriigis saatis Kanada toonekurg golfiväljakul pikutava alligaatori lähedalasuvasse tiiki. &lt;/p&gt;&quot;,&quot;wordCount&quot;:10}],&quot;authors&quot;:[{&quot;id&quot;:109125,&quot;email&quot;:&quot;triin.palmipuu@postimeesgrupp.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Triin Palmipuu&quot;,&quot;position&quot;:&quot;naine.postimees.ee toimetaja&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:6027385,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2016-11-02T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Mihkel Maripuu / Postimees&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/nGN-ZON89ywDkN5muOpGSA_x-_E=/50x50/smart/nginx/o/2016/11/02/6027385t1hc225.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/21ygISz3SNaZvs7ZsT54m31Y6fg=/155x155/smart/nginx/o/2016/11/02/6027385t1hc225.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/6aDl9jYl5dSQV8kIjOghs1Sdtik=/650x650/smart/nginx/o/2016/11/02/6027385t1hc225.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/K5MN-uoyCRz8cSE9YTTAey_56iI=/1080x1080/smart/nginx/o/2016/11/02/6027385t1hc225.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/V5V_XQzxRBjwmM1tIKjMKarYnqo=/270x480/smart/nginx/o/2016/11/02/6027385t1hc225.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/GJTx3OTZ1Ef-ftZXDK_xHFm23kQ=/540x960/smart/nginx/o/2016/11/02/6027385t1hc225.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/gDz6_ac62E6OqrlxOrddCraHXCw=/1080x1920/smart/nginx/o/2016/11/02/6027385t1hc225.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/8lBnl9LYcDx7NA83iyHtPcFBHd4=/1080x0/smart/nginx/o/2016/11/02/6027385t1hc225.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/jjKz-jBVxWn7BAQGYirtmZfxsVc=/0x50/smart/nginx/o/2016/11/02/6027385t1hc225.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/Oak4UBzQW1rkYlnrkHQ6wFuqL0o=/0x155/smart/nginx/o/2016/11/02/6027385t1hc225.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/aPY5RClomidoWCtGI2yMyTTZwsQ=/480x270/smart/nginx/o/2016/11/02/6027385t1hc225.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/WSdSEBNlKynYD9rBxa_Z_YdRNGg=/960x540/smart/nginx/o/2016/11/02/6027385t1hc225.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/crHIB__0NXRM6bkXIDwIy7NV2sE=/1920x1080/smart/nginx/o/2016/11/02/6027385t1hc225.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/WOcMfou5_JKj63VfR0Zf6yLjIQM=/0x60/smart/nginx/o/2016/11/02/6027385t1hc225.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/0O2kcNnblwKJVtWq6VzNLhiH8nI=/140x93/smart/nginx/o/2016/11/02/6027385t1hc225.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/8Dj3x_KuTcHoVA8iDaKobMxt9Sk=/538x422/smart/nginx/o/2016/11/02/6027385t1hc225.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Triin Palmipuu, vegan-väljakutses osaleja&quot;,&quot;ru&quot;:&quot;Triin Palmipuu, vegan-väljakutses osaleja&quot;,&quot;en&quot;:&quot;Triin Palmipuu, vegan-väljakutses osaleja&quot;,&quot;lv&quot;:&quot;Triin Palmipuu, vegan-väljakutses osaleja&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2016/11/02/6027385t1hc225.jpg&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:263,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;krokodill&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;krokodill&quot;},{&quot;id&quot;:2773,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Kanāda&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kanada&quot;},{&quot;id&quot;:8558,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;toonekurg&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;toonekurg&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:2329,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Lemmik&quot;,&quot;description&quot;:&quot;Postimehe portaal: Lemmik. Uudiseid kodu-ja metsloomadest ning palju praktilist infot. Loe lähemalt&quot;,&quot;slug&quot;:&quot;lemmik&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lemmik.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#369c8d&quot;,&quot;poll&quot;:&quot;18737&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Lemmik&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Lem&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;27&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;21&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Lemmik&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/941&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;f9e3c94cded38c48f5b3ad048fa79a53btSpPbjTHjQaC/7KxfH/hr5heEULM0l5Q982tep4w9g+fZbfq0BQQd7GPzEWlU+/&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1437489835&quot;,&quot;androidAppId&quot;:&quot;com.postimees.elu24&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:13,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2329/3ce32de11e20dc595589c20057b583ce.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2329/bafc41d9a45cbb865d4cee680bcf6246.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2329/de92e0647d433879d16806b19e594249.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2329/730ba2195c3fd3aee90b9d10bb39ac3e.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:2329,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Lemmik&quot;,&quot;description&quot;:&quot;Postimehe portaal: Lemmik. Uudiseid kodu-ja metsloomadest ning palju praktilist infot. Loe lähemalt&quot;,&quot;slug&quot;:&quot;lemmik&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lemmik.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#369c8d&quot;,&quot;poll&quot;:&quot;18737&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Lemmik&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Lem&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;27&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;21&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Lemmik&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/941&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;284c6fb5cfba3c40cd2119f4eecdbc75jK2Xuk1N8TOHgQS21tNJxXGJuOdnI7PL+dkaNqpJc6L2Rb8sL5geeZX/P2Bgysgq&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1437489835&quot;,&quot;androidAppId&quot;:&quot;com.postimees.elu24&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:13}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14458569,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-01T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Video kuvatõmmis&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/3yr1x16hWe3Jz1fKjCBbS8ydTuE=/50x50/filters:focal(250x62:560x266)/nginx/o/2022/04/01/14458569t1h8233.png&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/_uW1ZHW3OnR0PdW3XvCWqTQUaas=/155x155/filters:focal(250x62:560x266)/nginx/o/2022/04/01/14458569t1h8233.png&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/a1nfTOYRv1a28qWUQgukyu1C128=/650x650/filters:focal(250x62:560x266)/nginx/o/2022/04/01/14458569t1h8233.png&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/xwv8a5YRMGjYbi60iqY8FA3T7Ow=/1080x1080/filters:focal(250x62:560x266)/nginx/o/2022/04/01/14458569t1h8233.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/b__3CskaRCc94A4SeJPo6BvOp70=/270x480/filters:focal(250x62:560x266)/nginx/o/2022/04/01/14458569t1h8233.png&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/WoJpqnRJ1KXRdlFiiN4e2wcsi-c=/540x960/filters:focal(250x62:560x266)/nginx/o/2022/04/01/14458569t1h8233.png&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/ZBg18d8ICG7DmKMtUnJ1ZPGpMYo=/1080x1920/filters:focal(250x62:560x266)/nginx/o/2022/04/01/14458569t1h8233.png&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/xFCWaovWPGuvx-sso_B2COqxi8M=/1080x0/filters:focal(250x62:560x266)/nginx/o/2022/04/01/14458569t1h8233.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/30dWJoWt7d7VFQcvCFaPs3V7Dvk=/0x50/filters:focal(250x62:560x266)/nginx/o/2022/04/01/14458569t1h8233.png&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/AqiGo3ZbgRjG744KEPv7a6ZfrgQ=/0x155/filters:focal(250x62:560x266)/nginx/o/2022/04/01/14458569t1h8233.png&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/SOy13TXbUED-ywmfHRtLyLXOS64=/480x270/filters:focal(250x62:560x266)/nginx/o/2022/04/01/14458569t1h8233.png&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/pqQ7MOzSRsey0aDab1STPPgk0aI=/960x540/filters:focal(250x62:560x266)/nginx/o/2022/04/01/14458569t1h8233.png&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/34SnUt9nI_W4eUj24321vxJ09z0=/1920x1080/filters:focal(250x62:560x266)/nginx/o/2022/04/01/14458569t1h8233.png&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/bVzf_jvRw5YroY9eATbYFHKNz4M=/0x60/filters:focal(250x62:560x266)/nginx/o/2022/04/01/14458569t1h8233.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/hj8WkowIuPmuQnlPOikNIw35UDA=/140x93/filters:focal(250x62:560x266)/nginx/o/2022/04/01/14458569t1h8233.png&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/QrmC4xy_f4JA-1dUQ9uiDzMWBpM=/538x422/filters:focal(250x62:560x266)/nginx/o/2022/04/01/14458569t1h8233.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/01/14458569t1h8233.png&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:250,&quot;topLeftY&quot;:62,&quot;bottomRightX&quot;:560,&quot;bottomRightY&quot;:266}]}}},{&quot;id&quot;:7490878,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-01T11:20:28+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-01T11:52:19+03:00&quot;,&quot;slug&quot;:&quot;armuhormoon-taltsutab-metsikud-lovid-pehmeteks-kiisudeks&quot;,&quot;datePublished&quot;:&quot;2022-04-01T11:32:00+03:00&quot;,&quot;headline&quot;:&quot;Armuhormoon taltsutab metsikud lõvid pehmeteks kiisudeks&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-04-01T11:32:45+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:2,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:2,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:492,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14458565,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-01T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Sarah Richter / Pixabay&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/XkKcMVY7CX7AuY06ASwtWptU82c=/50x50/filters:focal(492x78:1631x1220)/nginx/o/2022/04/01/14458565t1hfed6.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/1bpXcUEBgfmS8FdM4ykKPDYNI0E=/155x155/filters:focal(492x78:1631x1220)/nginx/o/2022/04/01/14458565t1hfed6.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/1Hf6j9D4Jib5hbWRgX_gyI1zanQ=/650x650/filters:focal(492x78:1631x1220)/nginx/o/2022/04/01/14458565t1hfed6.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/hE1rRE6JhsMl49y5WsWe0dYLqrE=/1080x1080/filters:focal(492x78:1631x1220)/nginx/o/2022/04/01/14458565t1hfed6.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/Xp7h1C3XmPtnjI223raB03MahDY=/270x480/filters:focal(492x78:1631x1220)/nginx/o/2022/04/01/14458565t1hfed6.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/d7P4l3QR14Zkks0dbR0dsc6lFGc=/540x960/filters:focal(492x78:1631x1220)/nginx/o/2022/04/01/14458565t1hfed6.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/4aJbgXKgnr8sPndcFa2aM52f8cY=/1080x1920/filters:focal(492x78:1631x1220)/nginx/o/2022/04/01/14458565t1hfed6.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/XAUk3lv1q8VAo0BLVgymEgGbaVg=/1080x0/filters:focal(492x78:1631x1220)/nginx/o/2022/04/01/14458565t1hfed6.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/Z3FdaHg3DUkZ-CK_l7N8yMPJauA=/0x50/filters:focal(492x78:1631x1220)/nginx/o/2022/04/01/14458565t1hfed6.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/LF36J6LK1_gruNyUG9grPVP4yAE=/0x155/filters:focal(492x78:1631x1220)/nginx/o/2022/04/01/14458565t1hfed6.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/2N3VXqD2s9ctMOioDVGm1Xj5eNg=/480x270/filters:focal(492x78:1631x1220)/nginx/o/2022/04/01/14458565t1hfed6.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/F-Ek8DvwxmngqAupxqd92DN-pNk=/960x540/filters:focal(492x78:1631x1220)/nginx/o/2022/04/01/14458565t1hfed6.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/ydv8hzJUsQ_VNLW9f_osA1id6Sw=/1920x1080/filters:focal(492x78:1631x1220)/nginx/o/2022/04/01/14458565t1hfed6.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/oVI8XWFgxhV6aFsBDjF4erK5_Sg=/0x60/filters:focal(492x78:1631x1220)/nginx/o/2022/04/01/14458565t1hfed6.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/DG1T4QDCKfEkmazC-T_brJ2mlTk=/140x93/filters:focal(492x78:1631x1220)/nginx/o/2022/04/01/14458565t1hfed6.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/U9CV7Rb0vkrug6m4hgmSmmjvV70=/538x422/filters:focal(492x78:1631x1220)/nginx/o/2022/04/01/14458565t1hfed6.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kaisulõvi pole siiski mänguasi.&quot;,&quot;ru&quot;:&quot;Kaisulõvi pole siiski mänguasi.&quot;,&quot;en&quot;:&quot;Kaisulõvi pole siiski mänguasi.&quot;,&quot;lv&quot;:&quot;Kaisulõvi pole siiski mänguasi.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/01/14458565t1hfed6.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:492,&quot;topLeftY&quot;:78,&quot;bottomRightX&quot;:1631,&quot;bottomRightY&quot;:1220}]}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Lõvidele oksütotsiini ninna pihustanud teadlased avastasid, et suured kiisud muutusid oma naabritega palju sõbralikumaks ning möirgasid võõraste peale vähem, kui neile manustada nii-öelda armuhormooni.&lt;/p&gt;&quot;,&quot;wordCount&quot;:24}],&quot;authors&quot;:[{&quot;id&quot;:68796,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;AFP/BNS&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:null,&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:3417,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Aafrika&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;aafrika&quot;},{&quot;id&quot;:5158,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;lõvi&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;lovi&quot;},{&quot;id&quot;:13213,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;hormoonid&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;hormoonid&quot;},{&quot;id&quot;:38194,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;oksütotsiin&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;oksutotsiin&quot;},{&quot;id&quot;:111369,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;õnnehormoon&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;onnehormoon&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:3371,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Teadus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;teadus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;teadus.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Teadus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Teadus&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;34&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;19&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Teadus&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;afe4e763fb053ec0ae0387081388b1f8SD3EWnKzEHMuLlukqnhxRMTQI2kETCZuMLqvxPXaLgGB9/QjK9ZwQvgKL05JSRNa&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:9,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3371/74abc270d7d46ca4626446b758de0518.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3371/f76f5ef02114b1ec418d25a2e93243ab.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3371/49b6687fba069af16f232646c1c8bec1.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3371/243496996d4f199ee6505b8064353288.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:2335,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Kassid&quot;,&quot;description&quot;:&quot;Lemmikportaali rubriik: Kassid. Põnevad uudised ja praktiline info. Loe lähemalt&quot;,&quot;slug&quot;:&quot;lemmik/kassid&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lemmik.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#369c8d&quot;,&quot;poll&quot;:&quot;18737&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Lemmik&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Lem&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;27&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;21&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/941&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;8fc63304c456bfa447896d91e769368dluin2syIND3gAdtU5FwaUum2qCZL9nelON4KeU6vBeXts+alh1aNE0ZpkL99nQUv&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1437489835&quot;,&quot;androidAppId&quot;:&quot;com.postimees.elu24&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Kassid&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:2397,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Loomariik&quot;,&quot;description&quot;:&quot;Postimehe portaal: Lemmik. Uudiseid kodu-ja metsloomadest ning palju praktilist infot. Loe lähemalt&quot;,&quot;slug&quot;:&quot;lemmik/loomariik&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lemmik.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#369c8d&quot;,&quot;poll&quot;:&quot;18737&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Lemmik&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Lem&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;27&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;21&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/941&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;2fab54e2037df9635a0dda67cfd6141bhAAvdCL/bc5YUBK6L5QsOOXgiYvhOBRCTruGJupsMUTjEADTVTT0/Qz1kwTPfrOL&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1437489835&quot;,&quot;androidAppId&quot;:&quot;com.postimees.elu24&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Loomariik&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:3111,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Loodus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;teadus/loodus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;teadus.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Teadus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Teadus&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;34&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;19&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;025b487e2882bdb6b061ef03bfd93a7fQ2Pj3p6i5AoYMELpfhAbgroQB50Q7Gm6Cqj4PQeCHkaakjSWUHk7IsRtC425++l2&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Loodus&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:3371,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Teadus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;teadus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;teadus.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Teadus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Teadus&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;34&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;19&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Teadus&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;c47db07872f2888c758a207bd55921c5kMkm+PJQvNRNv8FJoj6qTJjRZHMlZ3qxMX48r/CnE5RrX6qo12D1csnUFzFFblJ4&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:9}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14458565,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-01T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Sarah Richter / Pixabay&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/XkKcMVY7CX7AuY06ASwtWptU82c=/50x50/filters:focal(492x78:1631x1220)/nginx/o/2022/04/01/14458565t1hfed6.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/1bpXcUEBgfmS8FdM4ykKPDYNI0E=/155x155/filters:focal(492x78:1631x1220)/nginx/o/2022/04/01/14458565t1hfed6.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/1Hf6j9D4Jib5hbWRgX_gyI1zanQ=/650x650/filters:focal(492x78:1631x1220)/nginx/o/2022/04/01/14458565t1hfed6.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/hE1rRE6JhsMl49y5WsWe0dYLqrE=/1080x1080/filters:focal(492x78:1631x1220)/nginx/o/2022/04/01/14458565t1hfed6.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/Xp7h1C3XmPtnjI223raB03MahDY=/270x480/filters:focal(492x78:1631x1220)/nginx/o/2022/04/01/14458565t1hfed6.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/d7P4l3QR14Zkks0dbR0dsc6lFGc=/540x960/filters:focal(492x78:1631x1220)/nginx/o/2022/04/01/14458565t1hfed6.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/4aJbgXKgnr8sPndcFa2aM52f8cY=/1080x1920/filters:focal(492x78:1631x1220)/nginx/o/2022/04/01/14458565t1hfed6.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/XAUk3lv1q8VAo0BLVgymEgGbaVg=/1080x0/filters:focal(492x78:1631x1220)/nginx/o/2022/04/01/14458565t1hfed6.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/Z3FdaHg3DUkZ-CK_l7N8yMPJauA=/0x50/filters:focal(492x78:1631x1220)/nginx/o/2022/04/01/14458565t1hfed6.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/LF36J6LK1_gruNyUG9grPVP4yAE=/0x155/filters:focal(492x78:1631x1220)/nginx/o/2022/04/01/14458565t1hfed6.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/2N3VXqD2s9ctMOioDVGm1Xj5eNg=/480x270/filters:focal(492x78:1631x1220)/nginx/o/2022/04/01/14458565t1hfed6.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/F-Ek8DvwxmngqAupxqd92DN-pNk=/960x540/filters:focal(492x78:1631x1220)/nginx/o/2022/04/01/14458565t1hfed6.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/ydv8hzJUsQ_VNLW9f_osA1id6Sw=/1920x1080/filters:focal(492x78:1631x1220)/nginx/o/2022/04/01/14458565t1hfed6.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/oVI8XWFgxhV6aFsBDjF4erK5_Sg=/0x60/filters:focal(492x78:1631x1220)/nginx/o/2022/04/01/14458565t1hfed6.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/DG1T4QDCKfEkmazC-T_brJ2mlTk=/140x93/filters:focal(492x78:1631x1220)/nginx/o/2022/04/01/14458565t1hfed6.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/U9CV7Rb0vkrug6m4hgmSmmjvV70=/538x422/filters:focal(492x78:1631x1220)/nginx/o/2022/04/01/14458565t1hfed6.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kaisulõvi pole siiski mänguasi.&quot;,&quot;ru&quot;:&quot;Kaisulõvi pole siiski mänguasi.&quot;,&quot;en&quot;:&quot;Kaisulõvi pole siiski mänguasi.&quot;,&quot;lv&quot;:&quot;Kaisulõvi pole siiski mänguasi.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/01/14458565t1hfed6.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:492,&quot;topLeftY&quot;:78,&quot;bottomRightX&quot;:1631,&quot;bottomRightY&quot;:1220}]}}},{&quot;id&quot;:7490784,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-01T10:18:53+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-01T11:10:30+03:00&quot;,&quot;slug&quot;:&quot;kuidas-koera-kuusi-oigesti-loigata&quot;,&quot;datePublished&quot;:&quot;2022-04-01T11:10:30+03:00&quot;,&quot;headline&quot;:&quot;Kuidas koera küüsi õigesti lõigata?&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-04-01T11:10:30+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:2,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:2,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:2,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:494,&quot;isPublishedAtHidden&quot;:false,&quot;exclamation&quot;:&quot;PÕHJALIK JUNED JA JOONIS&quot;,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14458559,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-01T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Shutterstock&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/ySPTQbd0j_LF8p7oaE42EGhdQdM=/50x50/smart/nginx/o/2022/04/01/14458559t1had65.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/5nfgCVOFn38O6tw64vSwZpZ3Bds=/155x155/smart/nginx/o/2022/04/01/14458559t1had65.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/fNiQze94ieFgHE12w_I45aoWOkY=/650x650/smart/nginx/o/2022/04/01/14458559t1had65.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/9mYIYvWMG2LGrzKjzrzmUpKpjWg=/1080x1080/smart/nginx/o/2022/04/01/14458559t1had65.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/rgHX9xMUhDSkm-AIRN3siMK8ruk=/270x480/smart/nginx/o/2022/04/01/14458559t1had65.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/cGicNyQYgXQEg2dFDYOXiL7yWZY=/540x960/smart/nginx/o/2022/04/01/14458559t1had65.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/5BlcvrLDywF97ZXmlY0jL4iFHAA=/1080x1920/smart/nginx/o/2022/04/01/14458559t1had65.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/sJFAtKr5U_fLOamUaD8AxBfxh1I=/1080x0/smart/nginx/o/2022/04/01/14458559t1had65.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/933aVHsnFKsSqBdtQsF9qhK9wDE=/0x50/smart/nginx/o/2022/04/01/14458559t1had65.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/6FLG69d3uChp9x9xi3Y-fGo-a5M=/0x155/smart/nginx/o/2022/04/01/14458559t1had65.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/M2ddowCVl6QPI-ctdtuXg87ks8k=/480x270/smart/nginx/o/2022/04/01/14458559t1had65.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/dGMsAKgVJJ8UqUM5ae-Z29Mx6Ig=/960x540/smart/nginx/o/2022/04/01/14458559t1had65.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/KaJ-JbE81MMP4PbgBCHe7gOrOW0=/1920x1080/smart/nginx/o/2022/04/01/14458559t1had65.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/-DlsnQHZ8QNy7FKmnWiMJD4Il34=/0x60/smart/nginx/o/2022/04/01/14458559t1had65.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/sqoVeU5oYyLX4khe-LOBm4d1eZM=/140x93/smart/nginx/o/2022/04/01/14458559t1had65.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/Q7ett2yOhy9CrKLGBZWoKGMYzuk=/538x422/smart/nginx/o/2022/04/01/14458559t1had65.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Pilt on illustreeriv.&quot;,&quot;ru&quot;:&quot;Pilt on illustreeriv.&quot;,&quot;en&quot;:&quot;Pilt on illustreeriv.&quot;,&quot;lv&quot;:&quot;Pilt on illustreeriv.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/01/14458559t1had65.jpg&quot;}},{&quot;id&quot;:14458535,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-01T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;PetCity&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/2F68v0QwXv8O9HSmxlB364R8Dfg=/50x50/smart/nginx/o/2022/04/01/14458535t1ha3d9.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/TECwT3Dd0iqiTuxaS36xZwJfAPQ=/155x155/smart/nginx/o/2022/04/01/14458535t1ha3d9.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/m6hSrazNQ95ZcuFz62q4C4dQjlY=/650x650/smart/nginx/o/2022/04/01/14458535t1ha3d9.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/X24QIF2hs7jbfcmaUXNVNzN7lqk=/1080x1080/smart/nginx/o/2022/04/01/14458535t1ha3d9.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/ho33_KeaAUVNe331LP0ozo7r95I=/270x480/smart/nginx/o/2022/04/01/14458535t1ha3d9.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/XkEak0MH_bm1BI5hV7llg-weLr0=/540x960/smart/nginx/o/2022/04/01/14458535t1ha3d9.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/vJNFlLgRe2uhOTSgIDL4mQLAV_I=/1080x1920/smart/nginx/o/2022/04/01/14458535t1ha3d9.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/IKDw7eql6okE0XJNQoCvlbYlbjI=/1080x0/smart/nginx/o/2022/04/01/14458535t1ha3d9.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/ixqHP-hr-S6sbM6s9AgcsWJ2c0k=/0x50/smart/nginx/o/2022/04/01/14458535t1ha3d9.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/RWSg3MCCyokMbd2HkjISv4jxX_w=/0x155/smart/nginx/o/2022/04/01/14458535t1ha3d9.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/vUwqFxgBKcyVn-AeAho12vFaN5A=/480x270/smart/nginx/o/2022/04/01/14458535t1ha3d9.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/HxCqDY6YPsCKQIMyiTbrpoHas4A=/960x540/smart/nginx/o/2022/04/01/14458535t1ha3d9.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/gsnRNiChdRJ0c1ZVVrL5fF75ywo=/1920x1080/smart/nginx/o/2022/04/01/14458535t1ha3d9.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/Xl_ktxIiPJYVjwzxLc4oPdCvjm4=/0x60/smart/nginx/o/2022/04/01/14458535t1ha3d9.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/XCo0gdHjyeiopEznth_rCpIdO2M=/140x93/smart/nginx/o/2022/04/01/14458535t1ha3d9.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/EYSj9AXtPIkaftlXlEFaEd6H2zg=/538x422/smart/nginx/o/2022/04/01/14458535t1ha3d9.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Abistav joonis&quot;,&quot;ru&quot;:&quot;Abistav joonis&quot;,&quot;en&quot;:&quot;Abistav joonis&quot;,&quot;lv&quot;:&quot;Abistav joonis&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/01/14458535t1ha3d9.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Küünelõikus võib olla inimesele kui ka koerale paras stress. Protseduur on aga ääretult oluline koera heaoluks, sest liiga pikad küüned teevad lemmikule kõndides haiget, võivad murduda ning põhjustada väära käpa asendit, mis pikas perioodis võib tekitada isegi ortopeedilisi muresid.&lt;/p&gt;&quot;,&quot;wordCount&quot;:39}],&quot;authors&quot;:[{&quot;id&quot;:106432,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;PetCity&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:null,&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:197,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;koer&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;koer&quot;},{&quot;id&quot;:757,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;koerad&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;koerad&quot;},{&quot;id&quot;:76628,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;nõuanded&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;nouanded&quot;},{&quot;id&quot;:466879,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;PetCity&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;petcity&quot;},{&quot;id&quot;:589353,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;grooming&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;grooming&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:2329,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Lemmik&quot;,&quot;description&quot;:&quot;Postimehe portaal: Lemmik. Uudiseid kodu-ja metsloomadest ning palju praktilist infot. Loe lähemalt&quot;,&quot;slug&quot;:&quot;lemmik&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lemmik.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#369c8d&quot;,&quot;poll&quot;:&quot;18737&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Lemmik&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Lem&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;27&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;21&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Lemmik&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/941&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;bc7af08f18adad4f7f9f23a0f11d14e75CZPTJehh26ZVPu+zp+osebtuC4EbF9YTWeT1RX7fLSBfkMJfPn7P1DO6ZzeMenf&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1437489835&quot;,&quot;androidAppId&quot;:&quot;com.postimees.elu24&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:13,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2329/3ce32de11e20dc595589c20057b583ce.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2329/bafc41d9a45cbb865d4cee680bcf6246.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2329/de92e0647d433879d16806b19e594249.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2329/730ba2195c3fd3aee90b9d10bb39ac3e.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:2329,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Lemmik&quot;,&quot;description&quot;:&quot;Postimehe portaal: Lemmik. Uudiseid kodu-ja metsloomadest ning palju praktilist infot. Loe lähemalt&quot;,&quot;slug&quot;:&quot;lemmik&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lemmik.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#369c8d&quot;,&quot;poll&quot;:&quot;18737&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Lemmik&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Lem&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;27&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;21&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Lemmik&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/941&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;bfc16fc6cce6556c08dc6e0eeca33d91uVFYvb7gwSc86YmGOPYv9XxAlUb9czTq6tATg71ZY81UTzZ4j3OBMflGW1/F+4x8&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1437489835&quot;,&quot;androidAppId&quot;:&quot;com.postimees.elu24&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:13}},{&quot;id&quot;:2347,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Nõuanded&quot;,&quot;description&quot;:&quot;Lemmikportaali rubriik: Nõuanded. Kuidas hoolitseda kodulooma eest ja käituda metsloomadega. Loe lähemalt&quot;,&quot;slug&quot;:&quot;lemmik/nouanded&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lemmik.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#369c8d&quot;,&quot;poll&quot;:&quot;18737&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Lemmik&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Lem&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;27&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;21&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/941&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;995c6551caa96729e4ccf53b9c0c44e0tPhTlLIg9F2AQeEygV/v/BaXGEZZCiz6z7+OJck0Nwz/GfTvOtjMvBDDnNYvl7bK&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1437489835&quot;,&quot;androidAppId&quot;:&quot;com.postimees.elu24&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Nõuanded&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14458559,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-01T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Shutterstock&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/ySPTQbd0j_LF8p7oaE42EGhdQdM=/50x50/smart/nginx/o/2022/04/01/14458559t1had65.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/5nfgCVOFn38O6tw64vSwZpZ3Bds=/155x155/smart/nginx/o/2022/04/01/14458559t1had65.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/fNiQze94ieFgHE12w_I45aoWOkY=/650x650/smart/nginx/o/2022/04/01/14458559t1had65.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/9mYIYvWMG2LGrzKjzrzmUpKpjWg=/1080x1080/smart/nginx/o/2022/04/01/14458559t1had65.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/rgHX9xMUhDSkm-AIRN3siMK8ruk=/270x480/smart/nginx/o/2022/04/01/14458559t1had65.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/cGicNyQYgXQEg2dFDYOXiL7yWZY=/540x960/smart/nginx/o/2022/04/01/14458559t1had65.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/5BlcvrLDywF97ZXmlY0jL4iFHAA=/1080x1920/smart/nginx/o/2022/04/01/14458559t1had65.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/sJFAtKr5U_fLOamUaD8AxBfxh1I=/1080x0/smart/nginx/o/2022/04/01/14458559t1had65.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/933aVHsnFKsSqBdtQsF9qhK9wDE=/0x50/smart/nginx/o/2022/04/01/14458559t1had65.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/6FLG69d3uChp9x9xi3Y-fGo-a5M=/0x155/smart/nginx/o/2022/04/01/14458559t1had65.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/M2ddowCVl6QPI-ctdtuXg87ks8k=/480x270/smart/nginx/o/2022/04/01/14458559t1had65.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/dGMsAKgVJJ8UqUM5ae-Z29Mx6Ig=/960x540/smart/nginx/o/2022/04/01/14458559t1had65.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/KaJ-JbE81MMP4PbgBCHe7gOrOW0=/1920x1080/smart/nginx/o/2022/04/01/14458559t1had65.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/-DlsnQHZ8QNy7FKmnWiMJD4Il34=/0x60/smart/nginx/o/2022/04/01/14458559t1had65.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/sqoVeU5oYyLX4khe-LOBm4d1eZM=/140x93/smart/nginx/o/2022/04/01/14458559t1had65.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/Q7ett2yOhy9CrKLGBZWoKGMYzuk=/538x422/smart/nginx/o/2022/04/01/14458559t1had65.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Pilt on illustreeriv.&quot;,&quot;ru&quot;:&quot;Pilt on illustreeriv.&quot;,&quot;en&quot;:&quot;Pilt on illustreeriv.&quot;,&quot;lv&quot;:&quot;Pilt on illustreeriv.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/01/14458559t1had65.jpg&quot;}}},{&quot;id&quot;:7490111,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-31T13:50:32+03:00&quot;,&quot;dateModified&quot;:&quot;2022-03-31T13:57:22+03:00&quot;,&quot;slug&quot;:&quot;ta-ei-uskunud-et-ta-seda-teeb-kassi-ootamatu-kaitumine-vottis-perenaise-sonatuks&quot;,&quot;datePublished&quot;:&quot;2022-03-31T17:50:00+03:00&quot;,&quot;headline&quot;:&quot;Ta ei uskunud, et ta seda teeb: kassi ootamatu käitumine võttis perenaise sõnatuks&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-31T17:50:00+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:4,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:45,&quot;isPublishedAtHidden&quot;:false,&quot;exclamation&quot;:&quot;VIDEO&quot;,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14457111,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-31T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Caters Clips/YouTube&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/kFI0YTaq9w3V3ek3298GEHOXxns=/50x50/smart/nginx/o/2022/03/31/14457111t1heec3.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/2I2uQOGnWTHB7_MzE_EsEPfiHGE=/155x155/smart/nginx/o/2022/03/31/14457111t1heec3.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/F6K4NdPRgzsEza-OukN8dS_ptHg=/650x650/smart/nginx/o/2022/03/31/14457111t1heec3.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/RuY-x1dQb5Qe-RO65mn4PqaIY_Q=/1080x1080/smart/nginx/o/2022/03/31/14457111t1heec3.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/gpFSOpWfKPqnWQEwGCboYLuwL-A=/270x480/smart/nginx/o/2022/03/31/14457111t1heec3.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/NfSrIIDWPGLInbiy1rK07k0MS6E=/540x960/smart/nginx/o/2022/03/31/14457111t1heec3.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/q5_dxzKZFt_ekgtZHkclJAq2p0M=/1080x1920/smart/nginx/o/2022/03/31/14457111t1heec3.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/XlWB0d2jEq-ifwLSxyrfuncIczs=/1080x0/smart/nginx/o/2022/03/31/14457111t1heec3.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/UjXuuXjOZaxfAtdQpmW0mwdpFiI=/0x50/smart/nginx/o/2022/03/31/14457111t1heec3.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/bTnIh-EnVOUJaBcUABfop7TS2RQ=/0x155/smart/nginx/o/2022/03/31/14457111t1heec3.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/eIlKMO4fJiMd4JhdBTO7520qWos=/480x270/smart/nginx/o/2022/03/31/14457111t1heec3.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/LAUtJjCSuvtvs4TGv9Q5MPaDv1o=/960x540/smart/nginx/o/2022/03/31/14457111t1heec3.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/hTWtSrLwRNmMHEuDxKKnoGaqfng=/1920x1080/smart/nginx/o/2022/03/31/14457111t1heec3.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/v0nwpolsVuXyWm0z8GM1rdQd5RA=/0x60/smart/nginx/o/2022/03/31/14457111t1heec3.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/rwnOvZoDwTQZ5T0QJXnYs2EIWDM=/140x93/smart/nginx/o/2022/03/31/14457111t1heec3.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/XO6u53gSqMu06Y7c05zTwiT4i4Q=/538x422/smart/nginx/o/2022/03/31/14457111t1heec3.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kuvatõmmis&quot;,&quot;ru&quot;:&quot;Kuvatõmmis&quot;,&quot;en&quot;:&quot;Kuvatõmmis&quot;,&quot;lv&quot;:&quot;Kuvatõmmis&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/31/14457111t1heec3.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Briti paarike vaatas parasjagu telekat, kui märkasid, et nende kass käitub kuidagi kummaliselt. &lt;/p&gt;&quot;,&quot;wordCount&quot;:13}],&quot;authors&quot;:[{&quot;id&quot;:102284,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;lemmik.postimees.ee&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:13676104,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-03-12T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/2WDZyOR_MJwOslzhQF14-98cBT0=/50x50/smart/nginx/o/2021/03/12/13676104t1h14d4.png&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/1sYtqt4IqXrVlZGZoiJMlhMjeBA=/155x155/smart/nginx/o/2021/03/12/13676104t1h14d4.png&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/YTFfK_rYs4SS0hXorJBjzXD35DM=/650x650/smart/nginx/o/2021/03/12/13676104t1h14d4.png&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/G-Mo5qYW41j66GlDi4005MDmcsk=/1080x1080/smart/nginx/o/2021/03/12/13676104t1h14d4.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/pQJ3-YhxhD9PDgrlhinTnIp6lO4=/270x480/smart/nginx/o/2021/03/12/13676104t1h14d4.png&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/5gXKi__GDOCdU8ianEZ8MgGgMnM=/540x960/smart/nginx/o/2021/03/12/13676104t1h14d4.png&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/jGMriNr6MPcMktq4nSSW3dGycRw=/1080x1920/smart/nginx/o/2021/03/12/13676104t1h14d4.png&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/UfU-kkNbvSKt4A5ycV0FNpy0Ges=/1080x0/smart/nginx/o/2021/03/12/13676104t1h14d4.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/iIpB-X6vZOAc4TwHpFiYnehy2LE=/0x50/smart/nginx/o/2021/03/12/13676104t1h14d4.png&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/AQUV4RdkG3fySPXjQVNjLfNeHDQ=/0x155/smart/nginx/o/2021/03/12/13676104t1h14d4.png&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/Mi6xCdVmTSeiK-wNJ7VI4sH43P4=/480x270/smart/nginx/o/2021/03/12/13676104t1h14d4.png&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/C7qPxJblHMApWHERBszPlZKiclQ=/960x540/smart/nginx/o/2021/03/12/13676104t1h14d4.png&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/6D2JujucfxElyHNEpBu1gOOPj30=/1920x1080/smart/nginx/o/2021/03/12/13676104t1h14d4.png&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/--pGyJ3uSgEBlc7lvg4sQiBSIdE=/0x60/smart/nginx/o/2021/03/12/13676104t1h14d4.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/eEohiIkQNLhalHCQ5LysHKkIhJg=/140x93/smart/nginx/o/2021/03/12/13676104t1h14d4.png&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/R8ooo8b6eJkIwjFWf7sFMlONxdU=/538x422/smart/nginx/o/2021/03/12/13676104t1h14d4.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/03/12/13676104t1h14d4.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:412,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;kass&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kass&quot;},{&quot;id&quot;:4890,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;kassid&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kassid&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:2329,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Lemmik&quot;,&quot;description&quot;:&quot;Postimehe portaal: Lemmik. Uudiseid kodu-ja metsloomadest ning palju praktilist infot. Loe lähemalt&quot;,&quot;slug&quot;:&quot;lemmik&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lemmik.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#369c8d&quot;,&quot;poll&quot;:&quot;18737&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Lemmik&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Lem&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;27&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;21&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Lemmik&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/941&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;a9787f89d5f6d353ce08f3b6e290fd8akoAt1LIdMh17JCFbE0uQBVmh9lS1awojk4E4kwQHD6y/SLqStvJVJ73Kg+Ha6234&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1437489835&quot;,&quot;androidAppId&quot;:&quot;com.postimees.elu24&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:13,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2329/3ce32de11e20dc595589c20057b583ce.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2329/bafc41d9a45cbb865d4cee680bcf6246.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2329/de92e0647d433879d16806b19e594249.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2329/730ba2195c3fd3aee90b9d10bb39ac3e.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:2329,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Lemmik&quot;,&quot;description&quot;:&quot;Postimehe portaal: Lemmik. Uudiseid kodu-ja metsloomadest ning palju praktilist infot. Loe lähemalt&quot;,&quot;slug&quot;:&quot;lemmik&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lemmik.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#369c8d&quot;,&quot;poll&quot;:&quot;18737&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Lemmik&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Lem&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;27&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;21&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Lemmik&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/941&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;9121f77b65e4bdeca917fe772f5c8e27euIt1SvtPdokBXxZ56Hz4hYCCetf//TDv3s2xqK9+v2tWKNjz8sNGGQc9SC60h10&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1437489835&quot;,&quot;androidAppId&quot;:&quot;com.postimees.elu24&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:13}},{&quot;id&quot;:5785,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Video&quot;,&quot;description&quot;:&quot;Postimehe portaal: Lemmik. Uudiseid kodu-ja metsloomadest ning palju praktilist infot. Loe lähemalt&quot;,&quot;slug&quot;:&quot;lemmik/video&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lemmik.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#369c8d&quot;,&quot;poll&quot;:&quot;18737&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Lemmik&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Lem&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;27&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;21&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/941&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;9005ff8f72ec732ec7923b8508dedb05SFspIoE/UQCz9DlZxafI1u2a+CNpeMqIitEmEPnmY2PCiXMwHhnc2B2l/nnznnSc&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1437489835&quot;,&quot;androidAppId&quot;:&quot;com.postimees.elu24&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Video&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14457111,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-31T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Caters Clips/YouTube&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/kFI0YTaq9w3V3ek3298GEHOXxns=/50x50/smart/nginx/o/2022/03/31/14457111t1heec3.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/2I2uQOGnWTHB7_MzE_EsEPfiHGE=/155x155/smart/nginx/o/2022/03/31/14457111t1heec3.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/F6K4NdPRgzsEza-OukN8dS_ptHg=/650x650/smart/nginx/o/2022/03/31/14457111t1heec3.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/RuY-x1dQb5Qe-RO65mn4PqaIY_Q=/1080x1080/smart/nginx/o/2022/03/31/14457111t1heec3.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/gpFSOpWfKPqnWQEwGCboYLuwL-A=/270x480/smart/nginx/o/2022/03/31/14457111t1heec3.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/NfSrIIDWPGLInbiy1rK07k0MS6E=/540x960/smart/nginx/o/2022/03/31/14457111t1heec3.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/q5_dxzKZFt_ekgtZHkclJAq2p0M=/1080x1920/smart/nginx/o/2022/03/31/14457111t1heec3.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/XlWB0d2jEq-ifwLSxyrfuncIczs=/1080x0/smart/nginx/o/2022/03/31/14457111t1heec3.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/UjXuuXjOZaxfAtdQpmW0mwdpFiI=/0x50/smart/nginx/o/2022/03/31/14457111t1heec3.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/bTnIh-EnVOUJaBcUABfop7TS2RQ=/0x155/smart/nginx/o/2022/03/31/14457111t1heec3.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/eIlKMO4fJiMd4JhdBTO7520qWos=/480x270/smart/nginx/o/2022/03/31/14457111t1heec3.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/LAUtJjCSuvtvs4TGv9Q5MPaDv1o=/960x540/smart/nginx/o/2022/03/31/14457111t1heec3.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/hTWtSrLwRNmMHEuDxKKnoGaqfng=/1920x1080/smart/nginx/o/2022/03/31/14457111t1heec3.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/v0nwpolsVuXyWm0z8GM1rdQd5RA=/0x60/smart/nginx/o/2022/03/31/14457111t1heec3.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/rwnOvZoDwTQZ5T0QJXnYs2EIWDM=/140x93/smart/nginx/o/2022/03/31/14457111t1heec3.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/XO6u53gSqMu06Y7c05zTwiT4i4Q=/538x422/smart/nginx/o/2022/03/31/14457111t1heec3.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kuvatõmmis&quot;,&quot;ru&quot;:&quot;Kuvatõmmis&quot;,&quot;en&quot;:&quot;Kuvatõmmis&quot;,&quot;lv&quot;:&quot;Kuvatõmmis&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/31/14457111t1heec3.jpg&quot;}}},{&quot;id&quot;:7490110,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-31T13:48:41+03:00&quot;,&quot;dateModified&quot;:&quot;2022-03-31T16:35:07+03:00&quot;,&quot;slug&quot;:&quot;suured-sobrad-jack-ja-murka-veedavad-aega-teineteise-kaisus&quot;,&quot;datePublished&quot;:&quot;2022-03-31T16:48:00+03:00&quot;,&quot;headline&quot;:&quot;Suured sõbrad Jack ja Mürka veedavad aega teineteise kaisus&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-31T16:48:00+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:4,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:140,&quot;isPublishedAtHidden&quot;:false,&quot;exclamation&quot;:&quot;PÄEVAKÄPAD&quot;,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14457135,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-31T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;ELL Tartu Kassituba / Facebook&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/X8_w70RcwN9zdz3WUw-AH2S7kzU=/50x50/smart/nginx/o/2022/03/31/14457135t1h938e.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/B6wcxtDpehjDl1jfBaE7SQbgtuU=/155x155/smart/nginx/o/2022/03/31/14457135t1h938e.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/NaIQKfDBu3cm-PNBfmYggOO0d6g=/650x650/smart/nginx/o/2022/03/31/14457135t1h938e.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/VC8M_edHOIAaB2O8lQBFkBt4dKs=/1080x1080/smart/nginx/o/2022/03/31/14457135t1h938e.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/kccaS5cnqvGjHQ-bdfX6r1_t9GE=/270x480/smart/nginx/o/2022/03/31/14457135t1h938e.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/g2n44NxxbQIYfk1heLuY5nAWH6E=/540x960/smart/nginx/o/2022/03/31/14457135t1h938e.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/60v5JY0tXU32QF6mOIeTZAQ8-wU=/1080x1920/smart/nginx/o/2022/03/31/14457135t1h938e.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/HZmrPUtpmNTjkQ8Ur85f7klE0XY=/1080x0/smart/nginx/o/2022/03/31/14457135t1h938e.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/vMJI7wKy0ohI31bWaJjT-hasCzA=/0x50/smart/nginx/o/2022/03/31/14457135t1h938e.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/J8USSyVuXNghIu3ZwNJAh8NT3EE=/0x155/smart/nginx/o/2022/03/31/14457135t1h938e.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/12cPgsoKsXNr9QbbQOv6BYDAwuE=/480x270/smart/nginx/o/2022/03/31/14457135t1h938e.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/fLXzV3ullPwivpaVQv1uT34KoPU=/960x540/smart/nginx/o/2022/03/31/14457135t1h938e.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/wMTrfegBFjgQvMUAdslCIlzYHg4=/1920x1080/smart/nginx/o/2022/03/31/14457135t1h938e.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/5HLtki3_SzJ6YQe8_LmUA1lOQ94=/0x60/smart/nginx/o/2022/03/31/14457135t1h938e.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/qi70DZQlGfE2a7JVrlgZExPh3lM=/140x93/smart/nginx/o/2022/03/31/14457135t1h938e.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/W2pL2I2sh7zBk-wnmuo3dNvW_Bg=/538x422/smart/nginx/o/2022/03/31/14457135t1h938e.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Jack ja Mürka&quot;,&quot;ru&quot;:&quot;Jack ja Mürka&quot;,&quot;en&quot;:&quot;Jack ja Mürka&quot;,&quot;lv&quot;:&quot;Jack ja Mürka&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/31/14457135t1h938e.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Ükski vabatahtlik ei oleks osanud oodata, et just nendest kahest kassist saavad sõbrad, sest iseloomult on nad täielikud vastandid.&lt;/p&gt;&quot;,&quot;wordCount&quot;:19}],&quot;authors&quot;:[{&quot;id&quot;:97458,&quot;email&quot;:&quot;maarja-liis.orgmets@postimeesgrupp.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Maarja-Liis Orgmets&quot;,&quot;position&quot;:&quot;Lemmiku portaali toimetaja&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:14313822,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-01-17T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;SCANPIX&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/ht3-JBQJWEIDG3qRNiqQjydl5p8=/50x50/smart/nginx/o/2022/01/17/14313822t1hc146.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/uttU18YKByTtpybt-BKuaaOrlEc=/155x155/smart/nginx/o/2022/01/17/14313822t1hc146.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/yUvNFZRSg7oN_LmsXEJNoOQPxDc=/650x650/smart/nginx/o/2022/01/17/14313822t1hc146.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/cQekYsvtHanQGOdb3kz4Czi-Qs8=/1080x1080/smart/nginx/o/2022/01/17/14313822t1hc146.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/lu2xaTwUkzw1NjNCouPjYtEf3Yk=/270x480/smart/nginx/o/2022/01/17/14313822t1hc146.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/OVaQdaY6z_YkAxINF-E0UgdRf_w=/540x960/smart/nginx/o/2022/01/17/14313822t1hc146.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/pnTye1c8MyuqJyzh6qU2OUs3FvM=/1080x1920/smart/nginx/o/2022/01/17/14313822t1hc146.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/nTT4gpgbS_wpKcDRPcKQbgC6xiI=/1080x0/smart/nginx/o/2022/01/17/14313822t1hc146.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/zeF5YdVkhvjuSg38bnooit-whYs=/0x50/smart/nginx/o/2022/01/17/14313822t1hc146.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/IA_CQXI0qE5Ex59cuz7jJSy3VMo=/0x155/smart/nginx/o/2022/01/17/14313822t1hc146.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/nEKa9WobNhBpz7DLXIjIDKWaZqw=/480x270/smart/nginx/o/2022/01/17/14313822t1hc146.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/jVUl_KCT2JLDEqhzJEjItMbzSzk=/960x540/smart/nginx/o/2022/01/17/14313822t1hc146.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/FyXygwOalvC_xuxFtpy1-gB7_eE=/1920x1080/smart/nginx/o/2022/01/17/14313822t1hc146.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/ITrYBzRGHuhMVIIBwtlUAwpO1VM=/0x60/smart/nginx/o/2022/01/17/14313822t1hc146.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/EpjIJc9VNeV52B_lI0QZDhpWzKM=/140x93/smart/nginx/o/2022/01/17/14313822t1hc146.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/fr2Ln-Zy8S9SQLyazyKCROzZycU=/538x422/smart/nginx/o/2022/01/17/14313822t1hc146.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/01/17/14313822t1hc146.jpg&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:492259,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;päevakäpp&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;paevakapp&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:2329,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Lemmik&quot;,&quot;description&quot;:&quot;Postimehe portaal: Lemmik. Uudiseid kodu-ja metsloomadest ning palju praktilist infot. Loe lähemalt&quot;,&quot;slug&quot;:&quot;lemmik&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lemmik.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#369c8d&quot;,&quot;poll&quot;:&quot;18737&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Lemmik&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Lem&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;27&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;21&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Lemmik&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/941&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;d60834b6a615969742a5e05fbc91af18tvxb1w/gFQ4MxTqNtWM/nglp2NBeTxsFT9Iypt3xrzj0W9QYfaxpmF0yXTOWsEr5&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1437489835&quot;,&quot;androidAppId&quot;:&quot;com.postimees.elu24&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:13,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2329/3ce32de11e20dc595589c20057b583ce.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2329/bafc41d9a45cbb865d4cee680bcf6246.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2329/de92e0647d433879d16806b19e594249.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2329/730ba2195c3fd3aee90b9d10bb39ac3e.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:2329,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Lemmik&quot;,&quot;description&quot;:&quot;Postimehe portaal: Lemmik. Uudiseid kodu-ja metsloomadest ning palju praktilist infot. Loe lähemalt&quot;,&quot;slug&quot;:&quot;lemmik&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lemmik.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#369c8d&quot;,&quot;poll&quot;:&quot;18737&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Lemmik&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Lem&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;27&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;21&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Lemmik&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/941&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;aaa628b36a5282f9c9670aa5ba900d3fX7T0GDp6Igl65WKMjV7x9syXeJ4QaoSIY15JWpAfdwTXfQHldGlSOMcLl43WfIVE&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1437489835&quot;,&quot;androidAppId&quot;:&quot;com.postimees.elu24&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:13}},{&quot;id&quot;:4116,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Päevakäpp&quot;,&quot;description&quot;:&quot;Postimehe portaal: Lemmik. Uudiseid kodu-ja metsloomadest ning palju praktilist infot. Loe lähemalt&quot;,&quot;slug&quot;:&quot;lemmik/paevakapp&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lemmik.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#369c8d&quot;,&quot;poll&quot;:&quot;18737&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Lemmik&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Lem&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;27&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;21&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/941&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;647c45d8550c9d5084d1fb3721ebeef8ZWWr8EFpFOn994wj/06tAMDQFgUxzf+ZuL9kHZ56tlk5OKSltYzLkVlSloI5o43N&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1437489835&quot;,&quot;androidAppId&quot;:&quot;com.postimees.elu24&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Päevakäpp&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14457135,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-31T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;ELL Tartu Kassituba / Facebook&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/X8_w70RcwN9zdz3WUw-AH2S7kzU=/50x50/smart/nginx/o/2022/03/31/14457135t1h938e.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/B6wcxtDpehjDl1jfBaE7SQbgtuU=/155x155/smart/nginx/o/2022/03/31/14457135t1h938e.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/NaIQKfDBu3cm-PNBfmYggOO0d6g=/650x650/smart/nginx/o/2022/03/31/14457135t1h938e.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/VC8M_edHOIAaB2O8lQBFkBt4dKs=/1080x1080/smart/nginx/o/2022/03/31/14457135t1h938e.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/kccaS5cnqvGjHQ-bdfX6r1_t9GE=/270x480/smart/nginx/o/2022/03/31/14457135t1h938e.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/g2n44NxxbQIYfk1heLuY5nAWH6E=/540x960/smart/nginx/o/2022/03/31/14457135t1h938e.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/60v5JY0tXU32QF6mOIeTZAQ8-wU=/1080x1920/smart/nginx/o/2022/03/31/14457135t1h938e.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/HZmrPUtpmNTjkQ8Ur85f7klE0XY=/1080x0/smart/nginx/o/2022/03/31/14457135t1h938e.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/vMJI7wKy0ohI31bWaJjT-hasCzA=/0x50/smart/nginx/o/2022/03/31/14457135t1h938e.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/J8USSyVuXNghIu3ZwNJAh8NT3EE=/0x155/smart/nginx/o/2022/03/31/14457135t1h938e.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/12cPgsoKsXNr9QbbQOv6BYDAwuE=/480x270/smart/nginx/o/2022/03/31/14457135t1h938e.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/fLXzV3ullPwivpaVQv1uT34KoPU=/960x540/smart/nginx/o/2022/03/31/14457135t1h938e.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/wMTrfegBFjgQvMUAdslCIlzYHg4=/1920x1080/smart/nginx/o/2022/03/31/14457135t1h938e.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/5HLtki3_SzJ6YQe8_LmUA1lOQ94=/0x60/smart/nginx/o/2022/03/31/14457135t1h938e.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/qi70DZQlGfE2a7JVrlgZExPh3lM=/140x93/smart/nginx/o/2022/03/31/14457135t1h938e.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/W2pL2I2sh7zBk-wnmuo3dNvW_Bg=/538x422/smart/nginx/o/2022/03/31/14457135t1h938e.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Jack ja Mürka&quot;,&quot;ru&quot;:&quot;Jack ja Mürka&quot;,&quot;en&quot;:&quot;Jack ja Mürka&quot;,&quot;lv&quot;:&quot;Jack ja Mürka&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/31/14457135t1h938e.jpg&quot;}}},{&quot;id&quot;:7490068,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-31T13:13:12+03:00&quot;,&quot;dateModified&quot;:&quot;2022-03-31T14:08:04+03:00&quot;,&quot;slug&quot;:&quot;austraalia-kass-on-reisinud-rohkem-kui-enamik-inimesi&quot;,&quot;datePublished&quot;:&quot;2022-03-31T14:30:00+03:00&quot;,&quot;headline&quot;:&quot;Austraalia kass on reisinud rohkem kui enamik inimesi&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-31T14:30:00+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:5,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:107,&quot;isPublishedAtHidden&quot;:false,&quot;exclamation&quot;:&quot;FOTOD&quot;,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14457057,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-31T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;@skittles_and_gingin/ CATERS NEWS / Scanpix&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/zj3-s_zz0wXPYtF3x26mpo_Lta8=/50x50/filters:focal(727x554:3578x2319)/nginx/o/2022/03/31/14457057t1h72c1.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/MKtcW2qAHos1w5-ALNJUIquSXhI=/155x155/filters:focal(727x554:3578x2319)/nginx/o/2022/03/31/14457057t1h72c1.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/eItEjVjEXdsQ6CVGYism2oF8NaM=/650x650/filters:focal(727x554:3578x2319)/nginx/o/2022/03/31/14457057t1h72c1.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/BYKwtD2-YeN9s5WAQ5ZOIakAbn8=/1080x1080/filters:focal(727x554:3578x2319)/nginx/o/2022/03/31/14457057t1h72c1.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/WYyjn7JrUdS0Eqcf0ZERMQ8jebg=/270x480/filters:focal(727x554:3578x2319)/nginx/o/2022/03/31/14457057t1h72c1.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/7NPBv-Orvbrtz4kzbSLt0tb0uio=/540x960/filters:focal(727x554:3578x2319)/nginx/o/2022/03/31/14457057t1h72c1.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/X5rTDqPD1BbHRlAXjKeaETYbUII=/1080x1920/filters:focal(727x554:3578x2319)/nginx/o/2022/03/31/14457057t1h72c1.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/P9KoDKTDN2pRfr0GpXaJ9tQmQEs=/1080x0/filters:focal(727x554:3578x2319)/nginx/o/2022/03/31/14457057t1h72c1.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/IKgTAHTMxSgLodfMv54mTa7FsG8=/0x50/filters:focal(727x554:3578x2319)/nginx/o/2022/03/31/14457057t1h72c1.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/pdcxQj4ZKJI56bi3qWritBUbhm4=/0x155/filters:focal(727x554:3578x2319)/nginx/o/2022/03/31/14457057t1h72c1.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/tgqzPqw34hZypiMWpMAjObaxM0c=/480x270/filters:focal(727x554:3578x2319)/nginx/o/2022/03/31/14457057t1h72c1.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/8WDGK92lAnMtLCPZAeruKkXEoqg=/960x540/filters:focal(727x554:3578x2319)/nginx/o/2022/03/31/14457057t1h72c1.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/lXMlNgl9kWa1euC6bvLqwgBaiNk=/1920x1080/filters:focal(727x554:3578x2319)/nginx/o/2022/03/31/14457057t1h72c1.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/T3vtAkzAmli2imrUWXbzLNbm5do=/0x60/filters:focal(727x554:3578x2319)/nginx/o/2022/03/31/14457057t1h72c1.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/P4Ry2nwv6P1QzxyTLoK9i3eSR34=/140x93/filters:focal(727x554:3578x2319)/nginx/o/2022/03/31/14457057t1h72c1.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/2l0Q5z8Qlk6i0vfa5haW6FxlKfk=/538x422/filters:focal(727x554:3578x2319)/nginx/o/2022/03/31/14457057t1h72c1.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Reisiva kassi nimi on Sodapop.&quot;,&quot;ru&quot;:&quot;Reisiva kassi nimi on Sodapop.&quot;,&quot;en&quot;:&quot;Reisiva kassi nimi on Sodapop.&quot;,&quot;lv&quot;:&quot;Reisiva kassi nimi on Sodapop.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/31/14457057t1h72c1.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:727,&quot;topLeftY&quot;:554,&quot;bottomRightX&quot;:3578,&quot;bottomRightY&quot;:2319}]}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Kassidest reisiblogijad ei ole veel kuigi levinud nähtus, kuid neid tuleb üha juurde.&lt;/p&gt;&quot;,&quot;wordCount&quot;:13}],&quot;authors&quot;:[{&quot;id&quot;:102284,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;lemmik.postimees.ee&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:13676104,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-03-12T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/2WDZyOR_MJwOslzhQF14-98cBT0=/50x50/smart/nginx/o/2021/03/12/13676104t1h14d4.png&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/1sYtqt4IqXrVlZGZoiJMlhMjeBA=/155x155/smart/nginx/o/2021/03/12/13676104t1h14d4.png&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/YTFfK_rYs4SS0hXorJBjzXD35DM=/650x650/smart/nginx/o/2021/03/12/13676104t1h14d4.png&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/G-Mo5qYW41j66GlDi4005MDmcsk=/1080x1080/smart/nginx/o/2021/03/12/13676104t1h14d4.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/pQJ3-YhxhD9PDgrlhinTnIp6lO4=/270x480/smart/nginx/o/2021/03/12/13676104t1h14d4.png&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/5gXKi__GDOCdU8ianEZ8MgGgMnM=/540x960/smart/nginx/o/2021/03/12/13676104t1h14d4.png&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/jGMriNr6MPcMktq4nSSW3dGycRw=/1080x1920/smart/nginx/o/2021/03/12/13676104t1h14d4.png&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/UfU-kkNbvSKt4A5ycV0FNpy0Ges=/1080x0/smart/nginx/o/2021/03/12/13676104t1h14d4.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/iIpB-X6vZOAc4TwHpFiYnehy2LE=/0x50/smart/nginx/o/2021/03/12/13676104t1h14d4.png&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/AQUV4RdkG3fySPXjQVNjLfNeHDQ=/0x155/smart/nginx/o/2021/03/12/13676104t1h14d4.png&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/Mi6xCdVmTSeiK-wNJ7VI4sH43P4=/480x270/smart/nginx/o/2021/03/12/13676104t1h14d4.png&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/C7qPxJblHMApWHERBszPlZKiclQ=/960x540/smart/nginx/o/2021/03/12/13676104t1h14d4.png&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/6D2JujucfxElyHNEpBu1gOOPj30=/1920x1080/smart/nginx/o/2021/03/12/13676104t1h14d4.png&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/--pGyJ3uSgEBlc7lvg4sQiBSIdE=/0x60/smart/nginx/o/2021/03/12/13676104t1h14d4.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/eEohiIkQNLhalHCQ5LysHKkIhJg=/140x93/smart/nginx/o/2021/03/12/13676104t1h14d4.png&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/R8ooo8b6eJkIwjFWf7sFMlONxdU=/538x422/smart/nginx/o/2021/03/12/13676104t1h14d4.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/03/12/13676104t1h14d4.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:412,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;kass&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kass&quot;},{&quot;id&quot;:4890,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;kassid&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kassid&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:2329,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Lemmik&quot;,&quot;description&quot;:&quot;Postimehe portaal: Lemmik. Uudiseid kodu-ja metsloomadest ning palju praktilist infot. Loe lähemalt&quot;,&quot;slug&quot;:&quot;lemmik&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lemmik.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#369c8d&quot;,&quot;poll&quot;:&quot;18737&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Lemmik&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Lem&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;27&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;21&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Lemmik&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/941&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;63d011783669d3f056dead0a6e712f7boBxP/+JSZDsU+sEtKQjdp8Wt9eaQ9aVMr9DB2zeYrbAV66tQiLs0m9OvD8Nj/zGc&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1437489835&quot;,&quot;androidAppId&quot;:&quot;com.postimees.elu24&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:13,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2329/3ce32de11e20dc595589c20057b583ce.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2329/bafc41d9a45cbb865d4cee680bcf6246.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2329/de92e0647d433879d16806b19e594249.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2329/730ba2195c3fd3aee90b9d10bb39ac3e.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:2329,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Lemmik&quot;,&quot;description&quot;:&quot;Postimehe portaal: Lemmik. Uudiseid kodu-ja metsloomadest ning palju praktilist infot. Loe lähemalt&quot;,&quot;slug&quot;:&quot;lemmik&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lemmik.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#369c8d&quot;,&quot;poll&quot;:&quot;18737&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Lemmik&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Lem&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;27&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;21&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Lemmik&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/941&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;182e32191a96b948d5fafb1cf3e4ff41ttPbMbis9z6j6U8NvV5SdPI/8TRXjmfKip/VgwvwsPLZl2JlhfBUNcrBwVA29yU2&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1437489835&quot;,&quot;androidAppId&quot;:&quot;com.postimees.elu24&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:13}},{&quot;id&quot;:2333,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Koerad&quot;,&quot;description&quot;:&quot;Lemmikportaali rubriik: Koerad. Põnevad uudised ja praktiline info. Loe lähemalt&quot;,&quot;slug&quot;:&quot;lemmik/koerad&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;lemmik.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#369c8d&quot;,&quot;poll&quot;:&quot;18737&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Lemmik&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Lem&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;27&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;21&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/941&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;be0189de591ccf24b3c435f1d3c77e207kRs8n4zR5XBR+gfuvkgvmwybbJeN/rn5xImjEF1cIJ+yuKjCGaep9267JCMbarV&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1437489835&quot;,&quot;androidAppId&quot;:&quot;com.postimees.elu24&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Koerad&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:1}},{&quot;id&quot;:2429,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Reis&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;reis&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;reis.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#ff926a&quot;,&quot;poll&quot;:&quot;14791&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:&quot;Reis&quot;,&quot;position&quot;:&quot;28&quot;},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Reis&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Reisile.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;reis.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;a6c8740b5840e7e4379a1f3b6b5f2c35em7bjZRJg/Mq1PPo9fc6D2CdryiNdjZNkGZr48P+2TS4C/A7Fg266eOiHWGNPrNR&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:true,&quot;childCount&quot;:8}},{&quot;id&quot;:5522,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Loomariigis&quot;,&quot;description&quot;:&quot;Eesti kõige menukam veebitabloid! Vaata lähemalt.&quot;,&quot;slug&quot;:&quot;elu24/loomariigis&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;elu24.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#bd3076&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Elu24&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Elu&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;16&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;14&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Elu24-115982931763745/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/elu24.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/4&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#ffffff&quot;,&quot;color&quot;:&quot;#f10000&quot;,&quot;color2&quot;:&quot;#c70000&quot;,&quot;color3&quot;:&quot;#f10000&quot;,&quot;color4&quot;:&quot;#f10000&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;8109483a541d9801f0a75ed75af9c958J7OpdZC3TbQE4WErnAchnOu289bwoRIcJmStAY2TWEJmaR14CJiFIGoIO2jXMwU7&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1437489835&quot;,&quot;androidAppId&quot;:&quot;com.postimees.elu24&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Loomariigis&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:5604,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Teemaveebid&quot;,&quot;description&quot;:&quot;Postimees: Värsked uudised Eestist ja välismaalt. Loe lähemalt&quot;,&quot;slug&quot;:&quot;postimees/teemaveebid&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;PM&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;PM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;1&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;0&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimees&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.ee/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;efde434e2885d2171d2d6eb5b36fd7639Quo5GM3V2hxagbdxm20MTKWI+vCukyRjxl9cirijmvAhSU+Iht5TevNjcIFr74b&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20334&quot;,&quot;titleBar&quot;:&quot;Teemaveebid&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14457057,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-31T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;@skittles_and_gingin/ CATERS NEWS / Scanpix&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/zj3-s_zz0wXPYtF3x26mpo_Lta8=/50x50/filters:focal(727x554:3578x2319)/nginx/o/2022/03/31/14457057t1h72c1.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/MKtcW2qAHos1w5-ALNJUIquSXhI=/155x155/filters:focal(727x554:3578x2319)/nginx/o/2022/03/31/14457057t1h72c1.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/eItEjVjEXdsQ6CVGYism2oF8NaM=/650x650/filters:focal(727x554:3578x2319)/nginx/o/2022/03/31/14457057t1h72c1.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/BYKwtD2-YeN9s5WAQ5ZOIakAbn8=/1080x1080/filters:focal(727x554:3578x2319)/nginx/o/2022/03/31/14457057t1h72c1.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/WYyjn7JrUdS0Eqcf0ZERMQ8jebg=/270x480/filters:focal(727x554:3578x2319)/nginx/o/2022/03/31/14457057t1h72c1.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/7NPBv-Orvbrtz4kzbSLt0tb0uio=/540x960/filters:focal(727x554:3578x2319)/nginx/o/2022/03/31/14457057t1h72c1.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/X5rTDqPD1BbHRlAXjKeaETYbUII=/1080x1920/filters:focal(727x554:3578x2319)/nginx/o/2022/03/31/14457057t1h72c1.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/P9KoDKTDN2pRfr0GpXaJ9tQmQEs=/1080x0/filters:focal(727x554:3578x2319)/nginx/o/2022/03/31/14457057t1h72c1.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/IKgTAHTMxSgLodfMv54mTa7FsG8=/0x50/filters:focal(727x554:3578x2319)/nginx/o/2022/03/31/14457057t1h72c1.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/pdcxQj4ZKJI56bi3qWritBUbhm4=/0x155/filters:focal(727x554:3578x2319)/nginx/o/2022/03/31/14457057t1h72c1.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/tgqzPqw34hZypiMWpMAjObaxM0c=/480x270/filters:focal(727x554:3578x2319)/nginx/o/2022/03/31/14457057t1h72c1.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/8WDGK92lAnMtLCPZAeruKkXEoqg=/960x540/filters:focal(727x554:3578x2319)/nginx/o/2022/03/31/14457057t1h72c1.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/lXMlNgl9kWa1euC6bvLqwgBaiNk=/1920x1080/filters:focal(727x554:3578x2319)/nginx/o/2022/03/31/14457057t1h72c1.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/T3vtAkzAmli2imrUWXbzLNbm5do=/0x60/filters:focal(727x554:3578x2319)/nginx/o/2022/03/31/14457057t1h72c1.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/P4Ry2nwv6P1QzxyTLoK9i3eSR34=/140x93/filters:focal(727x554:3578x2319)/nginx/o/2022/03/31/14457057t1h72c1.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/2l0Q5z8Qlk6i0vfa5haW6FxlKfk=/538x422/filters:focal(727x554:3578x2319)/nginx/o/2022/03/31/14457057t1h72c1.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Reisiva kassi nimi on Sodapop.&quot;,&quot;ru&quot;:&quot;Reisiva kassi nimi on Sodapop.&quot;,&quot;en&quot;:&quot;Reisiva kassi nimi on Sodapop.&quot;,&quot;lv&quot;:&quot;Reisiva kassi nimi on Sodapop.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/31/14457057t1h72c1.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:727,&quot;topLeftY&quot;:554,&quot;bottomRightX&quot;:3578,&quot;bottomRightY&quot;:2319}]}}}]}]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-pxmx0uzncd" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--2"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Toonekure ja roomaja kohtumine salvestati David Scott Schultzi videole Eagle Creeki golfiväljakul.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Lind suunas roomajat tiibu lehvitades veesilma suunas. «Toonekurg jälitas alligaatorit mööda teed. Ma arvasin, et äkki see ei ole parim idee,» ütles Schultz.</p></div><div class="article-body__item article-body__item--htmlElement"><div data-ad-template-id="6524" data-id="1929565" data-multiplayer-filter-id="47515" data-player-template-id="10737" data-widget="Player"> </div></div><div class="article-body__item article-body__item--htmlElement"><p><script async src="https://vp.rambler.ru/player/sdk.js"></script></p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-55pm9akj38" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article__article-end"></div><div class="root"><section class="article-terms"><div class="space--l"></div><div class="flex flex--align-items-center block-title block-title--s"><div>Märksõnad</div><div class="space"></div><div class="col pattern--cubes"></div></div><div class="space"></div><ul class="article-terms__terms flex flex--wrap" itemprop="keywords"><li class="article-terms__term flex flex--align-items-center"><a href="https://lemmik.postimees.ee/term/263/krokodill">krokodill</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://lemmik.postimees.ee/term/2773/kanada">Kanāda</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://lemmik.postimees.ee/term/8558/toonekurg">toonekurg</a></li></ul></section></div><div class="root article__suggested-related"><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-zx1jiq01tm" data-sizes="[[1000, 50]]"></div></div><div class="js-reduce-length article-recommendations"><div class="structured-content__group structured-content__group--related flex"><fetch-related-articles :article-id="7490870" custom-classes="structured-content__block--quadruple flex--equal-width"></fetch-related-articles></div><div class="space"></div><div class="structured-content__group structured-content__group--recommendations structured-content__group--regular flex"><div class="structured-content__group--left flex flex--direction-column flex--equal-width"><news-recommendations :article-id="7490870" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--recommendations"></news-recommendations></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><coma-aside :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--coma flex--equal-width"></coma-aside></aside></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-sz1ag266sl" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;}]" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <svg class="scroll-top__icon" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="#fff"><path d="M1.11803e-06 10.6666L1.88 12.5466L8 6.42663L14.12 12.5466L16 10.6666L9.88 4.54663L8 2.66663L6.12 4.54663L1.11803e-06 10.6666Z" fill="white"/></svg></div><div class="root" style="position: relative;background: var(--background-color)"><div class="space--l"></div></div><footer class="site-footer"><div class="root"><div class="site-footer__top"><div class="site-footer__top-column"><div class="site-footer__top-title">Päevatoimetaja</div><div class="site-footer__author" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="site-footer__author-image"><img height="76" width="76" data-lazy-src="//f8.pmo.ee/S_I93SfE-6PLGb0QHjcr36unceQ=/152x152/filters:focal(76x203:1326x1548)/nginx/o/2021/09/21/14083462t1hd954.jpg" itemprop="image" alt="Author"></div><div class="space"></div><div class="site-footer__author-name notranslate" translate="no" itemprop="name">Maarja-Liis Orgmets</div></div><div class="site-footer__top-group"><div class="space--s"></div><a class="site-footer__author-data" itemprop="email" href="mailto:maarja-liis.orgmets@postimees.ee">maarja-liis.orgmets@postimees.ee</a></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Reklaam</div><div class="site-footer__top-group"><h3>Kuulutuste tellimine:</h3><a href="mailto:kuulutus@postimees.ee">kuulutus@postimees.ee</a><br>(+372) 739 0397</div><div class="site-footer__top-group"><h3>Reklaam Postimehe paberlehes:</h3><a href="mailto:reklaam@postimees.ee">reklaam@postimees.ee</a><br>(+372) 666 2445</div><div class="site-footer__top-group"><h3>Reklaam Postimees.ee veebides:</h3><a href="mailto:veebireklaam@postimees.ee">veebireklaam@postimees.ee</a><br>(+372) 666 2230</div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Kontakt</div><div class="site-footer__top-group"><h3>Vihje:</h3>(+372) 507 3066<br><a href="mailto:vihje@postimees.ee">vihje@postimees.ee</a></div><div class="site-footer__top-group"><h3>Paberlehe ja digitellimused ning kojukanne:</h3>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee">levi@postimees.ee</a></div><div class="site-footer__top-group"><h3>Toimetuse sekretär:</h3>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee">sekretar@postimees.ee</a></div></div><div class="site-footer__top-column flex flex--direction-column"><div class="site-footer__top-title">Mobiilirakendus</div><div class="site-footer__stores"><a class="appstore" href="http://itunes.apple.com/app/id1437489835" target="_blank" rel="noopener"><img data-lazy-src="https://www.postimees.ee/v6/img/icons/app-store-badge.svg" alt="App store" width="100%"> </a><a class="appstore" href="https://play.google.com/store/apps/details?id=com.postimees.elu24&hl=en" target="_blank" rel="noopener"><img data-lazy-src="https://www.postimees.ee/v6/img/icons/google-play-badge.svg" alt="Play store" width="100%"></a></div><div class="site-footer__top-group" style="margin-top: auto;"><h3>Tehnilised küsimused ja ettepanekud:</h3><a href="mailto:tehnoloogia@postimeesgrupp.ee">tehnoloogia@postimeesgrupp.ee</a></div></div></div><div class="site-footer__bottom flex flex--align-items-center flex--justify-content-space-between"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.postimeesgrupp.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">TELLI UUDISKIRI</a></div></div></footer><cookie-notification-banner eager></cookie-notification-banner><a href="https://www.postimees.ee/cookies" class="sticky-cookie" aria-label="Seadista küpsiste parameetrid"></a><ad-block-detection eager type="notif"></ad-block-detection><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-a150e58c9ebe6fe43bce.js" async></script></body></html>