<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#000000"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/tWmwAePOAZqVXmNu8e5HfPy-q4w=/16x16/smart/https://f.pmo.ee/logos/2329/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/3cpit-tRZVAH7-rdz4oeMQhiyUE=/32x32/smart/https://f.pmo.ee/logos/2329/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/FnW58bJWrAfCBrSvF8TCM0wenGY=/192x192/smart/https://f.pmo.ee/logos/2329/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/ZdXS0YLMimGWoCYbslFgl7uCWCU=/256x256/smart/https://f.pmo.ee/logos/2329/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/tNXDruIb0WQN3SAIwCuo3rDKs2w=/180x180/smart/https://f.pmo.ee/logos/2329/1bb6f59dbab4b3b2c46d365e6673ade5.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/6XHwoPF-DnKCT8CNpGvgusaIv-Y=/1200x630/smart/nginx/o/2020/01/01/12844569t1h1ba8.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/6XHwoPF-DnKCT8CNpGvgusaIv-Y=/1200x630/smart/nginx/o/2020/01/01/12844569t1h1ba8.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Spetsialist selgitab: kuidas ravitakse koerte põlvesideme rebendit"><meta property="twitter:title" content="Spetsialist selgitab: kuidas ravitakse koerte põlvesideme rebendit"><meta property="og:url" content="https://lemmik.postimees.ee/6862412/spetsialist-selgitab-kuidas-ravitakse-koerte-polvesideme-rebendit"><meta property="twitter:url" content="https://lemmik.postimees.ee/6862412/spetsialist-selgitab-kuidas-ravitakse-koerte-polvesideme-rebendit"><meta property="og:site_name" content="Lemmik"><meta property="og:description" content="Koerte põlvesideme rebendid — miks need tekivad ja kuidas neid ravitakse? Seda uurib saatejuht ja loomasõber Heidi Hanso."><meta property="twitter:description" content="Koerte põlvesideme rebendid — miks need tekivad ja kuidas neid ravitakse? Seda uurib saatejuht ja loomasõber Heidi Hanso."><meta property="og:type" content="article"><meta property="article:section" content="Koerad"><meta property="article:tag" content="Heidi Hanso"><meta property="article:tag" content="koer"><meta property="article:tag" content="rebend"><meta property="article:tag" content="saatejuht"><meta property="article:tag" content="spetsialist"><meta name="article:published_time" content="2020-01-02T06:41:17+02:00"><meta name="article:modified_time" content="2020-01-01T22:18:07+02:00"><meta name="description" content="Koerte põlvesideme rebendid — miks need tekivad ja kuidas neid ravitakse? Seda uurib saatejuht ja loomasõber Heidi Hanso."><meta name="keywords" content="Heidi Hanso, koer, rebend, saatejuht, spetsialist"><link rel="canonical" href="https://lemmik.postimees.ee/6862412/spetsialist-selgitab-kuidas-ravitakse-koerte-polvesideme-rebendit"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://lemmik.postimees.ee/rss"><title>Spetsialist selgitab: kuidas ravitakse koerte põlvesideme rebendit - Koerad - Lemmik</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-068492244f7dbe7e8a10.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #000000;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #000000;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #000000;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #000000 0%, #000000 100%);
    color: #000000;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #000000 0%, #000000 100%);
    color: #000000;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #000000;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-2329 article-6862412"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://lemmik.postimees.ee/search">N, 2.01.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item menu-item--important">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="http://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://lemmik.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2329/d6cd7868457ec0fcebd947437234b161.svg" height="50" width="384" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://lemmik.postimees.ee/6461246/pildid-ja-video-soome-karusloomafarmides-lokkab-kannibalism" class="quote__text">«Kannibalismi, korduskäitumist ja muud ebaloomulikku esineb kõikides karusloomafarmides olenemata riigist.» </a><a href="https://lemmik.postimees.ee/6461246/pildid-ja-video-soome-karusloomafarmides-lokkab-kannibalism" class="quote__author section-border-color"><span class="slab section-font-color">Kadri Taperson, MTÜ Loomus juhataja</span></a></div><a href="https://lemmik.postimees.ee/6461246/pildid-ja-video-soome-karusloomafarmides-lokkab-kannibalism" class="quote__image"><img src="//f10.pmo.ee/mL5ZLifDsa3sMF5j8lM5Q0AAqp0=/72x72/filters:focal(6x150:2158x1094)/nginx/o/2018/11/24/11598167t1h3f8f.jpg" srcset="//f10.pmo.ee/mL5ZLifDsa3sMF5j8lM5Q0AAqp0=/72x72/filters:focal(6x150:2158x1094)/nginx/o/2018/11/24/11598167t1h3f8f.jpg, //f10.pmo.ee/NfonTHlRttZvV8KTmuKV3_USImc=/144x144/filters:focal(6x150:2158x1094)/nginx/o/2018/11/24/11598167t1h3f8f.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="2329" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://lemmik.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2329/d6cd7868457ec0fcebd947437234b161.svg" height="45" width="346" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://kuuuurija.postimees.ee" target="_self" class="menu-item menu-item--important">Kuuuurija</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatud</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Lemmik</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://ohtu.postimees.ee" target="_self" class="menu-item">Õhtu!</a></div><div><a href="https://kanal2.postimees.ee/pluss/avaleht" target="_blank" class="menu-item">VeebiTV</a></div><div><a href="https://meeldib.postimees.ee" target="_self" class="menu-item">Meeldib</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Esileht</a></div><div><a href="https://www.petcity.ee/" target="_blank" class="menu-item menu-item--important">Petcity</a></div><div><a href="https://lemmik.postimees.ee/section/3673" target="_self" class="menu-item">99+1 koeratõugu</a></div><div><a href="https://lemmik.postimees.ee/section/4858" target="_self" class="menu-item">Purina</a></div><div><a href="https://lemmik.postimees.ee/section/2333" target="_self" class="menu-item section-font-color menu-item--active">Koerad</a></div><div><a href="https://lemmik.postimees.ee/section/2335" target="_self" class="menu-item">Kassid</a></div><div><a href="https://lemmik.postimees.ee/section/4116" target="_self" class="menu-item">Päevakäpp</a></div><div><a href="https://lemmik.postimees.ee/section/4105" target="_self" class="menu-item">Loomaarst vastab</a></div><div><a href="https://lemmik.postimees.ee/section/2397" target="_self" class="menu-item">Loomariik</a></div><div><a href="https://lemmik.postimees.ee/section/2339" target="_self" class="menu-item">Linnud</a></div><div><a href="https://lemmik.postimees.ee/hint" target="_blank" class="menu-item">Kirjuta meile</a></div><div><a href="https://lemmik.postimees.ee/section/2347" target="_self" class="menu-item">Nõuanded</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6862412"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lemmik.postimees.ee">Lemmik</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lemmik.postimees.ee/section/2333">Koerad</a></li><li class="breadcrumb-item">Spetsialist selgitab: kuidas ravitakse koerte põlvesideme rebendit</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lemmik.postimees.ee/6862412/spetsialist-selgitab-kuidas-ravitakse-koerte-polvesideme-rebendit%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6862412" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Spetsialist%20selgitab%3A%20kuidas%20ravitakse%20koerte%20p%C3%B5lvesideme%20rebendit&url=https://lemmik.postimees.ee/6862412/spetsialist-selgitab-kuidas-ravitakse-koerte-polvesideme-rebendit%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6862412"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Spetsialist%20selgitab%3A%20kuidas%20ravitakse%20koerte%20p%C3%B5lvesideme%20rebendit&url=https://lemmik.postimees.ee/6862412/spetsialist-selgitab-kuidas-ravitakse-koerte-polvesideme-rebendit%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6862412"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Spetsialist selgitab: kuidas ravitakse koerte põlvesideme rebendit&body=Tervitus,%20loe%20siit%3A%20https://lemmik.postimees.ee/6862412/spetsialist-selgitab-kuidas-ravitakse-koerte-polvesideme-rebendit%3Futm_source%3Demail%26utm_content%3D6862412" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://lemmik.postimees.ee/6862412/spetsialist-selgitab-kuidas-ravitakse-koerte-polvesideme-rebendit/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-01-02T06:41:17+02:00">2. jaanuar 2020, 6:41</span></div><h1 class="article-headline" itemprop="headline name">Spetsialist selgitab: kuidas ravitakse koerte põlvesideme rebendit</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/102284" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f8.pmo.ee/4D4xX1BLZiNV-DcDyd5NuIK_ZjU=/40x40/smart/nginx/o/2019/10/25/12686207t1h588e.png" srcset="//f8.pmo.ee/4D4xX1BLZiNV-DcDyd5NuIK_ZjU=/40x40/smart/nginx/o/2019/10/25/12686207t1h588e.png, //f8.pmo.ee/SXBgA3eub0PS9ntvFngX7HAJOY0=/80x80/smart/nginx/o/2019/10/25/12686207t1h588e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">lemmik.postimees.ee</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--video"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/777" data-ignore-adpositions="true" id="dfp-lead-video-desktop" data-keyvalues="[{&quot;key&quot;: &quot;video&quot;, &quot;value&quot;: &quot;6520765&quot;}, {&quot;term&quot;: &quot;heidi hanso,koer,rebend,saatejuht,spetsialist&quot;}]" data-sizes="[685, 50]"></div></div><div class="article-video" itemprop="video"><video-with-mini-player element-id="v-8lehjo7408" :preview-length="5" eager video-id="6520765" video-stream-type="VOD" video-headline="Lemmikute lemmik: kuidas ravitakse koerte põlvesideme rebendit" media-type="video" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/11/16/claire_ll_20191116_koera_polvesideme_rebendi_ravi_MKquyzK/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/11/16/claire_ll_20191116_koera_polvesideme_rebendi_ravi_MKquyzK/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/11/16/claire_ll_20191116_koera_polvesideme_rebendi_ravi_MKquyzK/play_hd.smil/jwplayer.smil?t=pmonline," video-terms="ll,lemmikute lemmik" video-image="https://f10.pmo.ee/UPTm0IO93o2KUlXfpyr4ZHH-HQo=/1920x1080/smart/nginx/o/2019/11/16/12745015t1he2e6.jpg" :video-geoblock="true" :video-duration="468480" theme="pegasus" :recommendations="{section: 2329, exclude: [6862412]}" progress-color="#000000" title="Spetsialist selgitab: kuidas ravitakse koerte põlvesideme rebendit" :view-count="20" publish-time="2020-01-02T06:41:17+02:00" :playlist="[{&quot;id&quot;:6520765,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Lemmikute lemmik: kuidas ravitakse koerte põlvesideme rebendit&quot;,&quot;headline_ru&quot;:&quot;Lemmikute lemmik: kuidas ravitakse koerte põlvesideme rebendit&quot;,&quot;headline_en&quot;:&quot;Lemmikute lemmik: kuidas ravitakse koerte põlvesideme rebendit&quot;,&quot;headline_lv&quot;:&quot;Lemmikute lemmik: kuidas ravitakse koerte põlvesideme rebendit&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2019-11-16T16:02:10+02:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2019-11-16T16:02:10+02:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:12745015,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2019-11-16T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/UjZ0k7EvsboA01o3FfXnqmtp_z4=\/50x50\/smart\/nginx\/o\/2019\/11\/16\/12745015t1he2e6.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/gv_8vRpW9IHwHIWnfAGoPtOB_os=\/155x155\/smart\/nginx\/o\/2019\/11\/16\/12745015t1he2e6.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/duKxhNGcP9qrs3pAoUDGtUQuc0Y=\/650x650\/smart\/nginx\/o\/2019\/11\/16\/12745015t1he2e6.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/XqQSit1ztYZiQ9xAmIYoM1UEz6c=\/1080x1080\/smart\/nginx\/o\/2019\/11\/16\/12745015t1he2e6.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/2Cr25Sksm7gDtDLBVV-hJRYXM4s=\/270x480\/smart\/nginx\/o\/2019\/11\/16\/12745015t1he2e6.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/R2lqgZdH8OX2jcQLSoQPNX5H3BM=\/540x960\/smart\/nginx\/o\/2019\/11\/16\/12745015t1he2e6.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/9Vh6gJKAn24fW7h66QP4Gy89TQU=\/1080x1920\/smart\/nginx\/o\/2019\/11\/16\/12745015t1he2e6.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f10.pmo.ee\/HE4Y-OqHjkID6NpoGfk1n8SCvjw=\/1080x0\/smart\/nginx\/o\/2019\/11\/16\/12745015t1he2e6.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/pHMREQ0I_1YANl6xUhBGNtdLnyA=\/0x50\/smart\/nginx\/o\/2019\/11\/16\/12745015t1he2e6.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/lWCKlmClHrJNMs4-y6KcoUtCWmE=\/0x155\/smart\/nginx\/o\/2019\/11\/16\/12745015t1he2e6.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/QND-yCEF3M788A68zU5D2Pm9TwQ=\/480x270\/smart\/nginx\/o\/2019\/11\/16\/12745015t1he2e6.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/mdVzao7crIhDC5LOfjeGvVWHrkc=\/960x540\/smart\/nginx\/o\/2019\/11\/16\/12745015t1he2e6.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/UPTm0IO93o2KUlXfpyr4ZHH-HQo=\/1920x1080\/smart\/nginx\/o\/2019\/11\/16\/12745015t1he2e6.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f10.pmo.ee\/BO-S6nVnjmcURCFN2VSR7HtbEcw=\/0x60\/smart\/nginx\/o\/2019\/11\/16\/12745015t1he2e6.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f10.pmo.ee\/yJCBhTqepFeodqS7XIRELEwbHIY=\/140x93\/smart\/nginx\/o\/2019\/11\/16\/12745015t1he2e6.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2019\/11\/16\/12745015t1he2e6.jpg&quot;}},&quot;terms&quot;:[{&quot;id&quot;:575504,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;ll&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ll&quot;},{&quot;id&quot;:568658,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;lemmikute lemmik&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;lemmikute-lemmik&quot;}],&quot;meta&quot;:{&quot;castingDisabled&quot;:false,&quot;encrypted&quot;:false,&quot;duration&quot;:468480,&quot;isEmbedded&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/em-vod.babahhcdn.com\/bb1037\/_definst_\/smil:kanal2\/2019\/11\/16\/claire_ll_20191116_koera_polvesideme_rebendi_ravi_MKquyzK\/play_hd.smil\/playlist.m3u8?t=pmonline&quot;,&quot;dash&quot;:&quot;https:\/\/em-vod.babahhcdn.com\/bb1037\/_definst_\/smil:kanal2\/2019\/11\/16\/claire_ll_20191116_koera_polvesideme_rebendi_ravi_MKquyzK\/play_hd.smil\/playlist.mpd?t=pmonline&quot;,&quot;smil&quot;:&quot;https:\/\/em-vod.babahhcdn.com\/bb1037\/_definst_\/smil:kanal2\/2019\/11\/16\/claire_ll_20191116_koera_polvesideme_rebendi_ravi_MKquyzK\/play_hd.smil\/jwplayer.smil?t=pmonline&quot;},&quot;previewLength&quot;:5,&quot;isLeadMedia&quot;:true}]"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lemmik.postimees.ee/6862412/spetsialist-selgitab-kuidas-ravitakse-koerte-polvesideme-rebendit%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item article-share__item--facebook"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span></a></div></video-with-mini-player></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Koerte põlvesideme rebendid — miks need tekivad ja kuidas neid ravitakse? Seda uurib saatejuht ja loomasõber Heidi Hanso. </p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lemmik.postimees.ee/6862412/spetsialist-selgitab-kuidas-ravitakse-koerte-polvesideme-rebendit%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6862412" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Spetsialist%20selgitab%3A%20kuidas%20ravitakse%20koerte%20p%C3%B5lvesideme%20rebendit&url=https://lemmik.postimees.ee/6862412/spetsialist-selgitab-kuidas-ravitakse-koerte-polvesideme-rebendit%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6862412"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Spetsialist%20selgitab%3A%20kuidas%20ravitakse%20koerte%20p%C3%B5lvesideme%20rebendit&url=https://lemmik.postimees.ee/6862412/spetsialist-selgitab-kuidas-ravitakse-koerte-polvesideme-rebendit%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6862412"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Spetsialist selgitab: kuidas ravitakse koerte põlvesideme rebendit&body=Tervitus,%20loe%20siit%3A%20https://lemmik.postimees.ee/6862412/spetsialist-selgitab-kuidas-ravitakse-koerte-polvesideme-rebendit%3Futm_source%3Demail%26utm_content%3D6862412" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://lemmik.postimees.ee/6862412/spetsialist-selgitab-kuidas-ravitakse-koerte-polvesideme-rebendit/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6862412" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6862412" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#000000" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://lemmik.postimees.ee/term/494457/heidi-hanso">Heidi Hanso</a></li><li><a class="article-terms__term" href="https://lemmik.postimees.ee/term/197/koer">koer</a></li><li><a class="article-terms__term" href="https://lemmik.postimees.ee/term/82874/rebend">rebend</a></li><li><a class="article-terms__term" href="https://lemmik.postimees.ee/term/845/saatejuht">saatejuht</a></li><li><a class="article-terms__term" href="https://lemmik.postimees.ee/term/91903/spetsialist">spetsialist</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-s7dkcs70jt" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4pcyh078ws" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><flash-block :current-section="2333" content-type="topArticles" section-ids="2329" title="Nädala TOP" filters="" :limit="15" interval="P1W"></flash-block><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-header group-topic-with-custom-header--purina group-topic-with-custom-header--full-bg group-topic-with-custom-header--full-bg-image"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding-- group-branding--spaced"><a href="https://lemmik.postimees.ee/section/4858" class="block-title">LEMMIKLOOMAD ON MEIE KIRG</a> <a class="url-above-image" href="https://lemmik.postimees.ee/section/4858"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T14:42:01+02:00"><meta itemprop="dateModified" content="2019-12-12T14:42:01+02:00"><meta itemprop="author" content="Julija Abram"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://lemmik.postimees.ee/6848467/pane-tahele-lemmikule-ohtlikud-puhadetoidud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/LercWD-ynBtEK2Sw8TBjP6yZsY4=/324x185/smart/nginx/o/2019/12/12/12805033t1h1585.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/LercWD-ynBtEK2Sw8TBjP6yZsY4=/324x185/smart/nginx/o/2019/12/12/12805033t1h1585.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4858" class="list-article__section-label slab">Purina</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://lemmik.postimees.ee/6848467/pane-tahele-lemmikule-ohtlikud-puhadetoidud" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pane tähele: lemmikule ohtlikud pühadetoidud </span></a><a href="https://lemmik.postimees.ee/6848467/pane-tahele-lemmikule-ohtlikud-puhadetoidud" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T16:29:02+02:00"><meta itemprop="dateModified" content="2019-11-28T16:29:02+02:00"><meta itemprop="author" content="Purina"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://lemmik.postimees.ee/6837447/kuidas-mommi-oma-triibulise-talje-tagasi-sai" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/s_s_Pxo2MbENflnHXvkZxOOceA0=/324x185/smart/nginx/o/2019/11/28/12773081t1h5cfe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/s_s_Pxo2MbENflnHXvkZxOOceA0=/324x185/smart/nginx/o/2019/11/28/12773081t1h5cfe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4858" class="list-article__section-label slab">Purina</a></div><a href="https://lemmik.postimees.ee/6837447/kuidas-mommi-oma-triibulise-talje-tagasi-sai" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas Mõmmi oma triibulise talje tagasi sai? </span></a><a href="https://lemmik.postimees.ee/6837447/kuidas-mommi-oma-triibulise-talje-tagasi-sai" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-19T13:19:25+02:00"><meta itemprop="dateModified" content="2019-11-19T13:19:25+02:00"><meta itemprop="author" content="Julija Abram"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://lemmik.postimees.ee/6829533/kassi-karvad-nuhtlus-voi-onnistus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/tNK-zAW2QBivvE2q4NWpc0k-rUI=/324x185/smart/nginx/o/2019/11/19/12750061t1h0112.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/tNK-zAW2QBivvE2q4NWpc0k-rUI=/324x185/smart/nginx/o/2019/11/19/12750061t1h0112.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4858" class="list-article__section-label slab">Purina</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://lemmik.postimees.ee/6829533/kassi-karvad-nuhtlus-voi-onnistus" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kassi karvad – nuhtlus või õnnistus? </span></a><a href="https://lemmik.postimees.ee/6829533/kassi-karvad-nuhtlus-voi-onnistus" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #000000;"><a href="https://lemmik.postimees.ee/section/2333">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-01T14:03:31+02:00"><meta itemprop="dateModified" content="2019-12-31T14:19:19+02:00"><meta itemprop="author" content="lemmik.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6861844/video-kuldsete-katega-mees-tegi-kohalikele-koertele-vahva-ullatuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/cL0TWv6T8sQjGw1tSmE7Sjh47to=/1000x435/filters:focal(14x332:5349x2127)/nginx/o/2019/12/31/12842535t1h18ec.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/cL0TWv6T8sQjGw1tSmE7Sjh47to=/1000x435/filters:focal(14x332:5349x2127)/nginx/o/2019/12/31/12842535t1h18ec.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab">Koerad</a></div><a href="https://lemmik.postimees.ee/6861844/video-kuldsete-katega-mees-tegi-kohalikele-koertele-vahva-ullatuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: kuldsete kätega mees tegi kohalikele koertele vahva üllatuse </span></a><a href="https://lemmik.postimees.ee/6861844/video-kuldsete-katega-mees-tegi-kohalikele-koertele-vahva-ullatuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-01T11:42:44+02:00"><meta itemprop="dateModified" content="2020-01-01T12:58:30+02:00"><meta itemprop="author" content="Kertu Jukkum"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6861280/koige-kauem-kodu-oodanud-koer-loodab-leida-pariskodu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/w2F06AqX58O9wrNjvrnT9E5fCQI=/324x222/smart/nginx/o/2019/12/30/12841426t1he8d1.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/w2F06AqX58O9wrNjvrnT9E5fCQI=/324x222/smart/nginx/o/2019/12/30/12841426t1he8d1.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://elu24.postimees.ee/6861280/koige-kauem-kodu-oodanud-koer-loodab-leida-pariskodu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">AITA LEIDA KODU ⟩ </span>Kõige kauem kodu oodanud koer loodab leida päriskodu </span></a><a href="https://elu24.postimees.ee/6861280/koige-kauem-kodu-oodanud-koer-loodab-leida-pariskodu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-31T09:17:15+02:00"><meta itemprop="dateModified" content="2019-12-30T13:06:37+02:00"><meta itemprop="author" content="lemmik.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6860943/kolmel-tallinna-koeral-diagnoositi-katk-ohus-on-koik-vaktsineerimata-koerad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/jj8uyTDequ3omGEPxDjc6zLlGBc=/324x222/filters:focal(70x1571:5712x3794)/nginx/o/2019/12/30/12840516t1hde7c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/jj8uyTDequ3omGEPxDjc6zLlGBc=/324x222/filters:focal(70x1571:5712x3794)/nginx/o/2019/12/30/12840516t1hde7c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab">Koerad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://lemmik.postimees.ee/6860943/kolmel-tallinna-koeral-diagnoositi-katk-ohus-on-koik-vaktsineerimata-koerad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolmel Tallinna koeral diagnoositi katk, ohus on kõik vaktsineerimata koerad </span></a><a href="https://lemmik.postimees.ee/6860943/kolmel-tallinna-koeral-diagnoositi-katk-ohus-on-koik-vaktsineerimata-koerad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-31T08:12:19+02:00"><meta itemprop="dateModified" content="2019-12-30T12:22:22+02:00"><meta itemprop="author" content="lemmik.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6858254/tahtis-teada-kuidas-lemmikut-ilutulestiku-ajal-rahustada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/hVSY01QUhK1l12pnYt__mCqvz2w=/324x222/smart/nginx/o/2019/12/25/12833705t1h4c8a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/hVSY01QUhK1l12pnYt__mCqvz2w=/324x222/smart/nginx/o/2019/12/25/12833705t1h4c8a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab">Lemmik</a></div><a href="https://lemmik.postimees.ee/6858254/tahtis-teada-kuidas-lemmikut-ilutulestiku-ajal-rahustada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tähtis teada: kuidas lemmikut ilutulestiku ajal rahustada </span></a><a href="https://lemmik.postimees.ee/6858254/tahtis-teada-kuidas-lemmikut-ilutulestiku-ajal-rahustada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__injectable"><flash-block :current-section="2333" content-type="latestArticles" section-ids="3677" title="Pühad 2019" :random="true" filters="" :limit="15" link="https://puhad.postimees.ee/"></flash-block></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zkg66y8bk3" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--loomade_hoiupank group-branding--white-background"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--universal group-branding--loomade_hoiupank" style="background: url('') left center no-repeat, #ffffff; background-size: cover;"><div class="logo-wrapper logo-wrapper--left"><img class="logo logo--left" src="https://f8.pmo.ee/wcZTbOjJzBT4nObjqZSIlUn1xtQ=/0x90/smart/https://f.pmo.ee/brandings/483/3b721b09e8ad80b33eac87cd876a07e0.png"></div><div class="block-title" style="color: #F98E2A;"><span class="ellipsis">LOOMADE HOIUPAIK - turgutame, kodustame</span></div><a class="header-link" href="https://lemmik.postimees.ee/section/5071"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T14:57:37+02:00"><meta itemprop="dateModified" content="2019-12-09T09:33:12+02:00"><meta itemprop="author" content="Loomade Hoiupaik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://lemmik.postimees.ee/6834486/ilus-lugu-meilt-voetud-loomadest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/V4pGbIwGKacy6SnwX0T9zTr9F3s=/324x185/smart/nginx/o/2019/11/25/12764265t1hee00.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/V4pGbIwGKacy6SnwX0T9zTr9F3s=/324x185/smart/nginx/o/2019/11/25/12764265t1hee00.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">20 fotot</span></span></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/5071" class="list-article__section-label slab">MTÜ loomade hoiupaik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>105</span></div></div><a href="https://lemmik.postimees.ee/6834486/ilus-lugu-meilt-voetud-loomadest" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilus lugu meilt võetud loomadest </span></a><a href="https://lemmik.postimees.ee/6834486/ilus-lugu-meilt-voetud-loomadest" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-22T10:31:38+02:00"><meta itemprop="dateModified" content="2019-12-09T09:33:44+02:00"><meta itemprop="author" content="Loomade Hoiupaik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://lemmik.postimees.ee/6832324/lory-gloria-ei-karda-enam" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Ygz0nE3LOaPvt2wv3gy6ajAMwM4=/324x185/smart/nginx/o/2019/11/22/12756889t1hab10.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Ygz0nE3LOaPvt2wv3gy6ajAMwM4=/324x185/smart/nginx/o/2019/11/22/12756889t1hab10.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:19</span></span></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/5071" class="list-article__section-label slab">MTÜ loomade hoiupaik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://lemmik.postimees.ee/6832324/lory-gloria-ei-karda-enam" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">LORY-GLORIA ei karda enam </span></a><a href="https://lemmik.postimees.ee/6832324/lory-gloria-ei-karda-enam" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-19T09:54:50+02:00"><meta itemprop="dateModified" content="2019-12-09T09:33:52+02:00"><meta itemprop="author" content="Loomade Hoiupaik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://lemmik.postimees.ee/6828873/bora" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/OnDjfK2eLH9B0_q44rDr_zUwS5k=/324x185/smart/nginx/o/2019/11/18/12748533t1h59a1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/OnDjfK2eLH9B0_q44rDr_zUwS5k=/324x185/smart/nginx/o/2019/11/18/12748533t1h59a1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:10</span></span></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/5071" class="list-article__section-label slab">MTÜ loomade hoiupaik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>279</span></div></div><a href="https://lemmik.postimees.ee/6828873/bora" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bora </span></a><a href="https://lemmik.postimees.ee/6828873/bora" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T21:18:12+02:00"><meta itemprop="dateModified" content="2019-12-28T16:06:17+02:00"><meta itemprop="author" content="Kelli Põlendik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6860035/loomaarst-vastab-miks-koer-pidevalt-karva-ajab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Hx6McdXcJUFiNu7ACuB0iVmaW2c=/1000x435/filters:focal(23x322:5672x2844)/nginx/o/2019/12/28/12838175t1haba7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Hx6McdXcJUFiNu7ACuB0iVmaW2c=/1000x435/filters:focal(23x322:5672x2844)/nginx/o/2019/12/28/12838175t1haba7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4105" class="list-article__section-label slab">Loomaarst vastab</a></div><a href="https://lemmik.postimees.ee/6860035/loomaarst-vastab-miks-koer-pidevalt-karva-ajab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomaarst vastab: miks koer pidevalt karva ajab? </span></a><a href="https://lemmik.postimees.ee/6860035/loomaarst-vastab-miks-koer-pidevalt-karva-ajab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T09:38:40+02:00"><meta itemprop="dateModified" content="2019-12-30T09:39:22+02:00"><meta itemprop="author" content="lemmik.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6860684/viljandimaal-jai-koer-auku-loksu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/JTnn593xRfcXX5iXiE5X0tVC3ms=/335x190/smart/nginx/o/2019/12/30/12839803t1h3274.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/JTnn593xRfcXX5iXiE5X0tVC3ms=/335x190/smart/nginx/o/2019/12/30/12839803t1h3274.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab">Koerad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://lemmik.postimees.ee/6860684/viljandimaal-jai-koer-auku-loksu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viljandimaal jäi koer auku lõksu </span></a><a href="https://lemmik.postimees.ee/6860684/viljandimaal-jai-koer-auku-loksu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T07:29:44+02:00"><meta itemprop="dateModified" content="2019-12-29T15:14:07+02:00"><meta itemprop="author" content="lemmik.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6859256/teolt-tabatud-pikanapumehest-politseikoer-pani-pihta-laste-joulukingid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/dIhPLj-D2Ni7uR_7R-HY1QU_cRI=/335x190/filters:focal(5x27:719x357)/nginx/o/2019/12/29/12839106t1h730d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/dIhPLj-D2Ni7uR_7R-HY1QU_cRI=/335x190/filters:focal(5x27:719x357)/nginx/o/2019/12/29/12839106t1h730d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab">Koerad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>70</span></div></div><a href="https://lemmik.postimees.ee/6859256/teolt-tabatud-pikanapumehest-politseikoer-pani-pihta-laste-joulukingid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teolt tabatud: pikanäpumehest politseikoer pani pihta laste jõulukingid </span></a><a href="https://lemmik.postimees.ee/6859256/teolt-tabatud-pikanapumehest-politseikoer-pani-pihta-laste-joulukingid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T06:27:03+02:00"><meta itemprop="dateModified" content="2019-12-28T16:21:52+02:00"><meta itemprop="author" content="lemmik.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6859252/lustlik-video-varjupaigakoertele-korraldati-enneolematu-kingisadu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/CbL55TKOFSyknxfmY9_eFX1wg_U=/685x410/smart/nginx/o/2019/12/28/12838182t1hfcce.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/CbL55TKOFSyknxfmY9_eFX1wg_U=/685x410/smart/nginx/o/2019/12/28/12838182t1hfcce.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab">Koerad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://lemmik.postimees.ee/6859252/lustlik-video-varjupaigakoertele-korraldati-enneolematu-kingisadu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lustlik video: varjupaigakoertele korraldati enneolematu kingisadu </span></a><a href="https://lemmik.postimees.ee/6859252/lustlik-video-varjupaigakoertele-korraldati-enneolematu-kingisadu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-27T13:32:11+02:00"><meta itemprop="dateModified" content="2019-12-27T13:32:11+02:00"><meta itemprop="author" content="lemmik.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6859309/politsei-pidas-jouluohtul-kinni-koeri-vaarkohelnud-mehe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/o3Qdc5ugor1Lcoj9VF9KCRVERyY=/335x190/filters:focal(32x882:4764x2817)/nginx/o/2019/12/27/12836114t1hf634.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/o3Qdc5ugor1Lcoj9VF9KCRVERyY=/335x190/filters:focal(32x882:4764x2817)/nginx/o/2019/12/27/12836114t1hf634.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab">Koerad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>557</span></div></div><a href="https://lemmik.postimees.ee/6859309/politsei-pidas-jouluohtul-kinni-koeri-vaarkohelnud-mehe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei pidas jõuluõhtul kinni koeri väärkohelnud mehe </span></a><a href="https://lemmik.postimees.ee/6859309/politsei-pidas-jouluohtul-kinni-koeri-vaarkohelnud-mehe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-27T08:20:17+02:00"><meta itemprop="dateModified" content="2019-12-27T08:20:17+02:00"><meta itemprop="author" content="lemmik.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6858599/varjupaikade-mtu-uleskutse-aitame-varjupaigakoerad-uueks-aastaks-uude-koju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/n9O01PcHm57MIWLoZdrgLnSQHnk=/335x190/smart/nginx/o/2019/12/09/12798492t1h347d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/n9O01PcHm57MIWLoZdrgLnSQHnk=/335x190/smart/nginx/o/2019/12/09/12798492t1h347d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://lemmik.postimees.ee/6858599/varjupaikade-mtu-uleskutse-aitame-varjupaigakoerad-uueks-aastaks-uude-koju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Varjupaikade MTÜ üleskutse: aitame varjupaigakoerad uueks aastaks uude koju </span></a><a href="https://lemmik.postimees.ee/6858599/varjupaikade-mtu-uleskutse-aitame-varjupaigakoerad-uueks-aastaks-uude-koju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-27T06:49:10+02:00"><meta itemprop="dateModified" content="2019-12-26T17:36:12+02:00"><meta itemprop="author" content="lemmik.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6858603/vahvad-fotod-eesti-politseikoerad-said-samuti-joule-nautida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/UbwO6osDuln0l5fMzG_RXKtNDMo=/685x410/smart/nginx/o/2019/12/26/12835106t1h2799.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/UbwO6osDuln0l5fMzG_RXKtNDMo=/685x410/smart/nginx/o/2019/12/26/12835106t1h2799.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab">Koerad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://lemmik.postimees.ee/6858603/vahvad-fotod-eesti-politseikoerad-said-samuti-joule-nautida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vahvad fotod: Eesti politseikoerad said samuti jõule nautida </span></a><a href="https://lemmik.postimees.ee/6858603/vahvad-fotod-eesti-politseikoerad-said-samuti-joule-nautida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-25T19:21:03+02:00"><meta itemprop="dateModified" content="2019-12-19T22:28:48+02:00"><meta itemprop="author" content="lemmik.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6854753/soome-lemmikloomaturgu-valitseb-eestlaste-innovatiivne-toode" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8wMjK9FQ7MLvfQapJVfjU6kMPf8=/335x190/smart/nginx/o/2019/12/19/12823481t1h0377.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/8wMjK9FQ7MLvfQapJVfjU6kMPf8=/335x190/smart/nginx/o/2019/12/19/12823481t1h0377.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://lemmik.postimees.ee/6854753/soome-lemmikloomaturgu-valitseb-eestlaste-innovatiivne-toode" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome lemmikloomaturgu valitseb eestlaste innovatiivne toode </span></a><a href="https://lemmik.postimees.ee/6854753/soome-lemmikloomaturgu-valitseb-eestlaste-innovatiivne-toode" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-24T19:35:32+02:00"><meta itemprop="dateModified" content="2019-12-19T22:18:47+02:00"><meta itemprop="author" content="Kelli Põlendik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6851692/vahva-foto-eesti-pisim-teenistuskoer-opib-agaralt-ametit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/jLv2GCQe5P9ctkRVH6nxvT7H7Pw=/335x190/filters:focal(0x206:720x538)/nginx/o/2019/12/17/12816934t1h89fa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/jLv2GCQe5P9ctkRVH6nxvT7H7Pw=/335x190/filters:focal(0x206:720x538)/nginx/o/2019/12/17/12816934t1h89fa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab">Koerad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>265</span></div></div><a href="https://lemmik.postimees.ee/6851692/vahva-foto-eesti-pisim-teenistuskoer-opib-agaralt-ametit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vahva foto: Eesti pisim teenistuskoer õpib agaralt ametit </span></a><a href="https://lemmik.postimees.ee/6851692/vahva-foto-eesti-pisim-teenistuskoer-opib-agaralt-ametit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-24T14:54:47+02:00"><meta itemprop="dateModified" content="2019-12-21T19:38:37+02:00"><meta itemprop="author" content="Kelli Põlendik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6854735/need-varjupaigaloomad-unistavad-jatkuvalt-paris-oma-perest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1WOsx2THOQt4x-DO67z_N4_IhtI=/685x410/filters:focal(843x1054:5114x2998)/nginx/o/2019/12/09/12798231t1h4478.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/1WOsx2THOQt4x-DO67z_N4_IhtI=/685x410/filters:focal(843x1054:5114x2998)/nginx/o/2019/12/09/12798231t1h4478.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">89 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>242</span></div></div><a href="https://lemmik.postimees.ee/6854735/need-varjupaigaloomad-unistavad-jatkuvalt-paris-oma-perest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Need varjupaigaloomad unistavad jätkuvalt päris oma perest</span><div class="list-article__additional-headline">UUEKS AASTAKS UUS ELU</div></a><a href="https://lemmik.postimees.ee/6854735/need-varjupaigaloomad-unistavad-jatkuvalt-paris-oma-perest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-20T21:13:29+02:00"><meta itemprop="dateModified" content="2019-12-22T15:03:41+02:00"><meta itemprop="author" content="Kelli Põlendik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6853886/loomaarst-vastab-miks-vana-koer-jarsku-imelikult-kaitub" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/JqDm-dvwCs5YwK4bfUlRJKS6Rp4=/335x190/smart/nginx/o/2019/12/19/12821260t1h8fba.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/JqDm-dvwCs5YwK4bfUlRJKS6Rp4=/335x190/smart/nginx/o/2019/12/19/12821260t1h8fba.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4105" class="list-article__section-label slab">Loomaarst vastab</a></div><a href="https://lemmik.postimees.ee/6853886/loomaarst-vastab-miks-vana-koer-jarsku-imelikult-kaitub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomaarst vastab: miks vana koer järsku imelikult käitub? </span></a><a href="https://lemmik.postimees.ee/6853886/loomaarst-vastab-miks-vana-koer-jarsku-imelikult-kaitub" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-20T06:32:23+02:00"><meta itemprop="dateModified" content="2019-12-22T15:14:03+02:00"><meta itemprop="author" content="lemmik.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6853702/imearmas-video-hiiglaslik-koer-saadab-peretutred-igal-hommikul-bussile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SiNFL8tRcbpd2MUKOFx-8Gciy0E=/335x190/smart/nginx/o/2019/12/18/12820872t1hb347.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/SiNFL8tRcbpd2MUKOFx-8Gciy0E=/335x190/smart/nginx/o/2019/12/18/12820872t1hb347.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab">Koerad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>216</span></div></div><a href="https://lemmik.postimees.ee/6853702/imearmas-video-hiiglaslik-koer-saadab-peretutred-igal-hommikul-bussile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Imearmas video: hiiglaslik koer saadab peretütred igal hommikul bussile </span></a><a href="https://lemmik.postimees.ee/6853702/imearmas-video-hiiglaslik-koer-saadab-peretutred-igal-hommikul-bussile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-19T19:31:03+02:00"><meta itemprop="dateModified" content="2019-12-18T12:30:18+02:00"><meta itemprop="author" content="Kelli Põlendik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6852974/jouluks-uude-perre-joomaurkast-paastetud-koerakutsikas-jenny-otsib-kodu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Rsu_WU6_rxqDU4DZi9Jim9MlBLU=/685x410/filters:focal(0x139:1080x792)/nginx/o/2019/12/18/12818841t1hd6de.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Rsu_WU6_rxqDU4DZi9Jim9MlBLU=/685x410/filters:focal(0x139:1080x792)/nginx/o/2019/12/18/12818841t1hd6de.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab">Koerad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2241</span></div></div><a href="https://lemmik.postimees.ee/6852974/jouluks-uude-perre-joomaurkast-paastetud-koerakutsikas-jenny-otsib-kodu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõuluks uude perre: joomaurkast päästetud koerakutsikas Jenny otsib kodu </span></a><a href="https://lemmik.postimees.ee/6852974/jouluks-uude-perre-joomaurkast-paastetud-koerakutsikas-jenny-otsib-kodu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-19T10:34:30+02:00"><meta itemprop="dateModified" content="2019-12-19T10:34:56+02:00"><meta itemprop="author" content="lemmik.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6853962/tallinna-lahistel-avati-koertele-moeldud-omanaoline-tajutuba" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/TLd8mpbbx-eUfSyYpsLHGoVVvDc=/335x190/filters:focal(39x719:3117x2075)/nginx/o/2019/12/19/12821466t1h25d7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/TLd8mpbbx-eUfSyYpsLHGoVVvDc=/335x190/filters:focal(39x719:3117x2075)/nginx/o/2019/12/19/12821466t1h25d7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab">Koerad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://lemmik.postimees.ee/6853962/tallinna-lahistel-avati-koertele-moeldud-omanaoline-tajutuba" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna lähistel avati koertele mõeldud omanäoline tajutuba </span></a><a href="https://lemmik.postimees.ee/6853962/tallinna-lahistel-avati-koertele-moeldud-omanaoline-tajutuba" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-19T06:34:57+02:00"><meta itemprop="dateModified" content="2019-12-18T11:30:57+02:00"><meta itemprop="author" content="lemmik.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6852946/uus-avastus-koertel-on-inimkeele-haalikutele-terav-korv" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/xMZ2tY6W-LkSnL5CiPSQpf1GqGQ=/335x190/smart/nginx/o/2019/12/18/12818766t1h8596.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/xMZ2tY6W-LkSnL5CiPSQpf1GqGQ=/335x190/smart/nginx/o/2019/12/18/12818766t1h8596.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab">Koerad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://lemmik.postimees.ee/6852946/uus-avastus-koertel-on-inimkeele-haalikutele-terav-korv" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus avastus: koertel on inimkeele häälikutele terav kõrv </span></a><a href="https://lemmik.postimees.ee/6852946/uus-avastus-koertel-on-inimkeele-haalikutele-terav-korv" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-mhms0livob" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-wq1pfp0ah" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-20T15:57:14+02:00"><meta itemprop="dateModified" content="2019-12-20T15:57:14+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6804706/kust-leida-parimad-talvesaapad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YYzT4tnXgyIzYmQMcOm3SioMN94=/324x222/smart/nginx/o/2019/10/18/12664472t1h450a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/YYzT4tnXgyIzYmQMcOm3SioMN94=/324x222/smart/nginx/o/2019/10/18/12664472t1h450a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6804706/kust-leida-parimad-talvesaapad" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kust leida parimad talvesaapad? </span></a><a href="https://tarbija24.postimees.ee/6804706/kust-leida-parimad-talvesaapad" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-20T15:56:40+02:00"><meta itemprop="dateModified" content="2019-12-20T15:56:40+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NTFWS_Uh_OGW67l3EWyWs1N1ZyE=/324x222/smart/nginx/o/2019/10/16/12658635t1h42b3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/NTFWS_Uh_OGW67l3EWyWs1N1ZyE=/324x222/smart/nginx/o/2019/10/16/12658635t1h42b3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parim tehniline pesu trenni või tööle </span></a><a href="https://tarbija24.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-20T15:56:18+02:00"><meta itemprop="dateModified" content="2019-12-20T15:56:18+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6821482/puust-ja-punaseks-pohjalikult-vingugaasist-ja-vinguandurist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0DgKJ58gpO7mPOMxM5Rvw7ZV924=/324x222/smart/nginx/o/2019/11/08/12724747t1ha4a7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/0DgKJ58gpO7mPOMxM5Rvw7ZV924=/324x222/smart/nginx/o/2019/11/08/12724747t1ha4a7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>153</span></div></div><a href="https://tarbija24.postimees.ee/6821482/puust-ja-punaseks-pohjalikult-vingugaasist-ja-vinguandurist" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PUUST JA PUNASEKS: põhjalikult vingugaasist ja vinguandurist! </span></a><a href="https://tarbija24.postimees.ee/6821482/puust-ja-punaseks-pohjalikult-vingugaasist-ja-vinguandurist" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-19T15:55:53+02:00"><meta itemprop="dateModified" content="2019-12-20T16:29:38+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6820645/kulmas-kanna-meriinovillast-milline-ei-aja-kihelema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/XEP4Xnvf66q-le5doYC4MoO3obM=/324x222/smart/nginx/o/2019/11/07/12722000t1h82c2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/XEP4Xnvf66q-le5doYC4MoO3obM=/324x222/smart/nginx/o/2019/11/07/12722000t1h82c2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19:44</span></span></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tarbija24.postimees.ee/6820645/kulmas-kanna-meriinovillast-milline-ei-aja-kihelema" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Külmas kanna meriinovillast: milline ei aja kihelema? </span></a><a href="https://tarbija24.postimees.ee/6820645/kulmas-kanna-meriinovillast-milline-ei-aja-kihelema" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#000000" :show-article-publish-time="false"></coma-block><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-obcrgjq307" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #000000;"><a href="https://lemmik.postimees.ee/section/2333">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-01T14:03:31+02:00"><meta itemprop="dateModified" content="2019-12-31T14:19:19+02:00"><meta itemprop="author" content="lemmik.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6861844/video-kuldsete-katega-mees-tegi-kohalikele-koertele-vahva-ullatuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/cL0TWv6T8sQjGw1tSmE7Sjh47to=/1000x435/filters:focal(14x332:5349x2127)/nginx/o/2019/12/31/12842535t1h18ec.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/cL0TWv6T8sQjGw1tSmE7Sjh47to=/1000x435/filters:focal(14x332:5349x2127)/nginx/o/2019/12/31/12842535t1h18ec.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab">Koerad</a></div><a href="https://lemmik.postimees.ee/6861844/video-kuldsete-katega-mees-tegi-kohalikele-koertele-vahva-ullatuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: kuldsete kätega mees tegi kohalikele koertele vahva üllatuse </span></a><a href="https://lemmik.postimees.ee/6861844/video-kuldsete-katega-mees-tegi-kohalikele-koertele-vahva-ullatuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-01T11:42:44+02:00"><meta itemprop="dateModified" content="2020-01-01T12:58:30+02:00"><meta itemprop="author" content="Kertu Jukkum"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6861280/koige-kauem-kodu-oodanud-koer-loodab-leida-pariskodu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/g8nCcjhg-TPbdHdwqUkP1dA_rqI=/335x190/smart/nginx/o/2019/12/30/12841426t1he8d1.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/g8nCcjhg-TPbdHdwqUkP1dA_rqI=/335x190/smart/nginx/o/2019/12/30/12841426t1he8d1.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://elu24.postimees.ee/6861280/koige-kauem-kodu-oodanud-koer-loodab-leida-pariskodu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">AITA LEIDA KODU ⟩ </span>Kõige kauem kodu oodanud koer loodab leida päriskodu </span></a><a href="https://elu24.postimees.ee/6861280/koige-kauem-kodu-oodanud-koer-loodab-leida-pariskodu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-31T09:17:15+02:00"><meta itemprop="dateModified" content="2019-12-30T13:06:37+02:00"><meta itemprop="author" content="lemmik.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6860943/kolmel-tallinna-koeral-diagnoositi-katk-ohus-on-koik-vaktsineerimata-koerad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Unvmz9ogJGRv3xAgQKI_M2L23Sk=/335x190/filters:focal(70x1571:5712x3794)/nginx/o/2019/12/30/12840516t1hde7c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Unvmz9ogJGRv3xAgQKI_M2L23Sk=/335x190/filters:focal(70x1571:5712x3794)/nginx/o/2019/12/30/12840516t1hde7c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab">Koerad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://lemmik.postimees.ee/6860943/kolmel-tallinna-koeral-diagnoositi-katk-ohus-on-koik-vaktsineerimata-koerad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolmel Tallinna koeral diagnoositi katk, ohus on kõik vaktsineerimata koerad </span></a><a href="https://lemmik.postimees.ee/6860943/kolmel-tallinna-koeral-diagnoositi-katk-ohus-on-koik-vaktsineerimata-koerad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-31T08:12:19+02:00"><meta itemprop="dateModified" content="2019-12-30T12:22:22+02:00"><meta itemprop="author" content="lemmik.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6858254/tahtis-teada-kuidas-lemmikut-ilutulestiku-ajal-rahustada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/V9GtyMD5xLUxr03FbSdpemD26YU=/685x410/smart/nginx/o/2019/12/25/12833705t1h4c8a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/V9GtyMD5xLUxr03FbSdpemD26YU=/685x410/smart/nginx/o/2019/12/25/12833705t1h4c8a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab">Lemmik</a></div><a href="https://lemmik.postimees.ee/6858254/tahtis-teada-kuidas-lemmikut-ilutulestiku-ajal-rahustada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tähtis teada: kuidas lemmikut ilutulestiku ajal rahustada </span></a><a href="https://lemmik.postimees.ee/6858254/tahtis-teada-kuidas-lemmikut-ilutulestiku-ajal-rahustada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T21:18:12+02:00"><meta itemprop="dateModified" content="2019-12-28T16:06:17+02:00"><meta itemprop="author" content="Kelli Põlendik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6860035/loomaarst-vastab-miks-koer-pidevalt-karva-ajab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/7Cw9fnjXRkyx7NkOmb5lTZ0WPfU=/335x190/filters:focal(23x322:5672x2844)/nginx/o/2019/12/28/12838175t1haba7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/7Cw9fnjXRkyx7NkOmb5lTZ0WPfU=/335x190/filters:focal(23x322:5672x2844)/nginx/o/2019/12/28/12838175t1haba7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4105" class="list-article__section-label slab">Loomaarst vastab</a></div><a href="https://lemmik.postimees.ee/6860035/loomaarst-vastab-miks-koer-pidevalt-karva-ajab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomaarst vastab: miks koer pidevalt karva ajab? </span></a><a href="https://lemmik.postimees.ee/6860035/loomaarst-vastab-miks-koer-pidevalt-karva-ajab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T09:38:40+02:00"><meta itemprop="dateModified" content="2019-12-30T09:39:22+02:00"><meta itemprop="author" content="lemmik.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6860684/viljandimaal-jai-koer-auku-loksu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/JTnn593xRfcXX5iXiE5X0tVC3ms=/335x190/smart/nginx/o/2019/12/30/12839803t1h3274.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/JTnn593xRfcXX5iXiE5X0tVC3ms=/335x190/smart/nginx/o/2019/12/30/12839803t1h3274.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab">Koerad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://lemmik.postimees.ee/6860684/viljandimaal-jai-koer-auku-loksu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viljandimaal jäi koer auku lõksu </span></a><a href="https://lemmik.postimees.ee/6860684/viljandimaal-jai-koer-auku-loksu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T07:29:44+02:00"><meta itemprop="dateModified" content="2019-12-29T15:14:07+02:00"><meta itemprop="author" content="lemmik.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6859256/teolt-tabatud-pikanapumehest-politseikoer-pani-pihta-laste-joulukingid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/kvdtioWjq-buFFmZP68IFp28d34=/685x410/filters:focal(5x27:719x357)/nginx/o/2019/12/29/12839106t1h730d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/kvdtioWjq-buFFmZP68IFp28d34=/685x410/filters:focal(5x27:719x357)/nginx/o/2019/12/29/12839106t1h730d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab">Koerad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>70</span></div></div><a href="https://lemmik.postimees.ee/6859256/teolt-tabatud-pikanapumehest-politseikoer-pani-pihta-laste-joulukingid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teolt tabatud: pikanäpumehest politseikoer pani pihta laste jõulukingid </span></a><a href="https://lemmik.postimees.ee/6859256/teolt-tabatud-pikanapumehest-politseikoer-pani-pihta-laste-joulukingid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T06:27:03+02:00"><meta itemprop="dateModified" content="2019-12-28T16:21:52+02:00"><meta itemprop="author" content="lemmik.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6859252/lustlik-video-varjupaigakoertele-korraldati-enneolematu-kingisadu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5E9gRpWPoRzA6bHZ16DeSBprQJ4=/335x190/smart/nginx/o/2019/12/28/12838182t1hfcce.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/5E9gRpWPoRzA6bHZ16DeSBprQJ4=/335x190/smart/nginx/o/2019/12/28/12838182t1hfcce.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab">Koerad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://lemmik.postimees.ee/6859252/lustlik-video-varjupaigakoertele-korraldati-enneolematu-kingisadu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lustlik video: varjupaigakoertele korraldati enneolematu kingisadu </span></a><a href="https://lemmik.postimees.ee/6859252/lustlik-video-varjupaigakoertele-korraldati-enneolematu-kingisadu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-27T13:32:11+02:00"><meta itemprop="dateModified" content="2019-12-27T13:32:11+02:00"><meta itemprop="author" content="lemmik.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6859309/politsei-pidas-jouluohtul-kinni-koeri-vaarkohelnud-mehe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/o3Qdc5ugor1Lcoj9VF9KCRVERyY=/335x190/filters:focal(32x882:4764x2817)/nginx/o/2019/12/27/12836114t1hf634.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/o3Qdc5ugor1Lcoj9VF9KCRVERyY=/335x190/filters:focal(32x882:4764x2817)/nginx/o/2019/12/27/12836114t1hf634.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab">Koerad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>557</span></div></div><a href="https://lemmik.postimees.ee/6859309/politsei-pidas-jouluohtul-kinni-koeri-vaarkohelnud-mehe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei pidas jõuluõhtul kinni koeri väärkohelnud mehe </span></a><a href="https://lemmik.postimees.ee/6859309/politsei-pidas-jouluohtul-kinni-koeri-vaarkohelnud-mehe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-27T08:20:17+02:00"><meta itemprop="dateModified" content="2019-12-27T08:20:17+02:00"><meta itemprop="author" content="lemmik.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6858599/varjupaikade-mtu-uleskutse-aitame-varjupaigakoerad-uueks-aastaks-uude-koju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jbBCWJvptYMLfHHl6Yn5EmCpo5M=/685x410/smart/nginx/o/2019/12/09/12798492t1h347d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/jbBCWJvptYMLfHHl6Yn5EmCpo5M=/685x410/smart/nginx/o/2019/12/09/12798492t1h347d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://lemmik.postimees.ee/6858599/varjupaikade-mtu-uleskutse-aitame-varjupaigakoerad-uueks-aastaks-uude-koju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Varjupaikade MTÜ üleskutse: aitame varjupaigakoerad uueks aastaks uude koju </span></a><a href="https://lemmik.postimees.ee/6858599/varjupaikade-mtu-uleskutse-aitame-varjupaigakoerad-uueks-aastaks-uude-koju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-mlug1oe5yq" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qsmytxwk26" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-27T06:49:10+02:00"><meta itemprop="dateModified" content="2019-12-26T17:36:12+02:00"><meta itemprop="author" content="lemmik.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6858603/vahvad-fotod-eesti-politseikoerad-said-samuti-joule-nautida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/00uKqeKt6nRNEhBROund5fES93k=/335x190/smart/nginx/o/2019/12/26/12835106t1h2799.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/00uKqeKt6nRNEhBROund5fES93k=/335x190/smart/nginx/o/2019/12/26/12835106t1h2799.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab">Koerad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://lemmik.postimees.ee/6858603/vahvad-fotod-eesti-politseikoerad-said-samuti-joule-nautida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vahvad fotod: Eesti politseikoerad said samuti jõule nautida </span></a><a href="https://lemmik.postimees.ee/6858603/vahvad-fotod-eesti-politseikoerad-said-samuti-joule-nautida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-25T19:21:03+02:00"><meta itemprop="dateModified" content="2019-12-19T22:28:48+02:00"><meta itemprop="author" content="lemmik.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6854753/soome-lemmikloomaturgu-valitseb-eestlaste-innovatiivne-toode" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8wMjK9FQ7MLvfQapJVfjU6kMPf8=/335x190/smart/nginx/o/2019/12/19/12823481t1h0377.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/8wMjK9FQ7MLvfQapJVfjU6kMPf8=/335x190/smart/nginx/o/2019/12/19/12823481t1h0377.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://lemmik.postimees.ee/6854753/soome-lemmikloomaturgu-valitseb-eestlaste-innovatiivne-toode" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome lemmikloomaturgu valitseb eestlaste innovatiivne toode </span></a><a href="https://lemmik.postimees.ee/6854753/soome-lemmikloomaturgu-valitseb-eestlaste-innovatiivne-toode" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-24T19:35:32+02:00"><meta itemprop="dateModified" content="2019-12-19T22:18:47+02:00"><meta itemprop="author" content="Kelli Põlendik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6851692/vahva-foto-eesti-pisim-teenistuskoer-opib-agaralt-ametit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6IHbLCG7ruwqHj6AJwT9GdCYyII=/685x410/filters:focal(0x206:720x538)/nginx/o/2019/12/17/12816934t1h89fa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/6IHbLCG7ruwqHj6AJwT9GdCYyII=/685x410/filters:focal(0x206:720x538)/nginx/o/2019/12/17/12816934t1h89fa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab">Koerad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>265</span></div></div><a href="https://lemmik.postimees.ee/6851692/vahva-foto-eesti-pisim-teenistuskoer-opib-agaralt-ametit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vahva foto: Eesti pisim teenistuskoer õpib agaralt ametit </span></a><a href="https://lemmik.postimees.ee/6851692/vahva-foto-eesti-pisim-teenistuskoer-opib-agaralt-ametit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-24T14:54:47+02:00"><meta itemprop="dateModified" content="2019-12-21T19:38:37+02:00"><meta itemprop="author" content="Kelli Põlendik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6854735/need-varjupaigaloomad-unistavad-jatkuvalt-paris-oma-perest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/02BsusZzbhiYw4zzZN6-5aKSo0s=/335x190/filters:focal(843x1054:5114x2998)/nginx/o/2019/12/09/12798231t1h4478.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/02BsusZzbhiYw4zzZN6-5aKSo0s=/335x190/filters:focal(843x1054:5114x2998)/nginx/o/2019/12/09/12798231t1h4478.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">89 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>242</span></div></div><a href="https://lemmik.postimees.ee/6854735/need-varjupaigaloomad-unistavad-jatkuvalt-paris-oma-perest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Need varjupaigaloomad unistavad jätkuvalt päris oma perest</span><div class="list-article__additional-headline">UUEKS AASTAKS UUS ELU</div></a><a href="https://lemmik.postimees.ee/6854735/need-varjupaigaloomad-unistavad-jatkuvalt-paris-oma-perest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-20T21:13:29+02:00"><meta itemprop="dateModified" content="2019-12-22T15:03:41+02:00"><meta itemprop="author" content="Kelli Põlendik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6853886/loomaarst-vastab-miks-vana-koer-jarsku-imelikult-kaitub" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/JqDm-dvwCs5YwK4bfUlRJKS6Rp4=/335x190/smart/nginx/o/2019/12/19/12821260t1h8fba.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/JqDm-dvwCs5YwK4bfUlRJKS6Rp4=/335x190/smart/nginx/o/2019/12/19/12821260t1h8fba.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4105" class="list-article__section-label slab">Loomaarst vastab</a></div><a href="https://lemmik.postimees.ee/6853886/loomaarst-vastab-miks-vana-koer-jarsku-imelikult-kaitub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomaarst vastab: miks vana koer järsku imelikult käitub? </span></a><a href="https://lemmik.postimees.ee/6853886/loomaarst-vastab-miks-vana-koer-jarsku-imelikult-kaitub" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-20T06:32:23+02:00"><meta itemprop="dateModified" content="2019-12-22T15:14:03+02:00"><meta itemprop="author" content="lemmik.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6853702/imearmas-video-hiiglaslik-koer-saadab-peretutred-igal-hommikul-bussile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/EVpc83pYUC-4lBG1t70CY7W1mtQ=/685x410/smart/nginx/o/2019/12/18/12820872t1hb347.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/EVpc83pYUC-4lBG1t70CY7W1mtQ=/685x410/smart/nginx/o/2019/12/18/12820872t1hb347.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab">Koerad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>216</span></div></div><a href="https://lemmik.postimees.ee/6853702/imearmas-video-hiiglaslik-koer-saadab-peretutred-igal-hommikul-bussile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Imearmas video: hiiglaslik koer saadab peretütred igal hommikul bussile </span></a><a href="https://lemmik.postimees.ee/6853702/imearmas-video-hiiglaslik-koer-saadab-peretutred-igal-hommikul-bussile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-19T19:31:03+02:00"><meta itemprop="dateModified" content="2019-12-18T12:30:18+02:00"><meta itemprop="author" content="Kelli Põlendik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6852974/jouluks-uude-perre-joomaurkast-paastetud-koerakutsikas-jenny-otsib-kodu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/d-z9kWB0nP0Fj69fUv4n-G-VNQM=/335x190/filters:focal(0x139:1080x792)/nginx/o/2019/12/18/12818841t1hd6de.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/d-z9kWB0nP0Fj69fUv4n-G-VNQM=/335x190/filters:focal(0x139:1080x792)/nginx/o/2019/12/18/12818841t1hd6de.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab">Koerad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2241</span></div></div><a href="https://lemmik.postimees.ee/6852974/jouluks-uude-perre-joomaurkast-paastetud-koerakutsikas-jenny-otsib-kodu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõuluks uude perre: joomaurkast päästetud koerakutsikas Jenny otsib kodu </span></a><a href="https://lemmik.postimees.ee/6852974/jouluks-uude-perre-joomaurkast-paastetud-koerakutsikas-jenny-otsib-kodu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-19T10:34:30+02:00"><meta itemprop="dateModified" content="2019-12-19T10:34:56+02:00"><meta itemprop="author" content="lemmik.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6853962/tallinna-lahistel-avati-koertele-moeldud-omanaoline-tajutuba" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/TLd8mpbbx-eUfSyYpsLHGoVVvDc=/335x190/filters:focal(39x719:3117x2075)/nginx/o/2019/12/19/12821466t1h25d7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/TLd8mpbbx-eUfSyYpsLHGoVVvDc=/335x190/filters:focal(39x719:3117x2075)/nginx/o/2019/12/19/12821466t1h25d7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab">Koerad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://lemmik.postimees.ee/6853962/tallinna-lahistel-avati-koertele-moeldud-omanaoline-tajutuba" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna lähistel avati koertele mõeldud omanäoline tajutuba </span></a><a href="https://lemmik.postimees.ee/6853962/tallinna-lahistel-avati-koertele-moeldud-omanaoline-tajutuba" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-19T06:34:57+02:00"><meta itemprop="dateModified" content="2019-12-18T11:30:57+02:00"><meta itemprop="author" content="lemmik.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6852946/uus-avastus-koertel-on-inimkeele-haalikutele-terav-korv" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/obEvCT7MkWJyerbbkiDSdjk5K3M=/685x410/smart/nginx/o/2019/12/18/12818766t1h8596.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/obEvCT7MkWJyerbbkiDSdjk5K3M=/685x410/smart/nginx/o/2019/12/18/12818766t1h8596.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab">Koerad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://lemmik.postimees.ee/6852946/uus-avastus-koertel-on-inimkeele-haalikutele-terav-korv" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus avastus: koertel on inimkeele häälikutele terav kõrv </span></a><a href="https://lemmik.postimees.ee/6852946/uus-avastus-koertel-on-inimkeele-haalikutele-terav-korv" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-g021rxqxzt" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2biiecj1e4" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-18T20:20:55+02:00"><meta itemprop="dateModified" content="2019-12-17T13:12:54+02:00"><meta itemprop="author" content="Kelli Põlendik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6852073/milline-hurmur-piirivalvekoer-mac-tahistas-tahtsat-sundmust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pRKK9DKN7LxY-nvcHJYoNYCF5vU=/335x190/filters:focal(3x359:1280x1086)/nginx/o/2019/12/17/12816811t1h07e6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/pRKK9DKN7LxY-nvcHJYoNYCF5vU=/335x190/filters:focal(3x359:1280x1086)/nginx/o/2019/12/17/12816811t1h07e6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab">Koerad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>335</span></div></div><a href="https://lemmik.postimees.ee/6852073/milline-hurmur-piirivalvekoer-mac-tahistas-tahtsat-sundmust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Milline hurmur! Piirivalvekoer Mac tähistas tähtsat sündmust </span></a><a href="https://lemmik.postimees.ee/6852073/milline-hurmur-piirivalvekoer-mac-tahistas-tahtsat-sundmust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-18T19:35:32+02:00"><meta itemprop="dateModified" content="2019-12-17T12:53:35+02:00"><meta itemprop="author" content="Kelli Põlendik, Krista Laanet"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6851694/kingid-kotti-maiused-lauale-kuidas-koertele-vahva-joulupidu-korraldada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/pQ43VH1wXN4PVlaWjJy97GgTF0M=/335x190/filters:focal(44x185:2974x1408)/nginx/o/2019/12/17/12816724t1h16fa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/pQ43VH1wXN4PVlaWjJy97GgTF0M=/335x190/filters:focal(44x185:2974x1408)/nginx/o/2019/12/17/12816724t1h16fa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">34 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4743" class="list-article__section-label slab">Pühad 2019</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>64</span></div></div><a href="https://lemmik.postimees.ee/6851694/kingid-kotti-maiused-lauale-kuidas-koertele-vahva-joulupidu-korraldada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kingid kotti, maiused lauale: kuidas koertele vahva jõulupidu korraldada </span></a><a href="https://lemmik.postimees.ee/6851694/kingid-kotti-maiused-lauale-kuidas-koertele-vahva-joulupidu-korraldada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-18T07:29:46+02:00"><meta itemprop="dateModified" content="2019-12-18T12:19:20+02:00"><meta itemprop="author" content="lemmik.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6851948/kutsika-limpsatus-saatis-vanaproua-haiglasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Deb1EyqUmpnwp_DsDG-y9-nBmiw=/685x410/filters:focal(15x156:2784x1617)/nginx/o/2019/12/17/12816454t1hcf52.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Deb1EyqUmpnwp_DsDG-y9-nBmiw=/685x410/filters:focal(15x156:2784x1617)/nginx/o/2019/12/17/12816454t1hcf52.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab">Koerad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://lemmik.postimees.ee/6851948/kutsika-limpsatus-saatis-vanaproua-haiglasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kutsika limpsatus saatis vanaproua haiglasse </span></a><a href="https://lemmik.postimees.ee/6851948/kutsika-limpsatus-saatis-vanaproua-haiglasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-18T06:39:46+02:00"><meta itemprop="dateModified" content="2019-12-18T12:21:19+02:00"><meta itemprop="author" content="lemmik.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6851861/lasnamae-valitsus-jatab-loomade-heaolu-nimel-ara-aastalopu-ilutulestiku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/RTeXnZ0-XsmIJ7pzlscl7afzul8=/335x190/smart/nginx/o/2019/12/17/12816429t1hf1d1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/RTeXnZ0-XsmIJ7pzlscl7afzul8=/335x190/smart/nginx/o/2019/12/17/12816429t1hf1d1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>579</span></div></div><a href="https://lemmik.postimees.ee/6851861/lasnamae-valitsus-jatab-loomade-heaolu-nimel-ara-aastalopu-ilutulestiku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lasnamäe valitsus jätab loomade heaolu nimel ära aastalõpu ilutulestiku </span></a><a href="https://lemmik.postimees.ee/6851861/lasnamae-valitsus-jatab-loomade-heaolu-nimel-ara-aastalopu-ilutulestiku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-17T20:17:56+02:00"><meta itemprop="dateModified" content="2019-12-17T20:17:56+02:00"><meta itemprop="author" content="Apollo Raamatuportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6852568/marek-sadam-esitles-raamatut-oma-koerakesest-leenust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/sjkL0SxCTRZwoHO_ldvJ1hp3Mr8=/335x190/filters:focal(333x336:954x1013)/nginx/o/2019/12/17/12818013t1h58ee.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/sjkL0SxCTRZwoHO_ldvJ1hp3Mr8=/335x190/filters:focal(333x336:954x1013)/nginx/o/2019/12/17/12818013t1h58ee.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee" class="list-article__section-label slab">Raamatuportaal</a></div><a href="https://raamatud.postimees.ee/6852568/marek-sadam-esitles-raamatut-oma-koerakesest-leenust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Galerii ⟩ </span>Marek Sadam esitles raamatut oma koerakesest Leenust <span onclick="window.location = this.dataset.href; return false;" data-href="https://raamatud.postimees.ee/6852568/marek-sadam-esitles-raamatut-oma-koerakesest-leenust/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://raamatud.postimees.ee/6852568/marek-sadam-esitles-raamatut-oma-koerakesest-leenust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-17T19:27:55+02:00"><meta itemprop="dateModified" content="2019-12-16T22:19:00+02:00"><meta itemprop="author" content="lemmik.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6851653/ideed-otsas-siin-on-kingid-millega-loomadele-ja-omanikele-puhaderoomu-tuua" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/lweA3gvJFew4FWTdNxhjBk3pCfM=/685x410/smart/nginx/o/2019/12/16/12816125t1hf546.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/lweA3gvJFew4FWTdNxhjBk3pCfM=/685x410/smart/nginx/o/2019/12/16/12816125t1hf546.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4743" class="list-article__section-label slab">Pühad 2019</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://lemmik.postimees.ee/6851653/ideed-otsas-siin-on-kingid-millega-loomadele-ja-omanikele-puhaderoomu-tuua" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ideed otsas? Siin on kingid, millega loomadele ja omanikele pühaderõõmu tuua </span></a><a href="https://lemmik.postimees.ee/6851653/ideed-otsas-siin-on-kingid-millega-loomadele-ja-omanikele-puhaderoomu-tuua" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-16T21:28:04+02:00"><meta itemprop="dateModified" content="2019-12-15T12:08:19+02:00"><meta itemprop="author" content="Kelli Põlendik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6850393/loomaarst-vastab-miks-kass-ennast-paitada-ei-luba" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/nM8vBvwB5TM7MooT-h3gHJBP5t8=/335x190/filters:focal(24x130:3508x1667)/nginx/o/2019/12/15/12812926t1hf02f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/nM8vBvwB5TM7MooT-h3gHJBP5t8=/335x190/filters:focal(24x130:3508x1667)/nginx/o/2019/12/15/12812926t1hf02f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4105" class="list-article__section-label slab">Loomaarst vastab</a></div><a href="https://lemmik.postimees.ee/6850393/loomaarst-vastab-miks-kass-ennast-paitada-ei-luba" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomaarst vastab: miks kass ennast paitada ei luba? </span></a><a href="https://lemmik.postimees.ee/6850393/loomaarst-vastab-miks-kass-ennast-paitada-ei-luba" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-16T19:34:53+02:00"><meta itemprop="dateModified" content="2019-12-15T12:53:20+02:00"><meta itemprop="author" content="lemmik.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6850416/dramaatilised-kaadrid-mees-paastis-rihmapidi-liftiukse-vahele-jaanud-koera-elu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/dKkesW4KeVRB_gNc501Si-rSZWU=/335x190/smart/nginx/o/2019/12/15/12812961t1h6bc9.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/dKkesW4KeVRB_gNc501Si-rSZWU=/335x190/smart/nginx/o/2019/12/15/12812961t1h6bc9.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab">Koerad</a></div><a href="https://lemmik.postimees.ee/6850416/dramaatilised-kaadrid-mees-paastis-rihmapidi-liftiukse-vahele-jaanud-koera-elu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Dramaatilised kaadrid: mees päästis rihmapidi liftiukse vahele jäänud koera elu </span></a><a href="https://lemmik.postimees.ee/6850416/dramaatilised-kaadrid-mees-paastis-rihmapidi-liftiukse-vahele-jaanud-koera-elu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-16T07:29:49+02:00"><meta itemprop="dateModified" content="2019-12-16T17:01:13+02:00"><meta itemprop="author" content="Kelli Põlendik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6850382/laane-virumaal-laks-kaduma-saksa-lambakoera-valimusega-loki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/RjONXGqC7ryVHxrUrcabX5rKHOc=/685x410/smart/nginx/o/2019/12/15/12812914t1h450d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/RjONXGqC7ryVHxrUrcabX5rKHOc=/685x410/smart/nginx/o/2019/12/15/12812914t1h450d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab">Koerad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1794</span></div></div><a href="https://lemmik.postimees.ee/6850382/laane-virumaal-laks-kaduma-saksa-lambakoera-valimusega-loki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">AITA LEIDA! ⟩ </span>Lääne-Virumaal läks kaduma saksa lambakoera välimusega Loki </span></a><a href="https://lemmik.postimees.ee/6850382/laane-virumaal-laks-kaduma-saksa-lambakoera-valimusega-loki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ibss8sy7ny" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8y8u6yxfme" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T21:31:04+02:00"><meta itemprop="dateModified" content="2019-12-12T10:51:04+02:00"><meta itemprop="author" content="Kelli Põlendik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6848307/loomaarst-vastab-miks-koer-ainult-hoovis-haugub" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/JwWCjKWD37LLVMeFrbMFBzrRslc=/335x190/smart/nginx/o/2019/12/12/12804739t1h3f63.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/JwWCjKWD37LLVMeFrbMFBzrRslc=/335x190/smart/nginx/o/2019/12/12/12804739t1h3f63.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4105" class="list-article__section-label slab">Loomaarst vastab</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://lemmik.postimees.ee/6848307/loomaarst-vastab-miks-koer-ainult-hoovis-haugub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomaarst vastab: miks koer ainult hoovis haugub? </span></a><a href="https://lemmik.postimees.ee/6848307/loomaarst-vastab-miks-koer-ainult-hoovis-haugub" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T08:14:58+02:00"><meta itemprop="dateModified" content="2019-12-13T21:39:03+02:00"><meta itemprop="author" content="lemmik.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6848386/fotod-ppa-valis-valja-parima-teenistuskoera-ja-koerajuhi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/SYXHC8az8HgaqfAcZHyKSz-RoyA=/335x190/smart/nginx/o/2019/12/12/12804843t1ha758.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/SYXHC8az8HgaqfAcZHyKSz-RoyA=/335x190/smart/nginx/o/2019/12/12/12804843t1ha758.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab">Koerad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://lemmik.postimees.ee/6848386/fotod-ppa-valis-valja-parima-teenistuskoera-ja-koerajuhi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: PPA valis välja parima teenistuskoera ja koerajuhi </span></a><a href="https://lemmik.postimees.ee/6848386/fotod-ppa-valis-valja-parima-teenistuskoera-ja-koerajuhi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T07:21:06+02:00"><meta itemprop="dateModified" content="2019-12-12T10:47:24+02:00"><meta itemprop="author" content="lemmik.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6848303/kolmekapaline-juri-seisab-saatusekaaslaste-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8oEE1-JceL42lbX32anhxT6Vp4g=/685x410/filters:focal(97x1446:3681x3096)/nginx/o/2019/12/12/12804732t1h9358.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/8oEE1-JceL42lbX32anhxT6Vp4g=/685x410/filters:focal(97x1446:3681x3096)/nginx/o/2019/12/12/12804732t1h9358.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab">Koerad</a></div><a href="https://lemmik.postimees.ee/6848303/kolmekapaline-juri-seisab-saatusekaaslaste-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolmekäpaline Jüri seisab saatusekaaslaste eest </span></a><a href="https://lemmik.postimees.ee/6848303/kolmekapaline-juri-seisab-saatusekaaslaste-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T06:31:38+02:00"><meta itemprop="dateModified" content="2019-12-13T15:51:00+02:00"><meta itemprop="author" content="lemmik.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6848406/nalja-nabani-suur-koer-teeb-koik-et-voodile-lesima-jaada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/eS7ETFt-BlHL-9tQXhQ15vLu1G0=/335x190/smart/nginx/o/2019/12/12/12804872t1hbdf1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/eS7ETFt-BlHL-9tQXhQ15vLu1G0=/335x190/smart/nginx/o/2019/12/12/12804872t1hbdf1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab">Koerad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://lemmik.postimees.ee/6848406/nalja-nabani-suur-koer-teeb-koik-et-voodile-lesima-jaada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nalja nabani: suur koer teeb kõik, et voodile lesima jääda </span></a><a href="https://lemmik.postimees.ee/6848406/nalja-nabani-suur-koer-teeb-koik-et-voodile-lesima-jaada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-11T20:33:50+02:00"><meta itemprop="dateModified" content="2019-12-13T09:47:34+02:00"><meta itemprop="author" content="Kelli Põlendik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6845925/100-fotot-varjupaiga-loomadest-kes-tahavad-oma-paris-kodu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/02BsusZzbhiYw4zzZN6-5aKSo0s=/335x190/filters:focal(843x1054:5114x2998)/nginx/o/2019/12/09/12798231t1h4478.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/02BsusZzbhiYw4zzZN6-5aKSo0s=/335x190/filters:focal(843x1054:5114x2998)/nginx/o/2019/12/09/12798231t1h4478.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">89 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>73</span></div></div><a href="https://lemmik.postimees.ee/6845925/100-fotot-varjupaiga-loomadest-kes-tahavad-oma-paris-kodu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Uueks aastaks uus elu ⟩ </span>100 fotot varjupaiga loomadest, kes tahavad oma päris kodu </span></a><a href="https://lemmik.postimees.ee/6845925/100-fotot-varjupaiga-loomadest-kes-tahavad-oma-paris-kodu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-10T21:12:52+02:00"><meta itemprop="dateModified" content="2019-12-09T15:13:53+02:00"><meta itemprop="author" content="lemmik.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6845695/tahtis-teada-kuidas-ohustavad-koeri-kuuseokkad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/bE4P_OWhFhN8ic16El5tvxnNqXI=/685x410/filters:focal(18x180:4428x2292)/nginx/o/2019/12/09/12797930t1he078.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/bE4P_OWhFhN8ic16El5tvxnNqXI=/685x410/filters:focal(18x180:4428x2292)/nginx/o/2019/12/09/12797930t1he078.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4743" class="list-article__section-label slab">Pühad 2019</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://lemmik.postimees.ee/6845695/tahtis-teada-kuidas-ohustavad-koeri-kuuseokkad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tähtis teada: kuidas ohustavad koeri kuuseokkad? </span></a><a href="https://lemmik.postimees.ee/6845695/tahtis-teada-kuidas-ohustavad-koeri-kuuseokkad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-10T06:25:29+02:00"><meta itemprop="dateModified" content="2019-12-09T13:19:45+02:00"><meta itemprop="author" content="lemmik.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6845536/sudantsoojendavad-kaadrid-naine-tabas-kihlatu-koeraga-armsat-hetke-jagamast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/aLkfvfaDZ68W8F4DR2UiqPFUiK8=/335x190/smart/nginx/o/2019/12/09/12797719t1hbb13.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/aLkfvfaDZ68W8F4DR2UiqPFUiK8=/335x190/smart/nginx/o/2019/12/09/12797719t1hbb13.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab">Koerad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>66</span></div></div><a href="https://lemmik.postimees.ee/6845536/sudantsoojendavad-kaadrid-naine-tabas-kihlatu-koeraga-armsat-hetke-jagamast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Südantsoojendavad kaadrid: naine tabas kihlatu koeraga armsat hetke jagamast </span></a><a href="https://lemmik.postimees.ee/6845536/sudantsoojendavad-kaadrid-naine-tabas-kihlatu-koeraga-armsat-hetke-jagamast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T16:19:37+02:00"><meta itemprop="dateModified" content="2019-12-09T16:19:37+02:00"><meta itemprop="author" content="Apollo Raamatuportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://raamatud.postimees.ee/6845798/marek-sadam-esitleb-oma-koerakesest-kirjutatud-raamatut-grifoon-leenu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-Qiifeyw8wDTMTW7RfdlSpDeGY0=/335x190/filters:focal(1756x804:3297x2099)/nginx/o/2019/12/09/12798193t1hf5fd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/-Qiifeyw8wDTMTW7RfdlSpDeGY0=/335x190/filters:focal(1756x804:3297x2099)/nginx/o/2019/12/09/12798193t1hf5fd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee" class="list-article__section-label slab">Raamatuportaal</a></div><a href="https://raamatud.postimees.ee/6845798/marek-sadam-esitleb-oma-koerakesest-kirjutatud-raamatut-grifoon-leenu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Esitlus 17.12 ⟩ </span>Marek Sadam esitleb oma koerakesest kirjutatud raamatut «Grifoon Leenu» </span></a><a href="https://raamatud.postimees.ee/6845798/marek-sadam-esitleb-oma-koerakesest-kirjutatud-raamatut-grifoon-leenu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-06T21:31:04+02:00"><meta itemprop="dateModified" content="2019-12-07T09:26:23+02:00"><meta itemprop="author" content="Kelli Põlendik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6842325/loomaarst-vastab-kuidas-ajada-lemmikloom-oksendama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/LUJuoDJjLowbIfH1flrnjctS4ro=/685x410/filters:focal(29x441:5532x2702)/nginx/o/2019/12/04/12787961t1h8649.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/LUJuoDJjLowbIfH1flrnjctS4ro=/685x410/filters:focal(29x441:5532x2702)/nginx/o/2019/12/04/12787961t1h8649.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4105" class="list-article__section-label slab">Loomaarst vastab</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://lemmik.postimees.ee/6842325/loomaarst-vastab-kuidas-ajada-lemmikloom-oksendama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomaarst vastab: kuidas ajada lemmikloom oksendama? </span></a><a href="https://lemmik.postimees.ee/6842325/loomaarst-vastab-kuidas-ajada-lemmikloom-oksendama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ox2rvwczsp" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6862271" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-01T19:30:00+02:00"><meta itemprop="dateModified" content="2020-01-01T15:07:16+02:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6862271/eesti-pensionifondidel-oli-suureparane-aasta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/mZ1FbaS-_M-6NIusQ4fKpaFQXLY=/1000x435/smart/nginx/o/2019/10/11/12644544t1hc2bc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/mZ1FbaS-_M-6NIusQ4fKpaFQXLY=/1000x435/smart/nginx/o/2019/10/11/12644544t1hc2bc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6862271/eesti-pensionifondidel-oli-suureparane-aasta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">GRAAFIK ⟩ </span>Eesti pensionifondidel oli suurepärane aasta <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6862271/eesti-pensionifondidel-oli-suureparane-aasta/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://majandus24.postimees.ee/6862271/eesti-pensionifondidel-oli-suureparane-aasta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6862427" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-01T23:39:02+02:00"><meta itemprop="dateModified" content="2020-01-02T00:04:24+02:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6862427/vorumaal-hukkus-soiduautolt-loogi-saanud-mees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/OqZaGmKpWGKc9MRdXkLFWHex2sk=/335x190/smart/nginx/o/2018/12/03/11626012t1hbb7f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/OqZaGmKpWGKc9MRdXkLFWHex2sk=/335x190/smart/nginx/o/2018/12/03/11626012t1hbb7f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6862427/vorumaal-hukkus-soiduautolt-loogi-saanud-mees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võrumaal hukkus sõiduautolt löögi saanud mees </span></a><a href="https://www.postimees.ee/6862427/vorumaal-hukkus-soiduautolt-loogi-saanud-mees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6862429" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-02T00:09:47+02:00"><meta itemprop="dateModified" content="2020-01-02T00:28:43+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6862429/hispaania-meedia-esapekka-lappi-solmis-lepingu-fordiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5-o2njs60_7_v6V28-TlzM8wVdM=/335x190/filters:focal(73x209:1025x785)/nginx/o/2019/10/05/12625911t1h1e23.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/5-o2njs60_7_v6V28-TlzM8wVdM=/335x190/filters:focal(73x209:1025x785)/nginx/o/2019/10/05/12625911t1h1e23.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://sport.postimees.ee/6862429/hispaania-meedia-esapekka-lappi-solmis-lepingu-fordiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hispaania meedia: Esapekka Lappi sõlmis lepingu Fordiga </span></a><a href="https://sport.postimees.ee/6862429/hispaania-meedia-esapekka-lappi-solmis-lepingu-fordiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6862431" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-02T00:08:25+02:00"><meta itemprop="dateModified" content="2020-01-02T00:09:38+02:00"><meta itemprop="author" content="Hendrik Alla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6862431/toe-ja-oiguse-arvustus-kas-me-seda-filmi-tahtsimegi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/rWXCmTyJt-n8lcP9sqHiQh3KX7U=/685x410/smart/nginx/o/2019/02/20/11804774t1hdb8b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/rWXCmTyJt-n8lcP9sqHiQh3KX7U=/685x410/smart/nginx/o/2019/02/20/11804774t1hdb8b.jpg"><video-background element-id="v-cxf9b7gsyh" :video-id="6504527" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/01/24/Tode_ja_Oigus_Treiler_cN9aEkS/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/01/24/Tode_ja_Oigus_Treiler_cN9aEkS/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/01/24/Tode_ja_Oigus_Treiler_cN9aEkS/play_hd.smil/jwplayer.smil?t=pmonline," :preview-length="5" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:25</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>247</span></div></div><a href="https://kultuur.postimees.ee/6862431/toe-ja-oiguse-arvustus-kas-me-seda-filmi-tahtsimegi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Tõe ja õiguse» arvustus: kas me SEDA filmi tahtsimegi? <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/6862431/toe-ja-oiguse-arvustus-kas-me-seda-filmi-tahtsimegi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kultuur.postimees.ee/6862431/toe-ja-oiguse-arvustus-kas-me-seda-filmi-tahtsimegi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6862269" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-01T18:30:00+02:00"><meta itemprop="dateModified" content="2020-01-01T14:54:17+02:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6862269/rootsi-vaikeinvestorid-jooksid-swedbanki-aktsiale-tormi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5m5B-Zwx0DGiZmyn6PG7GBOGL6o=/335x190/filters:focal(1575x1179:4762x2574)/nginx/o/2020/01/01/12844244t1h1c98.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/5m5B-Zwx0DGiZmyn6PG7GBOGL6o=/335x190/filters:focal(1575x1179:4762x2574)/nginx/o/2020/01/01/12844244t1h1c98.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6862269/rootsi-vaikeinvestorid-jooksid-swedbanki-aktsiale-tormi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rootsi väikeinvestorid jooksid Swedbanki aktsiale tormi </span></a><a href="https://majandus24.postimees.ee/6862269/rootsi-vaikeinvestorid-jooksid-swedbanki-aktsiale-tormi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6862437" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-02T06:13:25+02:00"><meta itemprop="dateModified" content="2020-01-02T06:13:25+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6862437/usa-illinois-osariik-legaliseeris-loogastuskanepi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/dCld--JeVfg6daL4ZSKc7mcF2p0=/335x190/smart/nginx/o/2018/07/09/8495365t1h7bdb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/dCld--JeVfg6daL4ZSKc7mcF2p0=/335x190/smart/nginx/o/2018/07/09/8495365t1h7bdb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6862437/usa-illinois-osariik-legaliseeris-loogastuskanepi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA Illinois&#39; osariik legaliseeris lõõgastuskanepi </span></a><a href="https://maailm.postimees.ee/6862437/usa-illinois-osariik-legaliseeris-loogastuskanepi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6862363" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-01T18:28:49+02:00"><meta itemprop="dateModified" content="2020-01-02T00:28:54+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6862363/suri-kunstnik-peeter-allik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/IkMJAX4MNfgwMOArw-fzziPuL0U=/685x410/smart/nginx/o/2020/01/01/12844384t1hccf0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/IkMJAX4MNfgwMOArw-fzziPuL0U=/685x410/smart/nginx/o/2020/01/01/12844384t1hccf0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://kultuur.postimees.ee/6862363/suri-kunstnik-peeter-allik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suri kunstnik Peeter Allik </span></a><a href="https://kultuur.postimees.ee/6862363/suri-kunstnik-peeter-allik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6862419" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-01T22:37:00+02:00"><meta itemprop="dateModified" content="2020-01-01T22:47:48+02:00"><meta itemprop="author" content="Margus Martin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6862419/pildid-vaata-looduse-maalritood-aasta-esimesel-paeval-simuna-kandis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/tUxAfierwE2RNydPLzdyKL9vkO8=/335x190/filters:focal(479x244:4010x2367)/nginx/o/2020/01/01/12844577t1h94fc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/tUxAfierwE2RNydPLzdyKL9vkO8=/335x190/filters:focal(479x244:4010x2367)/nginx/o/2020/01/01/12844577t1h94fc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab">Virumaa Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>340</span></div></div><a href="https://virumaateataja.postimees.ee/6862419/pildid-vaata-looduse-maalritood-aasta-esimesel-paeval-simuna-kandis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: vaata looduse maalritööd aasta esimesel päeval Simuna kandis </span></a><a href="https://virumaateataja.postimees.ee/6862419/pildid-vaata-looduse-maalritood-aasta-esimesel-paeval-simuna-kandis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6862402" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-01T21:13:07+02:00"><meta itemprop="dateModified" content="2020-01-01T21:30:04+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6862402/henn-polluaas-uusaastatervituses-destruktiivsus-ja-vastasseis-ei-vii-kusagile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/GTRimxfAhOddFc_P0x3kPvhH5MQ=/335x190/smart/nginx/o/2019/11/16/12745701t1h5143.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/GTRimxfAhOddFc_P0x3kPvhH5MQ=/335x190/smart/nginx/o/2019/11/16/12745701t1h5143.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>125</span></div></div><a href="https://www.postimees.ee/6862402/henn-polluaas-uusaastatervituses-destruktiivsus-ja-vastasseis-ei-vii-kusagile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Henn Põlluaas uusaastatervituses: destruktiivsus ja vastasseis ei vii kusagile <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6862402/henn-polluaas-uusaastatervituses-destruktiivsus-ja-vastasseis-ei-vii-kusagile/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://www.postimees.ee/6862402/henn-polluaas-uusaastatervituses-destruktiivsus-ja-vastasseis-ei-vii-kusagile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6862434" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-02T02:52:30+02:00"><meta itemprop="dateModified" content="2020-01-02T02:52:30+02:00"><meta itemprop="author" content="AP/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6862434/lopez-obrador-narkoparun-guzmanil-oli-mehhiko-presidendiga-samavaarne-voim" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lwQPZlB4Qsrxt18RyJBcsJIDmas=/685x410/smart/nginx/o/2020/01/02/12844609t1hfd3e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/lwQPZlB4Qsrxt18RyJBcsJIDmas=/685x410/smart/nginx/o/2020/01/02/12844609t1hfd3e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6862434/lopez-obrador-narkoparun-guzmanil-oli-mehhiko-presidendiga-samavaarne-voim" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">López Obrador: narkoparun Guzmánil oli Mehhiko presidendiga samaväärne võim </span></a><a href="https://maailm.postimees.ee/6862434/lopez-obrador-narkoparun-guzmanil-oli-mehhiko-presidendiga-samavaarne-voim" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gztbumut8v" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0awws6g816" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group--left flex--equal-width"><h1 class="block-title section-font-color"><span>Populaarne</span></h1><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-31T11:00:00+02:00"><meta itemprop="dateModified" content="2019-12-31T04:27:59+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6744280/ulevaade-tuntud-eesti-paaridest-kelle-suhe-sel-aastal-loppes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qFQ9BYXHFOjWYR8sgYXPd6okXco=/685x410/filters:focal(259x220:578x494)/nginx/o/2019/12/31/12842024t1h1732.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/qFQ9BYXHFOjWYR8sgYXPd6okXco=/685x410/filters:focal(259x220:578x494)/nginx/o/2019/12/31/12842024t1h1732.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://elu24.postimees.ee/6744280/ulevaade-tuntud-eesti-paaridest-kelle-suhe-sel-aastal-loppes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">ARMASTUS PURUNES ⟩ </span>Ülevaade tuntud Eesti paaridest, kelle suhe sel aastal lõppes </span></a><a href="https://elu24.postimees.ee/6744280/ulevaade-tuntud-eesti-paaridest-kelle-suhe-sel-aastal-loppes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-01T07:25:27+02:00"><meta itemprop="dateModified" content="2020-01-01T08:25:59+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6862081/kes-on-koige-kovem-pidutseja-tallinna-tanaval" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/4snasTlUTVakmMyF1LEexZ4awnU=/335x190/smart/nginx/o/2020/01/01/12843755t1h03de.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/4snasTlUTVakmMyF1LEexZ4awnU=/335x190/smart/nginx/o/2020/01/01/12843755t1h03de.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">90 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>166</span></div></div><a href="https://elu24.postimees.ee/6862081/kes-on-koige-kovem-pidutseja-tallinna-tanaval" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kes on kõige kõvem pidutseja Tallinna tänaval? <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6862081/kes-on-koige-kovem-pidutseja-tallinna-tanaval/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://elu24.postimees.ee/6862081/kes-on-koige-kovem-pidutseja-tallinna-tanaval" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-01T01:14:41+02:00"><meta itemprop="dateModified" content="2020-01-01T01:23:06+02:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6862036/tallinnas-sai-raskes-liiklusonnetuses-viga-kaheksa-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/si7UycXkGYVFhfAuEY3psYTT0OM=/335x190/smart/nginx/o/2020/01/01/12843445t1hc431.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/si7UycXkGYVFhfAuEY3psYTT0OM=/335x190/smart/nginx/o/2020/01/01/12843445t1hc431.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://www.postimees.ee/6862036/tallinnas-sai-raskes-liiklusonnetuses-viga-kaheksa-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Fotod ⟩ </span>Tallinnas sai raskes liiklusõnnetuses viga kaheksa inimest </span></a><a href="https://www.postimees.ee/6862036/tallinnas-sai-raskes-liiklusonnetuses-viga-kaheksa-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-31T15:55:46+02:00"><meta itemprop="dateModified" content="2019-12-31T15:59:03+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6861850/noor-narkomuulatar-paljastas-peruu-vangla-koledused-keerasin-ringi-ja-tudruk-oli-puksid-alla-tommanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/FIoQdfMhuAdRfLQUqCUr3w4ZLlI=/685x410/filters:focal(385x481:1015x1080)/nginx/o/2019/12/31/12842542t1h3a5e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/FIoQdfMhuAdRfLQUqCUr3w4ZLlI=/685x410/filters:focal(385x481:1015x1080)/nginx/o/2019/12/31/12842542t1h3a5e.jpg"></div><div class="list-article__feed-label flex flex--align-items-center"><span class="list-article__feed-label--text">KUUM</span></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://elu24.postimees.ee/6861850/noor-narkomuulatar-paljastas-peruu-vangla-koledused-keerasin-ringi-ja-tudruk-oli-puksid-alla-tommanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noor narkomuulatar paljastas Peruu vangla koledused: keerasin ringi ja tüdruk oli püksid alla tõmmanud... <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6861850/noor-narkomuulatar-paljastas-peruu-vangla-koledused-keerasin-ringi-ja-tudruk-oli-puksid-alla-tommanud/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6861850/noor-narkomuulatar-paljastas-peruu-vangla-koledused-keerasin-ringi-ja-tudruk-oli-puksid-alla-tommanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-01T00:13:43+02:00"><meta itemprop="dateModified" content="2020-01-01T13:41:25+02:00"><meta itemprop="author" content="Katrin Pauts"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6862018/telekanalite-aastalopuprogramm-on-olnud-ka-paremaid-nalja-aastaid-saravate-sketside-asemel-rohus-masendus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/moVPxidA7NACnipBBiEHGrxqFJw=/335x190/smart/nginx/o/2019/12/31/12842952t1h5e01.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/moVPxidA7NACnipBBiEHGrxqFJw=/335x190/smart/nginx/o/2019/12/31/12842952t1h5e01.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://kultuur.postimees.ee/6862018/telekanalite-aastalopuprogramm-on-olnud-ka-paremaid-nalja-aastaid-saravate-sketside-asemel-rohus-masendus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">ARVUSTUS ⟩ </span>Telekanalite aastalõpuprogramm: on olnud ka paremaid nalja-aastaid, säravate sketšide asemel rõhus masendus <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/6862018/telekanalite-aastalopuprogramm-on-olnud-ka-paremaid-nalja-aastaid-saravate-sketside-asemel-rohus-masendus/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://kultuur.postimees.ee/6862018/telekanalite-aastalopuprogramm-on-olnud-ka-paremaid-nalja-aastaid-saravate-sketside-asemel-rohus-masendus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-01T09:03:18+02:00"><meta itemprop="dateModified" content="2020-01-01T19:45:59+02:00"><meta itemprop="author" content="Jüri Saar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6861945/keskerakonna-kriis-tartus-jatkub-uuel-aastal-uue-hooga-monica-rand-ei-astu-tagasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-hiflzMQ9K_0zfGQLgm4hvyMcOg=/335x190/smart/nginx/o/2019/11/07/12722581t1had2e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/-hiflzMQ9K_0zfGQLgm4hvyMcOg=/335x190/smart/nginx/o/2019/11/07/12722581t1had2e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://tartu.postimees.ee/6861945/keskerakonna-kriis-tartus-jatkub-uuel-aastal-uue-hooga-monica-rand-ei-astu-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskerakonna kriis Tartus jätkub uuel aastal uue hooga: Monica Rand ei astu tagasi <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6861945/keskerakonna-kriis-tartus-jatkub-uuel-aastal-uue-hooga-monica-rand-ei-astu-tagasi/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://tartu.postimees.ee/6861945/keskerakonna-kriis-tartus-jatkub-uuel-aastal-uue-hooga-monica-rand-ei-astu-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-01T12:19:35+02:00"><meta itemprop="dateModified" content="2019-12-31T12:52:47+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6861773/operatsiooni-kaigus-polema-suttinud-patsient-suri-saadud-vigastustesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/nHH93LVMa-yXArpRRZBY25RnvXU=/685x410/filters:focal(67x203:5471x3650)/nginx/o/2019/12/31/12842402t1hfd43.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/nHH93LVMa-yXArpRRZBY25RnvXU=/685x410/filters:focal(67x203:5471x3650)/nginx/o/2019/12/31/12842402t1hfd43.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>108</span></div></div><a href="https://tervis.postimees.ee/6861773/operatsiooni-kaigus-polema-suttinud-patsient-suri-saadud-vigastustesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Operatsiooni käigus põlema süttinud patsient suri saadud vigastustesse <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6861773/operatsiooni-kaigus-polema-suttinud-patsient-suri-saadud-vigastustesse/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tervis.postimees.ee/6861773/operatsiooni-kaigus-polema-suttinud-patsient-suri-saadud-vigastustesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-31T16:18:16+02:00"><meta itemprop="dateModified" content="2019-12-31T12:20:48+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6861770/uuest-aastast-tousevad-eesti-inimestele-olulised-aktsiisid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/uJedEXK0Ir1-uuR3XdJ_08t8XZU=/335x190/smart/nginx/o/2019/06/26/12302617t1h24fa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/uJedEXK0Ir1-uuR3XdJ_08t8XZU=/335x190/smart/nginx/o/2019/06/26/12302617t1h24fa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>134</span></div></div><a href="https://majandus24.postimees.ee/6861770/uuest-aastast-tousevad-eesti-inimestele-olulised-aktsiisid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuest aastast tõusevad Eesti inimestele olulised aktsiisid <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6861770/uuest-aastast-tousevad-eesti-inimestele-olulised-aktsiisid/comments" class="list-article__comment section-font-color" itemprop="url">(19) </span></span></a><a href="https://majandus24.postimees.ee/6861770/uuest-aastast-tousevad-eesti-inimestele-olulised-aktsiisid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-01T16:11:21+02:00"><meta itemprop="dateModified" content="2020-01-01T18:30:39+02:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6862313/kannatuse-kaotanud-paavst-vabandas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/NPah6SQP-w5vilkUe7EDKQWZKg4=/335x190/smart/nginx/o/2020/01/01/12844310t1h719a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/NPah6SQP-w5vilkUe7EDKQWZKg4=/335x190/smart/nginx/o/2020/01/01/12844310t1h719a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://maailm.postimees.ee/6862313/kannatuse-kaotanud-paavst-vabandas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">VIDEO ⟩ </span>Kannatuse kaotanud paavst vabandas <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6862313/kannatuse-kaotanud-paavst-vabandas/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://maailm.postimees.ee/6862313/kannatuse-kaotanud-paavst-vabandas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-01T12:18:23+02:00"><meta itemprop="dateModified" content="2020-01-01T12:21:02+02:00"><meta itemprop="author" content="Toimetas Ville Arike"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6862203/ott-tanak-esimesest-testist-hyundaiga-see-on-hea-auto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9O4FoOu_6XmasZ2hBYXWLiJvO6Q=/685x410/filters:focal(17x154:2866x2573)/nginx/o/2020/01/01/12844133t1h57d8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/9O4FoOu_6XmasZ2hBYXWLiJvO6Q=/685x410/filters:focal(17x154:2866x2573)/nginx/o/2020/01/01/12844133t1h57d8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>538</span></div></div><a href="https://sport.postimees.ee/6862203/ott-tanak-esimesest-testist-hyundaiga-see-on-hea-auto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ott Tänak esimesest testist Hyundaiga: see on hea auto! </span></a><a href="https://sport.postimees.ee/6862203/ott-tanak-esimesest-testist-hyundaiga-see-on-hea-auto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-01T09:00:25+02:00"><meta itemprop="dateModified" content="2019-12-31T14:25:52+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6861813/vaatame-kuidas-inimesed-maailma-eri-paigus-pohmelli-ennetavad-ja-peletavad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Qru7OSd770kF1T7nAFA3WLhf8is=/335x190/filters:focal(3428x845:5302x2617)/nginx/o/2019/12/31/12842437t1h9e11.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Qru7OSd770kF1T7nAFA3WLhf8is=/335x190/filters:focal(3428x845:5302x2617)/nginx/o/2019/12/31/12842437t1h9e11.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://elu24.postimees.ee/6861813/vaatame-kuidas-inimesed-maailma-eri-paigus-pohmelli-ennetavad-ja-peletavad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">HEAD UUT AASTAT ⟩ </span>Vaatame, kuidas inimesed maailma eri paigus pohmelli ennetavad ja peletavad </span></a><a href="https://elu24.postimees.ee/6861813/vaatame-kuidas-inimesed-maailma-eri-paigus-pohmelli-ennetavad-ja-peletavad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-01T09:14:31+02:00"><meta itemprop="dateModified" content="2020-01-01T12:31:51+02:00"><meta itemprop="author" content="Uwe Gnadenteich"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6862113/pohja-tallinnas-voeti-uus-aasta-vastu-murtsuvaba-valgussouga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/1cpR1AfvKrdf5ZJpeZ0TeTyzHD8=/335x190/filters:focal(1120x774:1979x1467)/nginx/o/2020/01/01/12843884t1h64d2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/1cpR1AfvKrdf5ZJpeZ0TeTyzHD8=/335x190/filters:focal(1120x774:1979x1467)/nginx/o/2020/01/01/12843884t1h64d2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">40 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>135</span></div></div><a href="https://www.postimees.ee/6862113/pohja-tallinnas-voeti-uus-aasta-vastu-murtsuvaba-valgussouga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">FOTOD ⟩ </span>Põhja-Tallinnas võeti uus aasta vastu mürtsuvaba valgussõuga <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6862113/pohja-tallinnas-voeti-uus-aasta-vastu-murtsuvaba-valgussouga/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://www.postimees.ee/6862113/pohja-tallinnas-voeti-uus-aasta-vastu-murtsuvaba-valgussouga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-31T19:53:12+02:00"><meta itemprop="dateModified" content="2019-12-31T19:54:40+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6861982/miljonar-erik-karu-kihlus-sveitsis-kauni-kallimaga-olen-maailma-koige-onnelikum-kutt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/dL2QNdtxDhwhwmFM3xvJn6n0pp0=/685x410/filters:focal(296x464:584x763)/nginx/o/2019/12/31/12842824t1hc9bb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/dL2QNdtxDhwhwmFM3xvJn6n0pp0=/685x410/filters:focal(296x464:584x763)/nginx/o/2019/12/31/12842824t1hc9bb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://elu24.postimees.ee/6861982/miljonar-erik-karu-kihlus-sveitsis-kauni-kallimaga-olen-maailma-koige-onnelikum-kutt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miljonär Erik Karu kihlus Šveitsis kauni kallimaga: olen maailma kõige õnnelikum kutt <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6861982/miljonar-erik-karu-kihlus-sveitsis-kauni-kallimaga-olen-maailma-koige-onnelikum-kutt/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6861982/miljonar-erik-karu-kihlus-sveitsis-kauni-kallimaga-olen-maailma-koige-onnelikum-kutt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-01T00:00:00+02:00"><meta itemprop="dateModified" content="2020-01-01T07:35:19+02:00"><meta itemprop="author" content="Vahur Kersna"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6861969/vahur-kersna-president-valtis-tuli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ItqNn8luKYVs59KK337eOi040-g=/335x190/filters:focal(1407x334:1918x1024)/nginx/o/2019/11/04/12712913t1h56d7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ItqNn8luKYVs59KK337eOi040-g=/335x190/filters:focal(1407x334:1918x1024)/nginx/o/2019/11/04/12712913t1h56d7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://arvamus.postimees.ee/6861969/vahur-kersna-president-valtis-tuli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">PRESIDENDI UUSAASTATERVITUS ⟩ </span>Vahur Kersna: president vältis tüli <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6861969/vahur-kersna-president-valtis-tuli/comments" class="list-article__comment section-font-color" itemprop="url">(19) </span></span></a><a href="https://arvamus.postimees.ee/6861969/vahur-kersna-president-valtis-tuli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-01T00:00:00+02:00"><meta itemprop="dateModified" content="2019-12-31T18:47:54+02:00"><meta itemprop="author" content="Kersti Kaljulaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6861826/kersti-kaljulaid-uusaastatervituses-eesti-noored-on-maailmakodanikest-enesekindlad-eestlased" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/84984Q1nLI-jpKiIGOnhw2r-g4I=/335x190/smart/nginx/o/2019/12/10/12800707t1h3fa2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/84984Q1nLI-jpKiIGOnhw2r-g4I=/335x190/smart/nginx/o/2019/12/10/12800707t1h3fa2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>416</span></div></div><a href="https://arvamus.postimees.ee/6861826/kersti-kaljulaid-uusaastatervituses-eesti-noored-on-maailmakodanikest-enesekindlad-eestlased" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kersti Kaljulaid uusaastatervituses: Eesti noored on maailmakodanikest enesekindlad eestlased <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6861826/kersti-kaljulaid-uusaastatervituses-eesti-noored-on-maailmakodanikest-enesekindlad-eestlased/comments" class="list-article__comment section-font-color" itemprop="url">(55) </span></span></a><a href="https://arvamus.postimees.ee/6861826/kersti-kaljulaid-uusaastatervituses-eesti-noored-on-maailmakodanikest-enesekindlad-eestlased" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-28T19:44:12+02:00"><meta itemprop="dateModified" content="2019-12-28T19:44:12+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/6860075/kes-voidab-e-rallisarja-teise-etapi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/yXcg-IBfryUnn96L4okR0MetHGM=/685x410/smart/nginx/o/2019/12/28/12838313t1heb20.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/yXcg-IBfryUnn96L4okR0MetHGM=/685x410/smart/nginx/o/2019/12/28/12838313t1heb20.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">52:44</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab">TV</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://tv.postimees.ee/6860075/kes-voidab-e-rallisarja-teise-etapi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">VAATA ⟩ </span>Kes võidab e-rallisarja teise etapi? </span></a><a href="https://tv.postimees.ee/6860075/kes-voidab-e-rallisarja-teise-etapi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-msp47vpw3n" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel +372 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1437489835" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-d019eca6495a293ff8d9.js" async></script></body></html>