<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#000000"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/tWmwAePOAZqVXmNu8e5HfPy-q4w=/16x16/smart/https://f.pmo.ee/logos/2329/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/3cpit-tRZVAH7-rdz4oeMQhiyUE=/32x32/smart/https://f.pmo.ee/logos/2329/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/FnW58bJWrAfCBrSvF8TCM0wenGY=/192x192/smart/https://f.pmo.ee/logos/2329/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/ZdXS0YLMimGWoCYbslFgl7uCWCU=/256x256/smart/https://f.pmo.ee/logos/2329/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/tNXDruIb0WQN3SAIwCuo3rDKs2w=/180x180/smart/https://f.pmo.ee/logos/2329/1bb6f59dbab4b3b2c46d365e6673ade5.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/ubbYWp2uHP82UR0BOVyzn7u_03E=/1200x630/smart/nginx/o/2019/12/01/12780253t1h410f.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/ubbYWp2uHP82UR0BOVyzn7u_03E=/1200x630/smart/nginx/o/2019/12/01/12780253t1h410f.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Loomaarst vastab: miks kodukass inimeste suhtes vaenulik on?"><meta property="twitter:title" content="Loomaarst vastab: miks kodukass inimeste suhtes vaenulik on?"><meta property="og:url" content="https://lemmik.postimees.ee/6839458/loomaarst-vastab-miks-kodukass-inimeste-suhtes-vaenulik-on"><meta property="twitter:url" content="https://lemmik.postimees.ee/6839458/loomaarst-vastab-miks-kodukass-inimeste-suhtes-vaenulik-on"><meta property="og:site_name" content="Lemmik"><meta property="og:description" content="Loomapidamine toob palju rõõmu, ent kohati ka palju muresid. PetCity loomaarstid annavad Lemmikus nõu, mida ette võtta, kui miski neljajalgset vaevab."><meta property="twitter:description" content="Loomapidamine toob palju rõõmu, ent kohati ka palju muresid. PetCity loomaarstid annavad Lemmikus nõu, mida ette võtta, kui miski neljajalgset vaevab."><meta property="og:type" content="article"><meta property="article:section" content="Loomaarst vastab"><meta property="article:tag" content="Loomaarst vastab"><meta property="article:tag" content="PetCity"><meta property="article:tag" content="PetCity loomakliinik"><meta name="article:published_time" content="2019-12-02T21:11:04+02:00"><meta name="article:modified_time" content="2019-12-01T16:15:22+02:00"><meta name="description" content="Loomapidamine toob palju rõõmu, ent kohati ka palju muresid. PetCity loomaarstid annavad Lemmikus nõu, mida ette võtta, kui miski neljajalgset vaevab."><meta name="keywords" content="Loomaarst vastab, PetCity, PetCity loomakliinik"><link rel="canonical" href="https://lemmik.postimees.ee/6839458/loomaarst-vastab-miks-kodukass-inimeste-suhtes-vaenulik-on"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://lemmik.postimees.ee/rss"><title>Loomaarst vastab: miks kodukass inimeste suhtes vaenulik on? - Loomaarst vastab - Lemmik</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-ddff9da4f2db04ed0651.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #000000;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #000000;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #000000;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #000000 0%, #000000 100%);
    color: #000000;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #000000 0%, #000000 100%);
    color: #000000;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #000000;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-2329 article-6839458"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://lemmik.postimees.ee/search">T, 3.12.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item menu-item--important">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="http://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://lemmik.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2329/d6cd7868457ec0fcebd947437234b161.svg" height="50" width="384" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://lemmik.postimees.ee/4406601/spetsialist-opetab-kuidas-end-rundava-koera-eest-kaitsta" class="quote__text">«Ühtset ja sada protsenti toimivat lahendust koerarünnaku vältimiseks või sellega edukalt toimetulemiseks ei ole.» </a><a href="https://lemmik.postimees.ee/4406601/spetsialist-opetab-kuidas-end-rundava-koera-eest-kaitsta" class="quote__author section-border-color"><span class="slab section-font-color">Sisekaitseakadeemia teenistuskoerte koolituskeskuse juht, politseimajor Jüri Pajusoo</span></a></div><a href="https://lemmik.postimees.ee/4406601/spetsialist-opetab-kuidas-end-rundava-koera-eest-kaitsta" class="quote__image"><img src="//f9.pmo.ee/3HsiJpg3IqdgJ6ttvO3kiBsuouE=/72x72/filters:focal(7x494:2985x1864)/nginx/o/2018/02/12/7571821t1h78e9.jpg" srcset="//f9.pmo.ee/3HsiJpg3IqdgJ6ttvO3kiBsuouE=/72x72/filters:focal(7x494:2985x1864)/nginx/o/2018/02/12/7571821t1h78e9.jpg, //f9.pmo.ee/ss8xDtR6cTabMtYPD1P9f3e2DeM=/144x144/filters:focal(7x494:2985x1864)/nginx/o/2018/02/12/7571821t1h78e9.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="2329" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://lemmik.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2329/d6cd7868457ec0fcebd947437234b161.svg" height="45" width="346" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://kuuuurija.postimees.ee" target="_self" class="menu-item menu-item--important">Kuuuurija</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatud</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Lemmik</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://ohtu.postimees.ee" target="_self" class="menu-item">Õhtu!</a></div><div><a href="https://kanal2.postimees.ee/pluss/avaleht" target="_blank" class="menu-item">VeebiTV</a></div><div><a href="https://meeldib.postimees.ee" target="_self" class="menu-item">Meeldib</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Esileht</a></div><div><a href="https://www.petcity.ee/" target="_blank" class="menu-item menu-item--important">Petcity</a></div><div><a href="https://lemmik.postimees.ee/section/3673" target="_self" class="menu-item">99+1 koeratõugu</a></div><div><a href="https://lemmik.postimees.ee/section/4858" target="_self" class="menu-item">Purina</a></div><div><a href="https://lemmik.postimees.ee/section/2333" target="_self" class="menu-item">Koerad</a></div><div><a href="https://lemmik.postimees.ee/section/2335" target="_self" class="menu-item">Kassid</a></div><div><a href="https://lemmik.postimees.ee/section/4116" target="_self" class="menu-item">Päevakäpp</a></div><div><a href="https://lemmik.postimees.ee/section/4105" target="_self" class="menu-item section-font-color menu-item--active">Loomaarst vastab</a></div><div><a href="https://lemmik.postimees.ee/section/2397" target="_self" class="menu-item">Loomariik</a></div><div><a href="https://lemmik.postimees.ee/section/2339" target="_self" class="menu-item">Linnud</a></div><div><a href="https://lemmik.postimees.ee/hint" target="_blank" class="menu-item">Kirjuta meile</a></div><div><a href="https://lemmik.postimees.ee/section/2347" target="_self" class="menu-item">Nõuanded</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6839458"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lemmik.postimees.ee">Lemmik</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lemmik.postimees.ee/section/4105">Loomaarst vastab</a></li><li class="breadcrumb-item">Loomaarst vastab: miks kodukass inimeste suhtes vaenulik on?</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lemmik.postimees.ee/6839458/loomaarst-vastab-miks-kodukass-inimeste-suhtes-vaenulik-on%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6839458" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Loomaarst%20vastab%3A%20miks%20kodukass%20inimeste%20suhtes%20vaenulik%20on%3F&url=https://lemmik.postimees.ee/6839458/loomaarst-vastab-miks-kodukass-inimeste-suhtes-vaenulik-on%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6839458"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Loomaarst%20vastab%3A%20miks%20kodukass%20inimeste%20suhtes%20vaenulik%20on%3F&url=https://lemmik.postimees.ee/6839458/loomaarst-vastab-miks-kodukass-inimeste-suhtes-vaenulik-on%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6839458"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Loomaarst vastab: miks kodukass inimeste suhtes vaenulik on?&body=Tervitus,%20loe%20siit%3A%20https://lemmik.postimees.ee/6839458/loomaarst-vastab-miks-kodukass-inimeste-suhtes-vaenulik-on%3Futm_source%3Demail%26utm_content%3D6839458" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://lemmik.postimees.ee/6839458/loomaarst-vastab-miks-kodukass-inimeste-suhtes-vaenulik-on/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-12-02T21:11:04+02:00">2. detsember 2019, 21:11</span></div><h1 class="article-headline" itemprop="headline name">Loomaarst vastab: miks kodukass inimeste suhtes vaenulik on?</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/113123" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f10.pmo.ee/ohZdWXcZZocyNXguX1LHJ_XwvVI=/40x40/filters:focal(368x83:2755x2842)/nginx/o/2017/10/18/7228595t1hd293.jpg" srcset="//f10.pmo.ee/ohZdWXcZZocyNXguX1LHJ_XwvVI=/40x40/filters:focal(368x83:2755x2842)/nginx/o/2017/10/18/7228595t1hd293.jpg, //f10.pmo.ee/CAD5l8Wx6IvO5NkYcCY4xsHenyY=/80x80/filters:focal(368x83:2755x2842)/nginx/o/2017/10/18/7228595t1hd293.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kelli Põlendik</span></span><span class="article-authors__position" itemprop="jobTitle">lemmik.postimees toimetaja</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/zU6bXtw_TtWNWfmuUbEuW1Erv1U=/685x410/smart/nginx/o/2019/12/01/12780253t1h410f.jpg"><figure-fullscreen eager :image-id="12780253" image-url="//f8.pmo.ee/YLHxKIs92zLKKgyEPVdyGf20yho=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/12/01/12780253t1h410f.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12780253)" src="//f8.pmo.ee/zU6bXtw_TtWNWfmuUbEuW1Erv1U=/685x410/smart/nginx/o/2019/12/01/12780253t1h410f.jpg" srcset="//f8.pmo.ee/zU6bXtw_TtWNWfmuUbEuW1Erv1U=/685x410/smart/nginx/o/2019/12/01/12780253t1h410f.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Agressiivsus võib kassi puhul olla kaitsereaktsioon.</p><p class="figure__caption--name" itemprop="creator">FOTO: Tatiana Kasantseva/PantherMedia / Tatiana Kasantseva / Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Loomapidamine toob palju rõõmu, ent kohati ka palju muresid. PetCity loomaarstid annavad Lemmikus nõu, mida ette võtta, kui miski neljajalgset vaevab.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player element-id="v-wdznasvx05" :preview-length="0" eager video-id="202743" video-stream-type="VOD" video-headline="6839458 Loomaarst vastab: miks kodukass inimeste suhtes vaenulik on?" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/12d1d7dcc5a3d2ee249fab56ad0f76ff.mp3," :is-audio-article="true" audio-controls-text="Kuula artiklit" :playlist="[{&quot;id&quot;:202743,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;6839458-loomaarst-vastab-miks-kodukass-inimeste-suhtes-vaenulik-on&quot;,&quot;headline&quot;:&quot;6839458 Loomaarst vastab: miks kodukass inimeste suhtes vaenulik on?&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2019-12-01T16:15:22+02:00&quot;,&quot;updatedAt&quot;:&quot;2019-12-02T21:12:48+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/12d1d7dcc5a3d2ee249fab56ad0f76ff.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category&quot;:&quot;robot&quot;,&quot;category_id&quot;:&quot;100&quot;},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}]"></video-player></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-hlygv3a7ss" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-izvp26cnty" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-acnhgvwf9y" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p><strong>«Sain aasta tagasi endale emase kassipoja. Alguses ta oli üsna hirmul ja pelgas inimesi, aga lõpuks muutus tigedaks. Vahel juhtub, et ta tuleb sülle ja küsib pai ning järgmine hetk lööb kõik küüned ja ka hambad kätte kinni. Mul on noor tütar ja teine laps sünnib järgmisel aastal — kardan väga, mis sellel kassil mõttesse võib tulla.»</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Vastab PetCity Rannamõisa loomakliiniku loomaarst Gerlin Järvela: </strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Mure on tõesti suur, kuna lapsed on väiked ja nii võib tõesti õnnetusi juhtuda. Mulle tundub, et see kui kass sülle küsib ja siis hambaid ja küüsi kasutab, pole tegelikult vihakäitumine vaid mäng. Lapsi see teadmine muidugi ei aita.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="Soovitame lugeda" :article-id="6839458" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Kuna kass on algul pelglik olnud, siis võib olla on see ka tema nö kaitsereaktsioon ja kuna lapsed ei oska ka kontrollida millal ja kuidas kassi katsuda või paitada, võib loom laste vastu agressiivsemalt reageerida. Uus laps tekitab kassile kindlasti lisastressi, kuna kodune olukord muutub.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Selle murega tuleks pöörduda loomakliinikusse ja küsida erinevaid vahendeid, millega kassi ärevust vähendada ja temas heaolutunnet tekitada. Variandid on erinevad spreid, seinakontakti pandavad difuuserid ja kapslid, mis on kõik looduslikud ja neid pelgama ei pea. Kindlasti soovitan midagi aegsasti proovida ja vaadata, mis kassile sobib. Usun, et nii on võimalik kassi leplikumaks ja leebemaks muuta.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Täna annab veterinaar nõu, mida teha kassiga, kelle tige iseloom palju probleeme põhjustab.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lemmik.postimees.ee/6839458/loomaarst-vastab-miks-kodukass-inimeste-suhtes-vaenulik-on%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6839458" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Loomaarst%20vastab%3A%20miks%20kodukass%20inimeste%20suhtes%20vaenulik%20on%3F&url=https://lemmik.postimees.ee/6839458/loomaarst-vastab-miks-kodukass-inimeste-suhtes-vaenulik-on%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6839458"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Loomaarst%20vastab%3A%20miks%20kodukass%20inimeste%20suhtes%20vaenulik%20on%3F&url=https://lemmik.postimees.ee/6839458/loomaarst-vastab-miks-kodukass-inimeste-suhtes-vaenulik-on%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6839458"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Loomaarst vastab: miks kodukass inimeste suhtes vaenulik on?&body=Tervitus,%20loe%20siit%3A%20https://lemmik.postimees.ee/6839458/loomaarst-vastab-miks-kodukass-inimeste-suhtes-vaenulik-on%3Futm_source%3Demail%26utm_content%3D6839458" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://lemmik.postimees.ee/6839458/loomaarst-vastab-miks-kodukass-inimeste-suhtes-vaenulik-on/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6839458" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6839458" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#000000" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://lemmik.postimees.ee/term/550633/loomaarst-vastab">Loomaarst vastab</a></li><li><a class="article-terms__term" href="https://lemmik.postimees.ee/term/466879/petcity">PetCity</a></li><li><a class="article-terms__term" href="https://lemmik.postimees.ee/term/548923/petcity-loomakliinik">PetCity loomakliinik</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-1heoiutxjm" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-l3kmqkhni2" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3713" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><flash-block :current-section="4105" content-type="topArticles" section-ids="2329" title="Nädala TOP" filters="" :limit="15" interval="P1W"></flash-block><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-header group-topic-with-custom-header--purina group-topic-with-custom-header--full-bg group-topic-with-custom-header--full-bg-image"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding-- group-branding--spaced"><a href="https://lemmik.postimees.ee/section/4858" class="block-title">LEMMIKLOOMAD ON MEIE KIRG</a> <a class="url-above-image" href="https://lemmik.postimees.ee/section/4858"></a></div></div><div id="section-4858" data-section="4858" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T16:29:02+02:00"><meta itemprop="dateModified" content="2019-11-28T16:29:02+02:00"><meta itemprop="author" content="Purina"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://lemmik.postimees.ee/6837447/kuidas-mommi-oma-triibulise-talje-tagasi-sai" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/s_s_Pxo2MbENflnHXvkZxOOceA0=/324x185/smart/nginx/o/2019/11/28/12773081t1h5cfe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/s_s_Pxo2MbENflnHXvkZxOOceA0=/324x185/smart/nginx/o/2019/11/28/12773081t1h5cfe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4858" class="list-article__section-label slab">Purina</a></div><a href="https://lemmik.postimees.ee/6837447/kuidas-mommi-oma-triibulise-talje-tagasi-sai" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas Mõmmi oma triibulise talje tagasi sai? </span></a><a href="https://lemmik.postimees.ee/6837447/kuidas-mommi-oma-triibulise-talje-tagasi-sai" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-19T13:19:25+02:00"><meta itemprop="dateModified" content="2019-11-19T13:19:25+02:00"><meta itemprop="author" content="Julija Abram"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://lemmik.postimees.ee/6829533/kassi-karvad-nuhtlus-voi-onnistus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/tNK-zAW2QBivvE2q4NWpc0k-rUI=/324x185/smart/nginx/o/2019/11/19/12750061t1h0112.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/tNK-zAW2QBivvE2q4NWpc0k-rUI=/324x185/smart/nginx/o/2019/11/19/12750061t1h0112.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4858" class="list-article__section-label slab">Purina</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://lemmik.postimees.ee/6829533/kassi-karvad-nuhtlus-voi-onnistus" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kassi karvad – nuhtlus või õnnistus? </span></a><a href="https://lemmik.postimees.ee/6829533/kassi-karvad-nuhtlus-voi-onnistus" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T10:26:36+02:00"><meta itemprop="dateModified" content="2019-11-19T13:05:31+02:00"><meta itemprop="author" content="Purina"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://lemmik.postimees.ee/6800564/aija-makiaho-koerad-maletavad-isegi-kaks-aastat-hiljem-kust-rada-laheb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Tni1EGOqYbEkI8q7giBDlvNuB-I=/324x185/smart/nginx/o/2019/10/13/12650227t1hdc90.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Tni1EGOqYbEkI8q7giBDlvNuB-I=/324x185/smart/nginx/o/2019/10/13/12650227t1hdc90.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4858" class="list-article__section-label slab">Purina</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>62</span></div></div><a href="https://lemmik.postimees.ee/6800564/aija-makiaho-koerad-maletavad-isegi-kaks-aastat-hiljem-kust-rada-laheb" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aija Mäkiaho: koerad mäletavad isegi kaks aastat hiljem, kust rada läheb </span></a><a href="https://lemmik.postimees.ee/6800564/aija-makiaho-koerad-maletavad-isegi-kaks-aastat-hiljem-kust-rada-laheb" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div id="section-4105" data-section="4105" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #000000;"><a href="https://lemmik.postimees.ee/section/4105">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-29T21:31:04+02:00"><meta itemprop="dateModified" content="2019-11-28T11:18:55+02:00"><meta itemprop="author" content="Kelli Põlendik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6837055/loomaarst-vastab-miks-koer-pidevalt-inimeste-najale-huppab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Y1rDktbIKVqBRcLmLSRd5eEtNXo=/1000x435/filters:focal(77x154:5209x2445)/nginx/o/2019/11/28/12771909t1h7a5f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Y1rDktbIKVqBRcLmLSRd5eEtNXo=/1000x435/filters:focal(77x154:5209x2445)/nginx/o/2019/11/28/12771909t1h7a5f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4105" class="list-article__section-label slab">Loomaarst vastab</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://lemmik.postimees.ee/6837055/loomaarst-vastab-miks-koer-pidevalt-inimeste-najale-huppab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomaarst vastab: miks koer pidevalt inimeste najale hüppab? </span></a><a href="https://lemmik.postimees.ee/6837055/loomaarst-vastab-miks-koer-pidevalt-inimeste-najale-huppab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T21:08:04+02:00"><meta itemprop="dateModified" content="2019-11-25T13:14:10+02:00"><meta itemprop="author" content="Kelli Põlendik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6831399/loomaarst-vastab-miks-kass-end-karvutuks-lakub" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/643stVTs0fGgdTbEli3onASTv20=/219x150/smart/nginx/o/2019/11/21/12754450t1h4393.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/643stVTs0fGgdTbEli3onASTv20=/219x150/smart/nginx/o/2019/11/21/12754450t1h4393.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4105" class="list-article__section-label slab">Loomaarst vastab</a></div><a href="https://lemmik.postimees.ee/6831399/loomaarst-vastab-miks-kass-end-karvutuks-lakub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomaarst vastab: miks kass end karvutuks lakub? </span></a><a href="https://lemmik.postimees.ee/6831399/loomaarst-vastab-miks-kass-end-karvutuks-lakub" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-15T21:27:14+02:00"><meta itemprop="dateModified" content="2019-11-14T11:49:57+02:00"><meta itemprop="author" content="Kelli Põlendik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6825821/loomaarst-vastab-kas-koerte-ja-kasside-hambaid-tuleb-pesta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/QKDgGkNeD-va6aPrRAUCC4TTycc=/219x150/smart/nginx/o/2019/11/14/12738830t1h280d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/QKDgGkNeD-va6aPrRAUCC4TTycc=/219x150/smart/nginx/o/2019/11/14/12738830t1h280d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4105" class="list-article__section-label slab">Loomaarst vastab</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://lemmik.postimees.ee/6825821/loomaarst-vastab-kas-koerte-ja-kasside-hambaid-tuleb-pesta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomaarst vastab: kas koerte ja kasside hambaid tuleb pesta? </span></a><a href="https://lemmik.postimees.ee/6825821/loomaarst-vastab-kas-koerte-ja-kasside-hambaid-tuleb-pesta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T19:27:14+02:00"><meta itemprop="dateModified" content="2019-11-10T13:20:56+02:00"><meta itemprop="author" content="Kelli Põlendik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/4492259/loomaarst-vastab-kas-toakasse-tuleb-vaktsineerida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/A3alvfMGbJoArQhq9BKBKvBPfFA=/219x150/filters:focal(11x658:5579x3418)/nginx/o/2018/05/22/7857184t1hce2b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/A3alvfMGbJoArQhq9BKBKvBPfFA=/219x150/filters:focal(11x658:5579x3418)/nginx/o/2018/05/22/7857184t1hce2b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4105" class="list-article__section-label slab">Loomaarst vastab</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://lemmik.postimees.ee/4492259/loomaarst-vastab-kas-toakasse-tuleb-vaktsineerida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomaarst vastab: kas toakasse tuleb vaktsineerida? </span></a><a href="https://lemmik.postimees.ee/4492259/loomaarst-vastab-kas-toakasse-tuleb-vaktsineerida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__injectable"><flash-block :current-section="4105" content-type="latestArticles" section-ids="3677" title="Pühad 2019" :random="true" filters="" :limit="15" link="https://puhad.postimees.ee/"></flash-block></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-petvt9xkn5" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T21:31:04+02:00"><meta itemprop="dateModified" content="2019-11-01T22:16:20+02:00"><meta itemprop="author" content="Kelli Põlendik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6816417/loomaarst-vastab-milline-loom-sobib-lapsele-esimeseks-lemmikloomaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ZfAoXVdphNRU6aKeeXi7nDb9ev8=/1000x435/smart/nginx/o/2019/11/01/12707860t1hdd56.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ZfAoXVdphNRU6aKeeXi7nDb9ev8=/1000x435/smart/nginx/o/2019/11/01/12707860t1hdd56.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4105" class="list-article__section-label slab">Loomaarst vastab</a></div><a href="https://lemmik.postimees.ee/6816417/loomaarst-vastab-milline-loom-sobib-lapsele-esimeseks-lemmikloomaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomaarst vastab: milline loom sobib lapsele esimeseks lemmikloomaks? </span></a><a href="https://lemmik.postimees.ee/6816417/loomaarst-vastab-milline-loom-sobib-lapsele-esimeseks-lemmikloomaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-01T21:31:04+02:00"><meta itemprop="dateModified" content="2019-10-31T10:39:22+02:00"><meta itemprop="author" content="Kelli Põlendik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6564126/loomaarst-vastab-mida-kassile-ouemuru-asemel-pakkuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/isJA_NOPplIrVKi8SqdzInJu6Qk=/335x190/smart/nginx/o/2019/04/08/11933379t1h8308.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/isJA_NOPplIrVKi8SqdzInJu6Qk=/335x190/smart/nginx/o/2019/04/08/11933379t1h8308.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4105" class="list-article__section-label slab">Loomaarst vastab</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://lemmik.postimees.ee/6564126/loomaarst-vastab-mida-kassile-ouemuru-asemel-pakkuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomaarst vastab: mida kassile õuemuru asemel pakkuda? </span></a><a href="https://lemmik.postimees.ee/6564126/loomaarst-vastab-mida-kassile-ouemuru-asemel-pakkuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-28T22:31:04+02:00"><meta itemprop="dateModified" content="2019-10-27T13:14:30+02:00"><meta itemprop="author" content="Kelli Põlendik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6558597/loomaarst-vastab-miks-kass-oosel-magada-ei-lase" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2oLI6AWrEgvVgmnO9VxeX8W9xf0=/335x190/filters:focal(52x862:4207x2511)/nginx/o/2019/04/01/11913441t1hba8f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/2oLI6AWrEgvVgmnO9VxeX8W9xf0=/335x190/filters:focal(52x862:4207x2511)/nginx/o/2019/04/01/11913441t1hba8f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4105" class="list-article__section-label slab">Loomaarst vastab</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://lemmik.postimees.ee/6558597/loomaarst-vastab-miks-kass-oosel-magada-ei-lase" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomaarst vastab: miks kass öösel magada ei lase? </span></a><a href="https://lemmik.postimees.ee/6558597/loomaarst-vastab-miks-kass-oosel-magada-ei-lase" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T22:31:04+03:00"><meta itemprop="dateModified" content="2019-10-24T12:03:15+03:00"><meta itemprop="author" content="Kelli Põlendik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6561704/loomaarst-vastab-miks-koer-peotaite-viisi-karva-ajab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/DRkJcanBsRg0wCASsf7Zs6eYQVI=/685x410/filters:focal(68x906:5034x2762)/nginx/o/2019/04/04/11924236t1hebe3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/DRkJcanBsRg0wCASsf7Zs6eYQVI=/685x410/filters:focal(68x906:5034x2762)/nginx/o/2019/04/04/11924236t1hebe3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4105" class="list-article__section-label slab">Loomaarst vastab</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://lemmik.postimees.ee/6561704/loomaarst-vastab-miks-koer-peotaite-viisi-karva-ajab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomaarst vastab: miks koer peotäite viisi karva ajab? </span></a><a href="https://lemmik.postimees.ee/6561704/loomaarst-vastab-miks-koer-peotaite-viisi-karva-ajab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T21:15:21+03:00"><meta itemprop="dateModified" content="2019-10-21T15:43:23+03:00"><meta itemprop="author" content="Kelli Põlendik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6551203/loomaarst-vastab-miks-koer-tuppa-hada-teeb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/PsZyXa1QifPIFsg9WH1JnV_IM0k=/335x190/smart/nginx/o/2019/03/22/11885917t1h3930.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/PsZyXa1QifPIFsg9WH1JnV_IM0k=/335x190/smart/nginx/o/2019/03/22/11885917t1h3930.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4105" class="list-article__section-label slab">Loomaarst vastab</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://lemmik.postimees.ee/6551203/loomaarst-vastab-miks-koer-tuppa-hada-teeb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomaarst vastab: miks koer tuppa häda teeb? </span></a><a href="https://lemmik.postimees.ee/6551203/loomaarst-vastab-miks-koer-tuppa-hada-teeb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-18T20:28:43+03:00"><meta itemprop="dateModified" content="2019-10-17T13:57:01+03:00"><meta itemprop="author" content="Kelli Põlendik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6477361/loomaarst-vastab-kuidas-kahte-kassi-uksteisele-tutvustada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/O9wWPS5iYTNA0k5BgZGj0Af_R0A=/335x190/filters:focal(11x557:4244x2380)/nginx/o/2018/12/14/11655677t1h5c7e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/O9wWPS5iYTNA0k5BgZGj0Af_R0A=/335x190/filters:focal(11x557:4244x2380)/nginx/o/2018/12/14/11655677t1h5c7e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4105" class="list-article__section-label slab">Loomaarst vastab</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://lemmik.postimees.ee/6477361/loomaarst-vastab-kuidas-kahte-kassi-uksteisele-tutvustada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomaarst vastab: kuidas kahte kassi üksteisele tutvustada? </span></a><a href="https://lemmik.postimees.ee/6477361/loomaarst-vastab-kuidas-kahte-kassi-uksteisele-tutvustada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-14T22:11:04+03:00"><meta itemprop="dateModified" content="2019-10-11T16:41:15+03:00"><meta itemprop="author" content="Kelli Põlendik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6799620/loomaarst-vastab-kas-koertele-on-vaja-riideid-selga-panna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/kEypJ7RlD1s9iNe4KdZ8bNCPNSI=/685x410/filters:focal(17x252:2149x1184)/nginx/o/2019/10/11/12644098t1h94de.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/kEypJ7RlD1s9iNe4KdZ8bNCPNSI=/685x410/filters:focal(17x252:2149x1184)/nginx/o/2019/10/11/12644098t1h94de.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4105" class="list-article__section-label slab">Loomaarst vastab</a></div><a href="https://lemmik.postimees.ee/6799620/loomaarst-vastab-kas-koertele-on-vaja-riideid-selga-panna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomaarst vastab: kas koertele on vaja riideid selga panna? </span></a><a href="https://lemmik.postimees.ee/6799620/loomaarst-vastab-kas-koertele-on-vaja-riideid-selga-panna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-11T22:31:04+03:00"><meta itemprop="dateModified" content="2019-10-10T11:13:00+03:00"><meta itemprop="author" content="Kelli Põlendik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6545873/loomaarst-vastab-miks-koer-ust-narib" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jE-FsigYMX4gZ6vkcTqrgahaofw=/335x190/smart/nginx/o/2019/03/15/11867947t1h2c61.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/jE-FsigYMX4gZ6vkcTqrgahaofw=/335x190/smart/nginx/o/2019/03/15/11867947t1h2c61.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4105" class="list-article__section-label slab">Loomaarst vastab</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://lemmik.postimees.ee/6545873/loomaarst-vastab-miks-koer-ust-narib" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomaarst vastab: miks koer ust närib? </span></a><a href="https://lemmik.postimees.ee/6545873/loomaarst-vastab-miks-koer-ust-narib" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-07T22:21:04+03:00"><meta itemprop="dateModified" content="2019-10-07T16:44:32+03:00"><meta itemprop="author" content="Kelli Põlendik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6547546/loomaarst-vastab-kui-kaua-kestab-koera-jooksuaeg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/soaU1VQqiAbtjyaWHs_9tyBb__E=/335x190/smart/nginx/o/2019/03/18/11874259t1h0514.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/soaU1VQqiAbtjyaWHs_9tyBb__E=/335x190/smart/nginx/o/2019/03/18/11874259t1h0514.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4105" class="list-article__section-label slab">Loomaarst vastab</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://lemmik.postimees.ee/6547546/loomaarst-vastab-kui-kaua-kestab-koera-jooksuaeg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomaarst vastab: kui kaua kestab koera jooksuaeg? </span></a><a href="https://lemmik.postimees.ee/6547546/loomaarst-vastab-kui-kaua-kestab-koera-jooksuaeg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-04T22:18:04+03:00"><meta itemprop="dateModified" content="2019-10-04T13:16:21+03:00"><meta itemprop="author" content="Kelli Põlendik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6498382/loomaarst-vastab-kuidas-uksi-jaanud-koera-haukumine-lopetada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ek9I588sApkf38eCfdaD0dq7qNk=/685x410/filters:focal(0x368:3888x1858)/nginx/o/2019/01/14/11713432t1hc69e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ek9I588sApkf38eCfdaD0dq7qNk=/685x410/filters:focal(0x368:3888x1858)/nginx/o/2019/01/14/11713432t1hc69e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4105" class="list-article__section-label slab">Loomaarst vastab</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://lemmik.postimees.ee/6498382/loomaarst-vastab-kuidas-uksi-jaanud-koera-haukumine-lopetada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomaarst vastab: kuidas üksi jäänud koera haukumine lõpetada? </span></a><a href="https://lemmik.postimees.ee/6498382/loomaarst-vastab-kuidas-uksi-jaanud-koera-haukumine-lopetada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-09-30T22:11:04+03:00"><meta itemprop="dateModified" content="2019-09-29T10:51:17+03:00"><meta itemprop="author" content="Kelli Põlendik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6789383/loomaarst-vastab-miks-teevad-kassid-vahel-imelikke-haalitsusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ciO3oni8LpSTYMjkpUriqGz79iM=/335x190/filters:focal(84x873:5600x3477)/nginx/o/2019/09/29/12607433t1h28b8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ciO3oni8LpSTYMjkpUriqGz79iM=/335x190/filters:focal(84x873:5600x3477)/nginx/o/2019/09/29/12607433t1h28b8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4105" class="list-article__section-label slab">Loomaarst vastab</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://lemmik.postimees.ee/6789383/loomaarst-vastab-miks-teevad-kassid-vahel-imelikke-haalitsusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomaarst vastab: miks teevad kassid vahel imelikke häälitsusi? </span></a><a href="https://lemmik.postimees.ee/6789383/loomaarst-vastab-miks-teevad-kassid-vahel-imelikke-haalitsusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-09-27T22:08:04+03:00"><meta itemprop="dateModified" content="2019-09-26T10:23:05+03:00"><meta itemprop="author" content="Kelli Põlendik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6513145/loomaarst-vastab-miks-koer-lakkamatult-haugub" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/lWm8b0Y_OmRf1BOF3tfXGv2Pd_4=/335x190/smart/nginx/o/2019/02/01/11757231t1ha62f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/lWm8b0Y_OmRf1BOF3tfXGv2Pd_4=/335x190/smart/nginx/o/2019/02/01/11757231t1ha62f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4105" class="list-article__section-label slab">Loomaarst vastab</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://lemmik.postimees.ee/6513145/loomaarst-vastab-miks-koer-lakkamatult-haugub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomaarst vastab: miks koer lakkamatult haugub? </span></a><a href="https://lemmik.postimees.ee/6513145/loomaarst-vastab-miks-koer-lakkamatult-haugub" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-09-23T22:01:04+03:00"><meta itemprop="dateModified" content="2019-09-23T15:08:48+03:00"><meta itemprop="author" content="Kelli Põlendik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6523991/loomaarst-vastab-miks-koer-oue-minnes-kontrollimatuks-muutub" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/mb7Upi7TmAgMrmFWNhLyAN4xmEY=/685x410/filters:focal(27x1920:3062x3604)/nginx/o/2019/02/15/11789916t1h5173.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/mb7Upi7TmAgMrmFWNhLyAN4xmEY=/685x410/filters:focal(27x1920:3062x3604)/nginx/o/2019/02/15/11789916t1h5173.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4105" class="list-article__section-label slab">Loomaarst vastab</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://lemmik.postimees.ee/6523991/loomaarst-vastab-miks-koer-oue-minnes-kontrollimatuks-muutub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomaarst vastab: miks koer õue minnes kontrollimatuks muutub? </span></a><a href="https://lemmik.postimees.ee/6523991/loomaarst-vastab-miks-koer-oue-minnes-kontrollimatuks-muutub" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-09-20T22:22:41+03:00"><meta itemprop="dateModified" content="2019-09-19T10:02:47+03:00"><meta itemprop="author" content="Kelli Põlendik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6449198/loomaarst-vastab-miks-haugub-koer-ainult-uhe-inimese-peale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/kKUBGOQtrd8uoypN1BheJxkq2yM=/335x190/filters:focal(16x354:5264x2460)/nginx/o/2018/11/08/11559192t1h4934.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/kKUBGOQtrd8uoypN1BheJxkq2yM=/335x190/filters:focal(16x354:5264x2460)/nginx/o/2018/11/08/11559192t1h4934.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4105" class="list-article__section-label slab">Loomaarst vastab</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://lemmik.postimees.ee/6449198/loomaarst-vastab-miks-haugub-koer-ainult-uhe-inimese-peale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomaarst vastab: miks haugub koer ainult ühe inimese peale? </span></a><a href="https://lemmik.postimees.ee/6449198/loomaarst-vastab-miks-haugub-koer-ainult-uhe-inimese-peale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-09-16T22:23:29+03:00"><meta itemprop="dateModified" content="2019-09-13T14:17:44+03:00"><meta itemprop="author" content="Kelli Põlendik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6412496/loomaarst-vastab-kas-eakat-koera-tasub-vaktsineerida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/FljSCKd3TEpIL42dM3ffHOcMrmM=/335x190/filters:focal(12x973:5438x3368)/nginx/o/2018/09/24/11441540t1h5889.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/FljSCKd3TEpIL42dM3ffHOcMrmM=/335x190/filters:focal(12x973:5438x3368)/nginx/o/2018/09/24/11441540t1h5889.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4105" class="list-article__section-label slab">Loomaarst vastab</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://lemmik.postimees.ee/6412496/loomaarst-vastab-kas-eakat-koera-tasub-vaktsineerida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomaarst vastab: kas eakat koera tasub vaktsineerida? </span></a><a href="https://lemmik.postimees.ee/6412496/loomaarst-vastab-kas-eakat-koera-tasub-vaktsineerida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-xm2g7ds9of" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-gl4d5s1n6g" data-sizes="constantTowerSmall"></div></div></div></aside></div><coma-block :section-id="2183" title="Sisuturundus" color="#000000" :show-article-publish-time="false"></coma-block><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zpw7x4mwyd" data-keyvalues="[]" data-sizes="horizontal"></div></div><div id="section-4105" data-section="4105" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #000000;"><a href="https://lemmik.postimees.ee/section/4105">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-29T21:31:04+02:00"><meta itemprop="dateModified" content="2019-11-28T11:18:55+02:00"><meta itemprop="author" content="Kelli Põlendik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6837055/loomaarst-vastab-miks-koer-pidevalt-inimeste-najale-huppab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Y1rDktbIKVqBRcLmLSRd5eEtNXo=/1000x435/filters:focal(77x154:5209x2445)/nginx/o/2019/11/28/12771909t1h7a5f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Y1rDktbIKVqBRcLmLSRd5eEtNXo=/1000x435/filters:focal(77x154:5209x2445)/nginx/o/2019/11/28/12771909t1h7a5f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4105" class="list-article__section-label slab">Loomaarst vastab</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://lemmik.postimees.ee/6837055/loomaarst-vastab-miks-koer-pidevalt-inimeste-najale-huppab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomaarst vastab: miks koer pidevalt inimeste najale hüppab? </span></a><a href="https://lemmik.postimees.ee/6837055/loomaarst-vastab-miks-koer-pidevalt-inimeste-najale-huppab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T21:08:04+02:00"><meta itemprop="dateModified" content="2019-11-25T13:14:10+02:00"><meta itemprop="author" content="Kelli Põlendik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6831399/loomaarst-vastab-miks-kass-end-karvutuks-lakub" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wl76jvOmLoHBdmH3Drzp38EW_jg=/335x190/smart/nginx/o/2019/11/21/12754450t1h4393.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/wl76jvOmLoHBdmH3Drzp38EW_jg=/335x190/smart/nginx/o/2019/11/21/12754450t1h4393.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4105" class="list-article__section-label slab">Loomaarst vastab</a></div><a href="https://lemmik.postimees.ee/6831399/loomaarst-vastab-miks-kass-end-karvutuks-lakub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomaarst vastab: miks kass end karvutuks lakub? </span></a><a href="https://lemmik.postimees.ee/6831399/loomaarst-vastab-miks-kass-end-karvutuks-lakub" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-15T21:27:14+02:00"><meta itemprop="dateModified" content="2019-11-14T11:49:57+02:00"><meta itemprop="author" content="Kelli Põlendik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6825821/loomaarst-vastab-kas-koerte-ja-kasside-hambaid-tuleb-pesta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/H7PVsXJROtg414mXQ3z4QXSQulU=/335x190/smart/nginx/o/2019/11/14/12738830t1h280d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/H7PVsXJROtg414mXQ3z4QXSQulU=/335x190/smart/nginx/o/2019/11/14/12738830t1h280d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4105" class="list-article__section-label slab">Loomaarst vastab</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://lemmik.postimees.ee/6825821/loomaarst-vastab-kas-koerte-ja-kasside-hambaid-tuleb-pesta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomaarst vastab: kas koerte ja kasside hambaid tuleb pesta? </span></a><a href="https://lemmik.postimees.ee/6825821/loomaarst-vastab-kas-koerte-ja-kasside-hambaid-tuleb-pesta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-11T19:27:14+02:00"><meta itemprop="dateModified" content="2019-11-10T13:20:56+02:00"><meta itemprop="author" content="Kelli Põlendik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/4492259/loomaarst-vastab-kas-toakasse-tuleb-vaktsineerida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/afgvpxQy_mZ8OR3sff7N3wfdO_k=/685x410/filters:focal(11x658:5579x3418)/nginx/o/2018/05/22/7857184t1hce2b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/afgvpxQy_mZ8OR3sff7N3wfdO_k=/685x410/filters:focal(11x658:5579x3418)/nginx/o/2018/05/22/7857184t1hce2b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4105" class="list-article__section-label slab">Loomaarst vastab</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://lemmik.postimees.ee/4492259/loomaarst-vastab-kas-toakasse-tuleb-vaktsineerida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomaarst vastab: kas toakasse tuleb vaktsineerida? </span></a><a href="https://lemmik.postimees.ee/4492259/loomaarst-vastab-kas-toakasse-tuleb-vaktsineerida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T21:31:04+02:00"><meta itemprop="dateModified" content="2019-11-01T22:16:20+02:00"><meta itemprop="author" content="Kelli Põlendik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6816417/loomaarst-vastab-milline-loom-sobib-lapsele-esimeseks-lemmikloomaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RdYHvH583nO1eNniulSAHruIMT8=/335x190/smart/nginx/o/2019/11/01/12707860t1hdd56.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/RdYHvH583nO1eNniulSAHruIMT8=/335x190/smart/nginx/o/2019/11/01/12707860t1hdd56.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4105" class="list-article__section-label slab">Loomaarst vastab</a></div><a href="https://lemmik.postimees.ee/6816417/loomaarst-vastab-milline-loom-sobib-lapsele-esimeseks-lemmikloomaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomaarst vastab: milline loom sobib lapsele esimeseks lemmikloomaks? </span></a><a href="https://lemmik.postimees.ee/6816417/loomaarst-vastab-milline-loom-sobib-lapsele-esimeseks-lemmikloomaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-01T21:31:04+02:00"><meta itemprop="dateModified" content="2019-10-31T10:39:22+02:00"><meta itemprop="author" content="Kelli Põlendik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6564126/loomaarst-vastab-mida-kassile-ouemuru-asemel-pakkuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/isJA_NOPplIrVKi8SqdzInJu6Qk=/335x190/smart/nginx/o/2019/04/08/11933379t1h8308.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/isJA_NOPplIrVKi8SqdzInJu6Qk=/335x190/smart/nginx/o/2019/04/08/11933379t1h8308.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4105" class="list-article__section-label slab">Loomaarst vastab</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://lemmik.postimees.ee/6564126/loomaarst-vastab-mida-kassile-ouemuru-asemel-pakkuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomaarst vastab: mida kassile õuemuru asemel pakkuda? </span></a><a href="https://lemmik.postimees.ee/6564126/loomaarst-vastab-mida-kassile-ouemuru-asemel-pakkuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-28T22:31:04+02:00"><meta itemprop="dateModified" content="2019-10-27T13:14:30+02:00"><meta itemprop="author" content="Kelli Põlendik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6558597/loomaarst-vastab-miks-kass-oosel-magada-ei-lase" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4S5p5pQs55_Ct5s-uSjSqddkLRg=/685x410/filters:focal(52x862:4207x2511)/nginx/o/2019/04/01/11913441t1hba8f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/4S5p5pQs55_Ct5s-uSjSqddkLRg=/685x410/filters:focal(52x862:4207x2511)/nginx/o/2019/04/01/11913441t1hba8f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4105" class="list-article__section-label slab">Loomaarst vastab</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://lemmik.postimees.ee/6558597/loomaarst-vastab-miks-kass-oosel-magada-ei-lase" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomaarst vastab: miks kass öösel magada ei lase? </span></a><a href="https://lemmik.postimees.ee/6558597/loomaarst-vastab-miks-kass-oosel-magada-ei-lase" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T22:31:04+03:00"><meta itemprop="dateModified" content="2019-10-24T12:03:15+03:00"><meta itemprop="author" content="Kelli Põlendik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6561704/loomaarst-vastab-miks-koer-peotaite-viisi-karva-ajab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_pWrRihV2H9KkvU46RoZRwevubs=/335x190/filters:focal(68x906:5034x2762)/nginx/o/2019/04/04/11924236t1hebe3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/_pWrRihV2H9KkvU46RoZRwevubs=/335x190/filters:focal(68x906:5034x2762)/nginx/o/2019/04/04/11924236t1hebe3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4105" class="list-article__section-label slab">Loomaarst vastab</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://lemmik.postimees.ee/6561704/loomaarst-vastab-miks-koer-peotaite-viisi-karva-ajab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomaarst vastab: miks koer peotäite viisi karva ajab? </span></a><a href="https://lemmik.postimees.ee/6561704/loomaarst-vastab-miks-koer-peotaite-viisi-karva-ajab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T21:15:21+03:00"><meta itemprop="dateModified" content="2019-10-21T15:43:23+03:00"><meta itemprop="author" content="Kelli Põlendik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6551203/loomaarst-vastab-miks-koer-tuppa-hada-teeb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/PsZyXa1QifPIFsg9WH1JnV_IM0k=/335x190/smart/nginx/o/2019/03/22/11885917t1h3930.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/PsZyXa1QifPIFsg9WH1JnV_IM0k=/335x190/smart/nginx/o/2019/03/22/11885917t1h3930.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4105" class="list-article__section-label slab">Loomaarst vastab</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://lemmik.postimees.ee/6551203/loomaarst-vastab-miks-koer-tuppa-hada-teeb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomaarst vastab: miks koer tuppa häda teeb? </span></a><a href="https://lemmik.postimees.ee/6551203/loomaarst-vastab-miks-koer-tuppa-hada-teeb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-18T20:28:43+03:00"><meta itemprop="dateModified" content="2019-10-17T13:57:01+03:00"><meta itemprop="author" content="Kelli Põlendik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6477361/loomaarst-vastab-kuidas-kahte-kassi-uksteisele-tutvustada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/tR961jNM_AsnrZo5uVExUFaq4Zc=/685x410/filters:focal(11x557:4244x2380)/nginx/o/2018/12/14/11655677t1h5c7e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/tR961jNM_AsnrZo5uVExUFaq4Zc=/685x410/filters:focal(11x557:4244x2380)/nginx/o/2018/12/14/11655677t1h5c7e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4105" class="list-article__section-label slab">Loomaarst vastab</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://lemmik.postimees.ee/6477361/loomaarst-vastab-kuidas-kahte-kassi-uksteisele-tutvustada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomaarst vastab: kuidas kahte kassi üksteisele tutvustada? </span></a><a href="https://lemmik.postimees.ee/6477361/loomaarst-vastab-kuidas-kahte-kassi-uksteisele-tutvustada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-80rj5izza5" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qktmbew9we" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-14T22:11:04+03:00"><meta itemprop="dateModified" content="2019-10-11T16:41:15+03:00"><meta itemprop="author" content="Kelli Põlendik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6799620/loomaarst-vastab-kas-koertele-on-vaja-riideid-selga-panna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/AtAYgE0DBTPzb_KgZkAAkFyO7Vc=/335x190/filters:focal(17x252:2149x1184)/nginx/o/2019/10/11/12644098t1h94de.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/AtAYgE0DBTPzb_KgZkAAkFyO7Vc=/335x190/filters:focal(17x252:2149x1184)/nginx/o/2019/10/11/12644098t1h94de.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4105" class="list-article__section-label slab">Loomaarst vastab</a></div><a href="https://lemmik.postimees.ee/6799620/loomaarst-vastab-kas-koertele-on-vaja-riideid-selga-panna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomaarst vastab: kas koertele on vaja riideid selga panna? </span></a><a href="https://lemmik.postimees.ee/6799620/loomaarst-vastab-kas-koertele-on-vaja-riideid-selga-panna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-11T22:31:04+03:00"><meta itemprop="dateModified" content="2019-10-10T11:13:00+03:00"><meta itemprop="author" content="Kelli Põlendik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6545873/loomaarst-vastab-miks-koer-ust-narib" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jE-FsigYMX4gZ6vkcTqrgahaofw=/335x190/smart/nginx/o/2019/03/15/11867947t1h2c61.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/jE-FsigYMX4gZ6vkcTqrgahaofw=/335x190/smart/nginx/o/2019/03/15/11867947t1h2c61.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4105" class="list-article__section-label slab">Loomaarst vastab</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://lemmik.postimees.ee/6545873/loomaarst-vastab-miks-koer-ust-narib" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomaarst vastab: miks koer ust närib? </span></a><a href="https://lemmik.postimees.ee/6545873/loomaarst-vastab-miks-koer-ust-narib" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-07T22:21:04+03:00"><meta itemprop="dateModified" content="2019-10-07T16:44:32+03:00"><meta itemprop="author" content="Kelli Põlendik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6547546/loomaarst-vastab-kui-kaua-kestab-koera-jooksuaeg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jqaao7V9gUAgsNRM2D3PfshTL0c=/685x410/smart/nginx/o/2019/03/18/11874259t1h0514.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/jqaao7V9gUAgsNRM2D3PfshTL0c=/685x410/smart/nginx/o/2019/03/18/11874259t1h0514.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4105" class="list-article__section-label slab">Loomaarst vastab</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://lemmik.postimees.ee/6547546/loomaarst-vastab-kui-kaua-kestab-koera-jooksuaeg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomaarst vastab: kui kaua kestab koera jooksuaeg? </span></a><a href="https://lemmik.postimees.ee/6547546/loomaarst-vastab-kui-kaua-kestab-koera-jooksuaeg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-04T22:18:04+03:00"><meta itemprop="dateModified" content="2019-10-04T13:16:21+03:00"><meta itemprop="author" content="Kelli Põlendik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6498382/loomaarst-vastab-kuidas-uksi-jaanud-koera-haukumine-lopetada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/B3haKUVZal_pPa38cQs_9w-KRaI=/335x190/filters:focal(0x368:3888x1858)/nginx/o/2019/01/14/11713432t1hc69e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/B3haKUVZal_pPa38cQs_9w-KRaI=/335x190/filters:focal(0x368:3888x1858)/nginx/o/2019/01/14/11713432t1hc69e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4105" class="list-article__section-label slab">Loomaarst vastab</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://lemmik.postimees.ee/6498382/loomaarst-vastab-kuidas-uksi-jaanud-koera-haukumine-lopetada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomaarst vastab: kuidas üksi jäänud koera haukumine lõpetada? </span></a><a href="https://lemmik.postimees.ee/6498382/loomaarst-vastab-kuidas-uksi-jaanud-koera-haukumine-lopetada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-09-30T22:11:04+03:00"><meta itemprop="dateModified" content="2019-09-29T10:51:17+03:00"><meta itemprop="author" content="Kelli Põlendik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6789383/loomaarst-vastab-miks-teevad-kassid-vahel-imelikke-haalitsusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ciO3oni8LpSTYMjkpUriqGz79iM=/335x190/filters:focal(84x873:5600x3477)/nginx/o/2019/09/29/12607433t1h28b8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ciO3oni8LpSTYMjkpUriqGz79iM=/335x190/filters:focal(84x873:5600x3477)/nginx/o/2019/09/29/12607433t1h28b8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4105" class="list-article__section-label slab">Loomaarst vastab</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://lemmik.postimees.ee/6789383/loomaarst-vastab-miks-teevad-kassid-vahel-imelikke-haalitsusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomaarst vastab: miks teevad kassid vahel imelikke häälitsusi? </span></a><a href="https://lemmik.postimees.ee/6789383/loomaarst-vastab-miks-teevad-kassid-vahel-imelikke-haalitsusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-09-27T22:08:04+03:00"><meta itemprop="dateModified" content="2019-09-26T10:23:05+03:00"><meta itemprop="author" content="Kelli Põlendik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6513145/loomaarst-vastab-miks-koer-lakkamatult-haugub" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/yT3bI1KroKUtoMjeFkofgcmDktE=/685x410/smart/nginx/o/2019/02/01/11757231t1ha62f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/yT3bI1KroKUtoMjeFkofgcmDktE=/685x410/smart/nginx/o/2019/02/01/11757231t1ha62f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4105" class="list-article__section-label slab">Loomaarst vastab</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://lemmik.postimees.ee/6513145/loomaarst-vastab-miks-koer-lakkamatult-haugub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomaarst vastab: miks koer lakkamatult haugub? </span></a><a href="https://lemmik.postimees.ee/6513145/loomaarst-vastab-miks-koer-lakkamatult-haugub" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-09-23T22:01:04+03:00"><meta itemprop="dateModified" content="2019-09-23T15:08:48+03:00"><meta itemprop="author" content="Kelli Põlendik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6523991/loomaarst-vastab-miks-koer-oue-minnes-kontrollimatuks-muutub" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Yyr3XcR5cHl-tV-UdJf6alJ9Wws=/335x190/filters:focal(27x1920:3062x3604)/nginx/o/2019/02/15/11789916t1h5173.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Yyr3XcR5cHl-tV-UdJf6alJ9Wws=/335x190/filters:focal(27x1920:3062x3604)/nginx/o/2019/02/15/11789916t1h5173.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4105" class="list-article__section-label slab">Loomaarst vastab</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://lemmik.postimees.ee/6523991/loomaarst-vastab-miks-koer-oue-minnes-kontrollimatuks-muutub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomaarst vastab: miks koer õue minnes kontrollimatuks muutub? </span></a><a href="https://lemmik.postimees.ee/6523991/loomaarst-vastab-miks-koer-oue-minnes-kontrollimatuks-muutub" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-09-20T22:22:41+03:00"><meta itemprop="dateModified" content="2019-09-19T10:02:47+03:00"><meta itemprop="author" content="Kelli Põlendik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6449198/loomaarst-vastab-miks-haugub-koer-ainult-uhe-inimese-peale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/kKUBGOQtrd8uoypN1BheJxkq2yM=/335x190/filters:focal(16x354:5264x2460)/nginx/o/2018/11/08/11559192t1h4934.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/kKUBGOQtrd8uoypN1BheJxkq2yM=/335x190/filters:focal(16x354:5264x2460)/nginx/o/2018/11/08/11559192t1h4934.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4105" class="list-article__section-label slab">Loomaarst vastab</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://lemmik.postimees.ee/6449198/loomaarst-vastab-miks-haugub-koer-ainult-uhe-inimese-peale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomaarst vastab: miks haugub koer ainult ühe inimese peale? </span></a><a href="https://lemmik.postimees.ee/6449198/loomaarst-vastab-miks-haugub-koer-ainult-uhe-inimese-peale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-09-16T22:23:29+03:00"><meta itemprop="dateModified" content="2019-09-13T14:17:44+03:00"><meta itemprop="author" content="Kelli Põlendik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6412496/loomaarst-vastab-kas-eakat-koera-tasub-vaktsineerida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/y2sclp7bvJynzYCsY6hTmK9vTPM=/685x410/filters:focal(12x973:5438x3368)/nginx/o/2018/09/24/11441540t1h5889.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/y2sclp7bvJynzYCsY6hTmK9vTPM=/685x410/filters:focal(12x973:5438x3368)/nginx/o/2018/09/24/11441540t1h5889.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4105" class="list-article__section-label slab">Loomaarst vastab</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://lemmik.postimees.ee/6412496/loomaarst-vastab-kas-eakat-koera-tasub-vaktsineerida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomaarst vastab: kas eakat koera tasub vaktsineerida? </span></a><a href="https://lemmik.postimees.ee/6412496/loomaarst-vastab-kas-eakat-koera-tasub-vaktsineerida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-rur2ea2wgm" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5q6zksfloe" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-09-13T22:11:04+03:00"><meta itemprop="dateModified" content="2019-09-14T16:04:34+03:00"><meta itemprop="author" content="Kelli Põlendik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6776423/loomaarst-vastab-miks-koer-mu-nagu-lakub" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vJgLuzcL8vLcafxGtUnf5q4ouEU=/335x190/filters:focal(52x313:4197x2246)/nginx/o/2019/09/12/12552386t1hce5a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/vJgLuzcL8vLcafxGtUnf5q4ouEU=/335x190/filters:focal(52x313:4197x2246)/nginx/o/2019/09/12/12552386t1hce5a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4105" class="list-article__section-label slab">Loomaarst vastab</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://lemmik.postimees.ee/6776423/loomaarst-vastab-miks-koer-mu-nagu-lakub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomaarst vastab: miks koer mu nägu lakub? </span></a><a href="https://lemmik.postimees.ee/6776423/loomaarst-vastab-miks-koer-mu-nagu-lakub" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-09-09T22:17:38+03:00"><meta itemprop="dateModified" content="2019-09-06T17:24:44+03:00"><meta itemprop="author" content="Kelli Põlendik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6410780/loomaarst-vastab-kas-kaaslaseta-kuulik-tuleks-steriliseerida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MFY1mCTs2n3H5QKQMO9hDAD3F_c=/335x190/filters:focal(16x677:3669x2276)/nginx/o/2018/09/21/11434479t1h1712.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/MFY1mCTs2n3H5QKQMO9hDAD3F_c=/335x190/filters:focal(16x677:3669x2276)/nginx/o/2018/09/21/11434479t1h1712.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4105" class="list-article__section-label slab">Loomaarst vastab</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://lemmik.postimees.ee/6410780/loomaarst-vastab-kas-kaaslaseta-kuulik-tuleks-steriliseerida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomaarst vastab: kas kaaslaseta küülik tuleks steriliseerida? </span></a><a href="https://lemmik.postimees.ee/6410780/loomaarst-vastab-kas-kaaslaseta-kuulik-tuleks-steriliseerida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-09-06T22:11:04+03:00"><meta itemprop="dateModified" content="2019-09-05T08:21:25+03:00"><meta itemprop="author" content="Kelli Põlendik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6431444/loomaarst-vastab-kuidas-aidata-stressis-olevat-kassi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/7MM6uiDEkteV4cXinPi4Mkqut0Q=/685x410/filters:focal(12x583:2958x1968)/nginx/o/2018/10/19/11509901t1h0969.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/7MM6uiDEkteV4cXinPi4Mkqut0Q=/685x410/filters:focal(12x583:2958x1968)/nginx/o/2018/10/19/11509901t1h0969.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4105" class="list-article__section-label slab">Loomaarst vastab</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://lemmik.postimees.ee/6431444/loomaarst-vastab-kuidas-aidata-stressis-olevat-kassi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomaarst vastab: kuidas aidata stressis olevat kassi? </span></a><a href="https://lemmik.postimees.ee/6431444/loomaarst-vastab-kuidas-aidata-stressis-olevat-kassi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-09-04T22:09:04+03:00"><meta itemprop="dateModified" content="2019-09-03T11:42:00+03:00"><meta itemprop="author" content="Kelli Põlendik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/5987527/loomaarst-vastab-kuidas-koera-korvade-puhastamisega-harjutada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/EdtaHmngWqaj-1TsYbBSQVHgji8=/335x190/smart/nginx/o/2018/07/30/11116795t1hc91c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/EdtaHmngWqaj-1TsYbBSQVHgji8=/335x190/smart/nginx/o/2018/07/30/11116795t1hc91c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4105" class="list-article__section-label slab">Loomaarst vastab</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://lemmik.postimees.ee/5987527/loomaarst-vastab-kuidas-koera-korvade-puhastamisega-harjutada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomaarst vastab: kuidas koera kõrvade puhastamisega harjutada? </span></a><a href="https://lemmik.postimees.ee/5987527/loomaarst-vastab-kuidas-koera-korvade-puhastamisega-harjutada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-08-30T22:08:04+03:00"><meta itemprop="dateModified" content="2019-08-29T10:26:25+03:00"><meta itemprop="author" content="Kelli Põlendik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6518640/loomaarst-vastab-kuidas-ulekaalulise-koera-kaalu-alandada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/puPh35jOrUS5g1BqJ_rGr6gCPV0=/335x190/filters:focal(28x372:2962x1890)/nginx/o/2019/02/08/11773527t1h1e55.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/puPh35jOrUS5g1BqJ_rGr6gCPV0=/335x190/filters:focal(28x372:2962x1890)/nginx/o/2019/02/08/11773527t1h1e55.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4105" class="list-article__section-label slab">Loomaarst vastab</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://lemmik.postimees.ee/6518640/loomaarst-vastab-kuidas-ulekaalulise-koera-kaalu-alandada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomaarst vastab: kuidas ülekaalulise koera kaalu alandada? </span></a><a href="https://lemmik.postimees.ee/6518640/loomaarst-vastab-kuidas-ulekaalulise-koera-kaalu-alandada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-08-26T22:15:33+03:00"><meta itemprop="dateModified" content="2019-08-23T15:01:35+03:00"><meta itemprop="author" content="Kelli Põlendik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6440046/loomaarst-vastab-kuidas-ulekaalulise-koera-kaalu-langetada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/M5P10e8aAQFKs8oQEjzz5Sz5qR0=/685x410/filters:focal(19x453:2984x1870)/nginx/o/2018/10/28/11533051t1h8805.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/M5P10e8aAQFKs8oQEjzz5Sz5qR0=/685x410/filters:focal(19x453:2984x1870)/nginx/o/2018/10/28/11533051t1h8805.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4105" class="list-article__section-label slab">Loomaarst vastab</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://lemmik.postimees.ee/6440046/loomaarst-vastab-kuidas-ulekaalulise-koera-kaalu-langetada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomaarst vastab: kuidas ülekaalulise koera kaalu langetada? <span onclick="window.location = this.dataset.href; return false;" data-href="https://lemmik.postimees.ee/6440046/loomaarst-vastab-kuidas-ulekaalulise-koera-kaalu-langetada/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://lemmik.postimees.ee/6440046/loomaarst-vastab-kuidas-ulekaalulise-koera-kaalu-langetada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-08-23T22:11:09+03:00"><meta itemprop="dateModified" content="2019-08-22T09:49:25+03:00"><meta itemprop="author" content="Kelli Põlendik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6434866/loomaarst-vastab-kas-pereliikme-lahkumine-mojutab-kassi-heaolu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/otz6Nagjs1BImoah0fAYEztGUv0=/335x190/filters:focal(32x291:3850x2017)/nginx/o/2018/10/22/11516302t1ha8e9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/otz6Nagjs1BImoah0fAYEztGUv0=/335x190/filters:focal(32x291:3850x2017)/nginx/o/2018/10/22/11516302t1ha8e9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4105" class="list-article__section-label slab">Loomaarst vastab</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://lemmik.postimees.ee/6434866/loomaarst-vastab-kas-pereliikme-lahkumine-mojutab-kassi-heaolu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomaarst vastab: kas pereliikme lahkumine mõjutab kassi heaolu? </span></a><a href="https://lemmik.postimees.ee/6434866/loomaarst-vastab-kas-pereliikme-lahkumine-mojutab-kassi-heaolu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-08-19T22:28:04+03:00"><meta itemprop="dateModified" content="2019-08-18T12:59:15+03:00"><meta itemprop="author" content="Kelli Põlendik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6503894/loomaarst-vastab-miks-koer-soomast-keeldub" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/HDQywsd-u9-axZUnM9dnFMxKqVU=/335x190/filters:focal(18x731:4950x2902)/nginx/o/2019/01/21/11729553t1hed75.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/HDQywsd-u9-axZUnM9dnFMxKqVU=/335x190/filters:focal(18x731:4950x2902)/nginx/o/2019/01/21/11729553t1hed75.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4105" class="list-article__section-label slab">Loomaarst vastab</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://lemmik.postimees.ee/6503894/loomaarst-vastab-miks-koer-soomast-keeldub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomaarst vastab: miks koer söömast keeldub? </span></a><a href="https://lemmik.postimees.ee/6503894/loomaarst-vastab-miks-koer-soomast-keeldub" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-08-17T10:47:20+03:00"><meta itemprop="dateModified" content="2019-08-16T10:53:58+03:00"><meta itemprop="author" content="lemmik.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6754852/4-asja-mida-veterinaar-tahaks-sulle-oelda-aga-ei-saa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/nBAVw8zn1HHcu_F_H8ho8dTZhkU=/685x410/smart/nginx/o/2019/08/16/12470058t1ha59b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/nBAVw8zn1HHcu_F_H8ho8dTZhkU=/685x410/smart/nginx/o/2019/08/16/12470058t1ha59b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://lemmik.postimees.ee/6754852/4-asja-mida-veterinaar-tahaks-sulle-oelda-aga-ei-saa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">4 asja, mida veterinaar tahaks sulle öelda, aga ei saa </span></a><a href="https://lemmik.postimees.ee/6754852/4-asja-mida-veterinaar-tahaks-sulle-oelda-aga-ei-saa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9tu0l1zap3" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-95ouot0mc5" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-08-02T22:21:01+03:00"><meta itemprop="dateModified" content="2019-08-01T11:26:53+03:00"><meta itemprop="author" content="Kelli Põlendik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6473262/loomaarst-vastab-miks-kass-last-rundab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ikJQblENNUWY4Ina1YhQhsMiTz0=/335x190/smart/nginx/o/2018/12/09/11642529t1hc14a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ikJQblENNUWY4Ina1YhQhsMiTz0=/335x190/smart/nginx/o/2018/12/09/11642529t1hc14a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4105" class="list-article__section-label slab">Loomaarst vastab</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://lemmik.postimees.ee/6473262/loomaarst-vastab-miks-kass-last-rundab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomaarst vastab: miks kass last ründab? </span></a><a href="https://lemmik.postimees.ee/6473262/loomaarst-vastab-miks-kass-last-rundab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-07-29T22:18:04+03:00"><meta itemprop="dateModified" content="2019-07-28T14:08:04+03:00"><meta itemprop="author" content="Kelli Põlendik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6509349/loomaarst-vastab-kui-kaua-koer-steriliseerimisest-taastub" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/zAIJ3sOuvKvn9BGHZku93zXgX4I=/335x190/filters:focal(40x761:5966x3601)/nginx/o/2019/01/28/11747080t1h014d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/zAIJ3sOuvKvn9BGHZku93zXgX4I=/335x190/filters:focal(40x761:5966x3601)/nginx/o/2019/01/28/11747080t1h014d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4105" class="list-article__section-label slab">Loomaarst vastab</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://lemmik.postimees.ee/6509349/loomaarst-vastab-kui-kaua-koer-steriliseerimisest-taastub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomaarst vastab: kui kaua koer steriliseerimisest taastub? </span></a><a href="https://lemmik.postimees.ee/6509349/loomaarst-vastab-kui-kaua-koer-steriliseerimisest-taastub" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-07-26T21:21:04+03:00"><meta itemprop="dateModified" content="2019-07-25T09:59:33+03:00"><meta itemprop="author" content="Kelli Põlendik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6429447/loomaarst-vastab-miks-kass-jarsku-peret-terroriseerib" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Ne4LpX5h69grOjGiN4AzCbHqBEg=/685x410/smart/nginx/o/2018/10/15/11499465t1h511d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Ne4LpX5h69grOjGiN4AzCbHqBEg=/685x410/smart/nginx/o/2018/10/15/11499465t1h511d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4105" class="list-article__section-label slab">Loomaarst vastab</a></div><a href="https://lemmik.postimees.ee/6429447/loomaarst-vastab-miks-kass-jarsku-peret-terroriseerib" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomaarst vastab: miks kass järsku peret terroriseerib? </span></a><a href="https://lemmik.postimees.ee/6429447/loomaarst-vastab-miks-kass-jarsku-peret-terroriseerib" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-07-22T22:28:04+03:00"><meta itemprop="dateModified" content="2019-07-19T13:22:00+03:00"><meta itemprop="author" content="Kelli Põlendik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6456881/loomaarst-vastab-miks-kass-jarsku-tuppa-urineerib" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YAuSEYZBeCT1tJnVFlNR7p_p3cU=/335x190/smart/nginx/o/2018/11/19/11585823t1hcfd8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/YAuSEYZBeCT1tJnVFlNR7p_p3cU=/335x190/smart/nginx/o/2018/11/19/11585823t1hcfd8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4105" class="list-article__section-label slab">Loomaarst vastab</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://lemmik.postimees.ee/6456881/loomaarst-vastab-miks-kass-jarsku-tuppa-urineerib" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomaarst vastab: miks kass järsku tuppa urineerib? </span></a><a href="https://lemmik.postimees.ee/6456881/loomaarst-vastab-miks-kass-jarsku-tuppa-urineerib" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-07-19T22:31:04+03:00"><meta itemprop="dateModified" content="2019-07-18T11:28:47+03:00"><meta itemprop="author" content="Kelli Põlendik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6421912/loomaarst-vastab-kuidas-vooraid-koeri-omavahel-tutvustada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/QXI2RN2glVDlSS96CspKaeY3GDA=/335x190/filters:focal(16x58:3549x1784)/nginx/o/2018/10/05/11469893t1hd9ca.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/QXI2RN2glVDlSS96CspKaeY3GDA=/335x190/filters:focal(16x58:3549x1784)/nginx/o/2018/10/05/11469893t1hd9ca.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4105" class="list-article__section-label slab">Loomaarst vastab</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://lemmik.postimees.ee/6421912/loomaarst-vastab-kuidas-vooraid-koeri-omavahel-tutvustada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomaarst vastab: kuidas võõraid koeri omavahel tutvustada? </span></a><a href="https://lemmik.postimees.ee/6421912/loomaarst-vastab-kuidas-vooraid-koeri-omavahel-tutvustada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-07-15T21:20:16+03:00"><meta itemprop="dateModified" content="2019-07-14T15:37:49+03:00"><meta itemprop="author" content="Kelli Põlendik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/4331711/loomaarst-vastab-kuidas-julgustada-kartlikku-koera" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/36QKdfXXIT7TxcTZfVGgLgT-H_E=/685x410/filters:focal(42x71:3962x1723)/nginx/o/2017/12/03/7373353t1h139c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/36QKdfXXIT7TxcTZfVGgLgT-H_E=/685x410/filters:focal(42x71:3962x1723)/nginx/o/2017/12/03/7373353t1h139c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://lemmik.postimees.ee/4331711/loomaarst-vastab-kuidas-julgustada-kartlikku-koera" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomaarst vastab: kuidas julgustada kartlikku koera? </span></a><a href="https://lemmik.postimees.ee/4331711/loomaarst-vastab-kuidas-julgustada-kartlikku-koera" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-06-28T20:21:04+03:00"><meta itemprop="dateModified" content="2019-06-27T19:28:33+03:00"><meta itemprop="author" content="Kelli Põlendik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6443442/loomaarst-vastab-miks-kassi-suu-haiseb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/w-RwIm4jXEQdlQegXQeEJBy9kEw=/335x190/filters:focal(0x311:3036x1522)/nginx/o/2018/11/01/11541813t1ha9d6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/w-RwIm4jXEQdlQegXQeEJBy9kEw=/335x190/filters:focal(0x311:3036x1522)/nginx/o/2018/11/01/11541813t1ha9d6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4105" class="list-article__section-label slab">Loomaarst vastab</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://lemmik.postimees.ee/6443442/loomaarst-vastab-miks-kassi-suu-haiseb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomaarst vastab: miks kassi suu haiseb? </span></a><a href="https://lemmik.postimees.ee/6443442/loomaarst-vastab-miks-kassi-suu-haiseb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-06-26T22:25:37+03:00"><meta itemprop="dateModified" content="2019-06-25T10:42:51+03:00"><meta itemprop="author" content="Kelli Põlendik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6466252/loomaarst-vastab-miks-on-kassil-igemete-peal-mustad-tapid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5ZMTOrJUSsjZCXeKcHgHjtTGJbM=/335x190/filters:focal(29x215:3968x1903)/nginx/o/2018/11/30/11616120t1h5ddb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/5ZMTOrJUSsjZCXeKcHgHjtTGJbM=/335x190/filters:focal(29x215:3968x1903)/nginx/o/2018/11/30/11616120t1h5ddb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4105" class="list-article__section-label slab">Loomaarst vastab</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://lemmik.postimees.ee/6466252/loomaarst-vastab-miks-on-kassil-igemete-peal-mustad-tapid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomaarst vastab: miks on kassil igemete peal mustad täpid? </span></a><a href="https://lemmik.postimees.ee/6466252/loomaarst-vastab-miks-on-kassil-igemete-peal-mustad-tapid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-06-21T22:31:04+03:00"><meta itemprop="dateModified" content="2019-06-20T09:55:41+03:00"><meta itemprop="author" content="Kelli Põlendik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6445443/loomaarst-vastab-kuidas-koera-haukumist-ohjeldada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WnBBu_8gBEB6ijbu8LQW9mWyERs=/685x410/smart/nginx/o/2018/11/04/11549821t1h4ec9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/WnBBu_8gBEB6ijbu8LQW9mWyERs=/685x410/smart/nginx/o/2018/11/04/11549821t1h4ec9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4105" class="list-article__section-label slab">Loomaarst vastab</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://lemmik.postimees.ee/6445443/loomaarst-vastab-kuidas-koera-haukumist-ohjeldada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomaarst vastab: kuidas koera haukumist ohjeldada? </span></a><a href="https://lemmik.postimees.ee/6445443/loomaarst-vastab-kuidas-koera-haukumist-ohjeldada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jdqytd7ic3" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-03T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-03T07:26:11+02:00"><meta itemprop="author" content="Jekaterina Minkova"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6840630/eesti-firmast-hargnevad-rahvusvahelise-petuvorgustiku-niidid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/iwHykfDp-iLtbe2zw1Wvhj5HvkU=/1000x435/filters:focal(1004x459:2084x1207)/nginx/o/2019/09/19/12574925t1hdd7e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/iwHykfDp-iLtbe2zw1Wvhj5HvkU=/1000x435/filters:focal(1004x459:2084x1207)/nginx/o/2019/09/19/12574925t1hdd7e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://lemmik.postimees.ee/6840630/eesti-firmast-hargnevad-rahvusvahelise-petuvorgustiku-niidid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti firmast hargnevad rahvusvahelise petuvõrgustiku niidid </span></a><a href="https://lemmik.postimees.ee/6840630/eesti-firmast-hargnevad-rahvusvahelise-petuvorgustiku-niidid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-03T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-03T01:23:35+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6840577/soome-investorid-toovad-eestisse-100-miljonit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8zy8vUKOVrOFSOPLrr9oV7XrI4w=/335x190/smart/nginx/o/2019/12/02/12783887t1hc307.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/8zy8vUKOVrOFSOPLrr9oV7XrI4w=/335x190/smart/nginx/o/2019/12/02/12783887t1hc307.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://lemmik.postimees.ee/6840577/soome-investorid-toovad-eestisse-100-miljonit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomlaste suurprojekt toob Eestisse 100 miljonit <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6840577/soome-investorid-toovad-eestisse-100-miljonit/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://lemmik.postimees.ee/6840577/soome-investorid-toovad-eestisse-100-miljonit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-03T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-03T07:08:05+02:00"><meta itemprop="author" content="Urmas Jaagant"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6840643/ii-samba-raha-ei-ole-valjavotmise-jarel-kohtutaiturite-eest-kaitstud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/xb4PDPcvjUaVSgXEwyBtj9WvUuo=/335x190/smart/nginx/o/2019/12/02/12784052t1h0e69.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/xb4PDPcvjUaVSgXEwyBtj9WvUuo=/335x190/smart/nginx/o/2019/12/02/12784052t1h0e69.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://lemmik.postimees.ee/6840643/ii-samba-raha-ei-ole-valjavotmise-jarel-kohtutaiturite-eest-kaitstud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">II samba raha ei ole väljavõtmise järel kohtutäiturite eest kaitstud <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6840643/ii-samba-raha-ei-ole-valjavotmise-jarel-kohtutaiturite-eest-kaitstud/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://lemmik.postimees.ee/6840643/ii-samba-raha-ei-ole-valjavotmise-jarel-kohtutaiturite-eest-kaitstud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-03T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-02T21:15:25+02:00"><meta itemprop="author" content="Evelyn Kaldoja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6840586/viis-suurt-intriigi-nato-liidrite-ees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/r3B9XWhtvcxroy5o3yRFr0mHNlM=/685x410/smart/nginx/o/2019/12/02/12783918t1h1161.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/r3B9XWhtvcxroy5o3yRFr0mHNlM=/685x410/smart/nginx/o/2019/12/02/12783918t1h1161.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://lemmik.postimees.ee/6840586/viis-suurt-intriigi-nato-liidrite-ees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viis suurt intriigi NATO liidrite ees </span></a><a href="https://lemmik.postimees.ee/6840586/viis-suurt-intriigi-nato-liidrite-ees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-03T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-02T17:49:13+02:00"><meta itemprop="author" content="Indrek Tarand"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6840411/indrek-tarand-euroopa-armee-kahjulik-sonakolks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/B44-gGsyRTWenKATWUDnma7xHQI=/335x190/filters:focal(1017x643:1032x658)/nginx/o/2019/12/02/12783550t1hda6d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/B44-gGsyRTWenKATWUDnma7xHQI=/335x190/filters:focal(1017x643:1032x658)/nginx/o/2019/12/02/12783550t1hda6d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://lemmik.postimees.ee/6840411/indrek-tarand-euroopa-armee-kahjulik-sonakolks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Indrek Tarand: Euroopa armee – kahjulik sõnakõlks? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6840411/indrek-tarand-euroopa-armee-kahjulik-sonakolks/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://lemmik.postimees.ee/6840411/indrek-tarand-euroopa-armee-kahjulik-sonakolks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-03T08:12:36+02:00"><meta itemprop="dateModified" content="2019-12-03T08:12:36+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6840694/reitingud-ekre-toetus-on-kukkunud-13-8-protsendi-peale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/UYsXZLs1XNwQkPfmJp1a-IzGgIc=/335x190/smart/nginx/o/2019/11/25/12765574t1ha648.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/UYsXZLs1XNwQkPfmJp1a-IzGgIc=/335x190/smart/nginx/o/2019/11/25/12765574t1ha648.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://lemmik.postimees.ee/6840694/reitingud-ekre-toetus-on-kukkunud-13-8-protsendi-peale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reitingud: EKRE toetus on kukkunud 13,8 protsendi peale </span></a><a href="https://lemmik.postimees.ee/6840694/reitingud-ekre-toetus-on-kukkunud-13-8-protsendi-peale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-03T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-02T16:17:20+02:00"><meta itemprop="author" content="Kalev Vilgats"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6840322/hiinlased-huvituvad-parnu-lennujaamast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Nab86nnz2MOlXgH_GmyHiT6-y7w=/685x410/filters:focal(1017x563:1032x578)/nginx/o/2019/12/02/12783094t1h8cc7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Nab86nnz2MOlXgH_GmyHiT6-y7w=/685x410/filters:focal(1017x563:1032x578)/nginx/o/2019/12/02/12783094t1h8cc7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://lemmik.postimees.ee/6840322/hiinlased-huvituvad-parnu-lennujaamast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiinlased huvituvad Pärnu lennujaamast </span></a><a href="https://lemmik.postimees.ee/6840322/hiinlased-huvituvad-parnu-lennujaamast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-03T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-02T21:04:12+02:00"><meta itemprop="author" content="Janno Riispapp, Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6840583/pensionifondid-pidasid-coopi-liiga-kalliks-kuid-rahvaaktsiana-see-tootas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/A59BBwcgXGSO2nVl6-GICdXv5w4=/335x190/filters:focal(180x119:195x134)/nginx/o/2019/12/02/12783901t1hd5f7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/A59BBwcgXGSO2nVl6-GICdXv5w4=/335x190/filters:focal(180x119:195x134)/nginx/o/2019/12/02/12783901t1hd5f7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://lemmik.postimees.ee/6840583/pensionifondid-pidasid-coopi-liiga-kalliks-kuid-rahvaaktsiana-see-tootas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pensionifondid pidasid Coopi liiga kalliks, kuid rahvaaktsiana see töötas </span></a><a href="https://lemmik.postimees.ee/6840583/pensionifondid-pidasid-coopi-liiga-kalliks-kuid-rahvaaktsiana-see-tootas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-03T00:00:00+02:00"><meta itemprop="dateModified" content="2019-12-02T19:33:14+02:00"><meta itemprop="author" content="Martin Kutti"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6840504/soprade-patud-kukutasid-malta-peaministri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/nLi_QtI73o1-nTx13o_t08Y_uuQ=/335x190/smart/nginx/o/2019/12/02/12783724t1h03d5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/nLi_QtI73o1-nTx13o_t08Y_uuQ=/335x190/smart/nginx/o/2019/12/02/12783724t1h03d5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://lemmik.postimees.ee/6840504/soprade-patud-kukutasid-malta-peaministri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sõprade patud kukutasid Malta peaministri </span></a><a href="https://lemmik.postimees.ee/6840504/soprade-patud-kukutasid-malta-peaministri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-03T02:00:00+02:00"><meta itemprop="dateModified" content="2019-12-02T19:18:02+02:00"><meta itemprop="author" content="Aimar Altosaar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6840492/aimar-altosaar-tuhat-korda-vaiksem-mure" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Bzkuo-StHOMwLZ95H0yLP8xXAhc=/685x410/smart/nginx/o/2019/12/02/12783704t1h3ac9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Bzkuo-StHOMwLZ95H0yLP8xXAhc=/685x410/smart/nginx/o/2019/12/02/12783704t1h3ac9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://lemmik.postimees.ee/6840492/aimar-altosaar-tuhat-korda-vaiksem-mure" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aimar Altosaar: tuhat korda väiksem mure </span></a><a href="https://lemmik.postimees.ee/6840492/aimar-altosaar-tuhat-korda-vaiksem-mure" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-y5es5a0cuw" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-y5l1n2gwru" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group--left flex--equal-width"><h1 class="block-title section-font-color"><span>Populaarne</span></h1><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-02T17:09:45+02:00"><meta itemprop="dateModified" content="2019-12-02T17:50:04+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6840362/martin-helme-toomees-tootas-mustalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/PRdsh1To4zXTv2q5RCmV3Na1Bds=/685x410/smart/nginx/o/2019/12/02/12783338t1h95d3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/PRdsh1To4zXTv2q5RCmV3Na1Bds=/685x410/smart/nginx/o/2019/12/02/12783338t1h95d3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>449</span></div></div><a href="https://lemmik.postimees.ee/6840362/martin-helme-toomees-tootas-mustalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Helme töömees töötas mustalt <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6840362/martin-helme-toomees-tootas-mustalt/comments" class="list-article__comment section-font-color" itemprop="url">(64)</span></span><div class="list-article__additional-headline">Lisatud Jürgen Ligi kommentaar!</div></a><a href="https://lemmik.postimees.ee/6840362/martin-helme-toomees-tootas-mustalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-01T18:08:06+02:00"><meta itemprop="dateModified" content="2019-12-01T18:11:07+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6839518/sotsiaalmeedias-levib-imelik-video-kus-tudruk-paljastab-miks-naised-tegelikult-stringe-kannavad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bZlhVJKmNhMONPh6sxFHnJp3KhQ=/335x190/filters:focal(159x254:323x404)/nginx/o/2019/12/01/12780604t1hf483.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/bZlhVJKmNhMONPh6sxFHnJp3KhQ=/335x190/filters:focal(159x254:323x404)/nginx/o/2019/12/01/12780604t1hf483.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>470</span></div></div><a href="https://lemmik.postimees.ee/6839518/sotsiaalmeedias-levib-imelik-video-kus-tudruk-paljastab-miks-naised-tegelikult-stringe-kannavad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Stringiteooria ⟩ </span>Sotsiaalmeedias levib imelik video, kus tüdruk paljastab, miks naised «tegelikult» stringe kannavad </span></a><a href="https://lemmik.postimees.ee/6839518/sotsiaalmeedias-levib-imelik-video-kus-tudruk-paljastab-miks-naised-tegelikult-stringe-kannavad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-02T09:22:16+02:00"><meta itemprop="dateModified" content="2019-12-02T09:48:01+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6839782/reidi-tee-avamine-ei-leevendanud-hommikust-seisakut-pirita-teel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/RtuBknBvogmVESAxIgiFgNj4dxc=/335x190/smart/nginx/o/2019/12/02/12781639t1heb42.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/RtuBknBvogmVESAxIgiFgNj4dxc=/335x190/smart/nginx/o/2019/12/02/12781639t1heb42.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>667</span></div></div><a href="https://lemmik.postimees.ee/6839782/reidi-tee-avamine-ei-leevendanud-hommikust-seisakut-pirita-teel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Fotod ⟩ </span>Reidi tee avamine ei leevendanud hommikust seisakut Pirita teel <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6839782/reidi-tee-avamine-ei-leevendanud-hommikust-seisakut-pirita-teel/comments" class="list-article__comment section-font-color" itemprop="url">(24) </span></span></a><a href="https://lemmik.postimees.ee/6839782/reidi-tee-avamine-ei-leevendanud-hommikust-seisakut-pirita-teel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-02T16:29:26+02:00"><meta itemprop="dateModified" content="2019-12-02T16:44:23+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6840339/president-kaljulaid-pankadele-varsti-jaate-ilma-meie-koikide-arist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/p1mmDInaxlzvof7o_aqnLv2MO-s=/685x410/smart/nginx/o/2019/12/02/12783164t1h59b6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/p1mmDInaxlzvof7o_aqnLv2MO-s=/685x410/smart/nginx/o/2019/12/02/12783164t1h59b6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>192</span></div></div><a href="https://lemmik.postimees.ee/6840339/president-kaljulaid-pankadele-varsti-jaate-ilma-meie-koikide-arist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">President Kaljulaid pankadele: varsti jääte ilma meie kõikide ärist <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6840339/president-kaljulaid-pankadele-varsti-jaate-ilma-meie-koikide-arist/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://lemmik.postimees.ee/6840339/president-kaljulaid-pankadele-varsti-jaate-ilma-meie-koikide-arist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-02T10:51:44+02:00"><meta itemprop="dateModified" content="2019-12-02T14:42:49+02:00"><meta itemprop="author" content="PM Tarbija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6839846/pane-tahele-listeeria-ennetamise-kaks-kindlat-viisi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_Jo75j1JqvG8Qtz21vbvZkEy8M8=/335x190/filters:focal(342x166:357x181)/nginx/o/2019/11/28/12773934t1h7807.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/_Jo75j1JqvG8Qtz21vbvZkEy8M8=/335x190/filters:focal(342x166:357x181)/nginx/o/2019/11/28/12773934t1h7807.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://lemmik.postimees.ee/6839846/pane-tahele-listeeria-ennetamise-kaks-kindlat-viisi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pane tähele: listeeria ennetamise kaks kindlat viisi <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6839846/pane-tahele-listeeria-ennetamise-kaks-kindlat-viisi/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://lemmik.postimees.ee/6839846/pane-tahele-listeeria-ennetamise-kaks-kindlat-viisi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-29T16:54:11+02:00"><meta itemprop="dateModified" content="2019-11-29T12:00:37+02:00"><meta itemprop="author" content="Dagmar Lamp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6838118/astroloogid-annavad-nou-need-sodiaagimargid-voidavad-1-jaanuaril-lotoga-kui-panustavad-neile-numbritele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KEXUbXXWIUH-JWTec3TX8FSoldo=/335x190/smart/nginx/o/2019/11/29/12775220t1heaa5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/KEXUbXXWIUH-JWTec3TX8FSoldo=/335x190/smart/nginx/o/2019/11/29/12775220t1heaa5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>134</span></div></div><a href="https://lemmik.postimees.ee/6838118/astroloogid-annavad-nou-need-sodiaagimargid-voidavad-1-jaanuaril-lotoga-kui-panustavad-neile-numbritele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Astroloogid annavad nõu: need sodiaagimärgid võidavad 1. jaanuaril lotoga, kui panustavad neile numbritele <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6838118/astroloogid-annavad-nou-need-sodiaagimargid-voidavad-1-jaanuaril-lotoga-kui-panustavad-neile-numbritele/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://lemmik.postimees.ee/6838118/astroloogid-annavad-nou-need-sodiaagimargid-voidavad-1-jaanuaril-lotoga-kui-panustavad-neile-numbritele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-01T19:20:22+02:00"><meta itemprop="dateModified" content="2019-12-01T20:08:16+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6839571/silvia-ilves-lopetas-neitsoviga-suhte-olen-tegemist-teinud-hammastavalt-orna-psuuhikaga-mehega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Z1XFr9ZdkjVPIpOREfHurSXx2mU=/685x410/filters:focal(284x357:488x549)/nginx/o/2019/12/01/12779576t1h0886.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Z1XFr9ZdkjVPIpOREfHurSXx2mU=/685x410/filters:focal(284x357:488x549)/nginx/o/2019/12/01/12779576t1h0886.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://lemmik.postimees.ee/6839571/silvia-ilves-lopetas-neitsoviga-suhte-olen-tegemist-teinud-hammastavalt-orna-psuuhikaga-mehega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Selgus majas ⟩ </span>Silvia Ilves lõpetas Neitsoviga suhte: olen tegemist teinud hämmastavalt õrna psüühikaga mehega </span></a><a href="https://lemmik.postimees.ee/6839571/silvia-ilves-lopetas-neitsoviga-suhte-olen-tegemist-teinud-hammastavalt-orna-psuuhikaga-mehega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-02T16:40:56+02:00"><meta itemprop="dateModified" content="2019-12-02T16:40:56+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6840319/egert-milder-kirjutas-loo-lahkuminekust-vahel-on-elus-hetki-kus-tuleb-moned-uksed-kinni-panna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/DU47Zdh9iGvGmYENgkbQuTQBb_g=/335x190/filters:focal(393x197:669x465)/nginx/o/2019/12/02/12783294t1h94ed.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/DU47Zdh9iGvGmYENgkbQuTQBb_g=/335x190/filters:focal(393x197:669x465)/nginx/o/2019/12/02/12783294t1h94ed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://lemmik.postimees.ee/6840319/egert-milder-kirjutas-loo-lahkuminekust-vahel-on-elus-hetki-kus-tuleb-moned-uksed-kinni-panna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Egert Milder kirjutas loo lahkuminekust: vahel on elus hetki, kus tuleb mõned uksed kinni panna </span></a><a href="https://lemmik.postimees.ee/6840319/egert-milder-kirjutas-loo-lahkuminekust-vahel-on-elus-hetki-kus-tuleb-moned-uksed-kinni-panna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-02T16:20:11+02:00"><meta itemprop="dateModified" content="2019-12-02T16:20:11+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6840327/video-kanada-metsas-kuuldakse-hirmutavaid-selgitamatuid-helisid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/NKURu3yzjYqJhdRq8w6j9BnfplQ=/335x190/filters:focal(932x2380:3067x4258)/nginx/o/2019/12/02/12783058t1h979b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/NKURu3yzjYqJhdRq8w6j9BnfplQ=/335x190/filters:focal(932x2380:3067x4258)/nginx/o/2019/12/02/12783058t1h979b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>68</span></div></div><a href="https://lemmik.postimees.ee/6840327/video-kanada-metsas-kuuldakse-hirmutavaid-selgitamatuid-helisid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Kanada metsas kuuldakse hirmutavaid selgitamatuid helisid </span></a><a href="https://lemmik.postimees.ee/6840327/video-kanada-metsas-kuuldakse-hirmutavaid-selgitamatuid-helisid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-02T15:18:57+02:00"><meta itemprop="dateModified" content="2019-12-02T16:14:56+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6840153/eesti-haaletas-brusselis-netihiidude-labipaistmatuse-poolt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vFA0z2maN5RsGhGuWrVacLqbuTA=/685x410/smart/nginx/o/2019/08/05/12438599t1h2453.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/vFA0z2maN5RsGhGuWrVacLqbuTA=/685x410/smart/nginx/o/2019/08/05/12438599t1h2453.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://lemmik.postimees.ee/6840153/eesti-haaletas-brusselis-netihiidude-labipaistmatuse-poolt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti hääletas Brüsselis netihiidude läbipaistmatuse poolt <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6840153/eesti-haaletas-brusselis-netihiidude-labipaistmatuse-poolt/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://lemmik.postimees.ee/6840153/eesti-haaletas-brusselis-netihiidude-labipaistmatuse-poolt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-02T12:48:45+02:00"><meta itemprop="dateModified" content="2019-12-02T16:58:28+02:00"><meta itemprop="author" content="Jaano Martin Ots"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6840009/antarktida-200-ekspeditsioonilaev-otsib-haigestunud-meeskonnaliikmetele-asendajaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/msCImPKp5fk5AX-zRX12BHFLnec=/335x190/smart/nginx/o/2019/12/02/12782357t1h6893.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/msCImPKp5fk5AX-zRX12BHFLnec=/335x190/smart/nginx/o/2019/12/02/12782357t1h6893.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://lemmik.postimees.ee/6840009/antarktida-200-ekspeditsioonilaev-otsib-haigestunud-meeskonnaliikmetele-asendajaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Antarktida 200 ekspeditsioonilaev otsib haigestunud meeskonnaliikmetele asendajaid </span></a><a href="https://lemmik.postimees.ee/6840009/antarktida-200-ekspeditsioonilaev-otsib-haigestunud-meeskonnaliikmetele-asendajaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-02T13:04:56+02:00"><meta itemprop="dateModified" content="2019-12-02T15:47:38+02:00"><meta itemprop="author" content="Hetlin Villak-Niinepuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6840067/nelja-lapse-ema-voitlus-elu-eest-vaikesed-voidud-lootusetu-diagnoosiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/GjrTUMRbrEhnnI393MclPeAJdcw=/335x190/filters:focal(89x155:438x390)/nginx/o/2019/11/01/12706294t1hd173.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/GjrTUMRbrEhnnI393MclPeAJdcw=/335x190/filters:focal(89x155:438x390)/nginx/o/2019/11/01/12706294t1hd173.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>173</span></div></div><a href="https://lemmik.postimees.ee/6840067/nelja-lapse-ema-voitlus-elu-eest-vaikesed-voidud-lootusetu-diagnoosiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nelja lapse ema võitlus elu eest: väikesed võidud lootusetu diagnoosiga </span></a><a href="https://lemmik.postimees.ee/6840067/nelja-lapse-ema-voitlus-elu-eest-vaikesed-voidud-lootusetu-diagnoosiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-02T09:55:58+02:00"><meta itemprop="dateModified" content="2019-12-02T10:17:21+02:00"><meta itemprop="author" content="Deutsche Welle / PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6839833/narvali-vohaga-noarundajale-vastu-hakanud-poolakas-saab-ordeni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/49MxZN9TAGWT8nGblTdjxWJdqVI=/685x410/filters:focal(1263x568:4585x3335)/nginx/o/2019/12/02/12781757t1h0a25.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/49MxZN9TAGWT8nGblTdjxWJdqVI=/685x410/filters:focal(1263x568:4585x3335)/nginx/o/2019/12/02/12781757t1h0a25.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>112</span></div></div><a href="https://lemmik.postimees.ee/6839833/narvali-vohaga-noarundajale-vastu-hakanud-poolakas-saab-ordeni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Narvali võhaga noaründajale vastu hakanud poolakas saab ordeni <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6839833/narvali-vohaga-noarundajale-vastu-hakanud-poolakas-saab-ordeni/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://lemmik.postimees.ee/6839833/narvali-vohaga-noarundajale-vastu-hakanud-poolakas-saab-ordeni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-03T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-03T01:23:35+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6840577/soome-investorid-toovad-eestisse-100-miljonit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8zy8vUKOVrOFSOPLrr9oV7XrI4w=/335x190/smart/nginx/o/2019/12/02/12783887t1hc307.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/8zy8vUKOVrOFSOPLrr9oV7XrI4w=/335x190/smart/nginx/o/2019/12/02/12783887t1hc307.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://lemmik.postimees.ee/6840577/soome-investorid-toovad-eestisse-100-miljonit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome investorid toovad Eestisse 100 miljonit <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6840577/soome-investorid-toovad-eestisse-100-miljonit/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://lemmik.postimees.ee/6840577/soome-investorid-toovad-eestisse-100-miljonit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-02T15:27:36+02:00"><meta itemprop="dateModified" content="2019-12-02T17:21:55+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6840270/m-v-wooli-voimalus-osa-keelde-voivad-peagi-kaduda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Mg3Vl8IEkJ4Nj0x8a_1d5ENhD44=/335x190/filters:focal(938x23:3713x1726)/nginx/o/2019/12/02/12782911t1h73f7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Mg3Vl8IEkJ4Nj0x8a_1d5ENhD44=/335x190/filters:focal(938x23:3713x1726)/nginx/o/2019/12/02/12782911t1h73f7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://lemmik.postimees.ee/6840270/m-v-wooli-voimalus-osa-keelde-voivad-peagi-kaduda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">M.V.Wooli võimalus: osa keelde võivad peagi kaduda <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6840270/m-v-wooli-voimalus-osa-keelde-voivad-peagi-kaduda/comments" class="list-article__comment section-font-color" itemprop="url">(10)</span></span><div class="list-article__additional-headline">Kohus teeb otsuse homme</div></a><a href="https://lemmik.postimees.ee/6840270/m-v-wooli-voimalus-osa-keelde-voivad-peagi-kaduda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-02T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-01T21:48:50+02:00"><meta itemprop="author" content="Ege Tamm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6839633/langenud-puud-lohkusid-moodsa-piiri-katseloigu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Rg2ECcIqfLTu-8jOFZrqz55uXv8=/685x410/filters:focal(588x432:603x447)/nginx/o/2019/12/01/12781438t1h1c9f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Rg2ECcIqfLTu-8jOFZrqz55uXv8=/685x410/filters:focal(588x432:603x447)/nginx/o/2019/12/01/12781438t1h1c9f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>458</span></div></div><a href="https://lemmik.postimees.ee/6839633/langenud-puud-lohkusid-moodsa-piiri-katseloigu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Langenud puud lõhkusid moodsa piiri katselõigu <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6839633/langenud-puud-lohkusid-moodsa-piiri-katseloigu/comments" class="list-article__comment section-font-color" itemprop="url">(35) </span></span></a><a href="https://lemmik.postimees.ee/6839633/langenud-puud-lohkusid-moodsa-piiri-katseloigu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-uwiiry2sc3" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1437489835" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-f05cb34df639b45a1014.js" async></script></body></html>