<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#000000"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/tWmwAePOAZqVXmNu8e5HfPy-q4w=/16x16/smart/https://f.pmo.ee/logos/2329/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/3cpit-tRZVAH7-rdz4oeMQhiyUE=/32x32/smart/https://f.pmo.ee/logos/2329/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/FnW58bJWrAfCBrSvF8TCM0wenGY=/192x192/smart/https://f.pmo.ee/logos/2329/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/ZdXS0YLMimGWoCYbslFgl7uCWCU=/256x256/smart/https://f.pmo.ee/logos/2329/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/tNXDruIb0WQN3SAIwCuo3rDKs2w=/180x180/smart/https://f.pmo.ee/logos/2329/1bb6f59dbab4b3b2c46d365e6673ade5.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/Y5-9FKsoHXCGL6cMFcxiS78ZPiU=/1200x630/smart/nginx/o/2019/09/24/12589781t1hcee9.png"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/Y5-9FKsoHXCGL6cMFcxiS78ZPiU=/1200x630/smart/nginx/o/2019/09/24/12589781t1hcee9.png"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Video: hunt vaatas pealt, kuidas karud käpad käiku lasid"><meta property="twitter:title" content="Video: hunt vaatas pealt, kuidas karud käpad käiku lasid"><meta property="og:url" content="https://lemmik.postimees.ee/6785589/video-hunt-vaatas-pealt-kuidas-karud-kapad-kaiku-lasid"><meta property="twitter:url" content="https://lemmik.postimees.ee/6785589/video-hunt-vaatas-pealt-kuidas-karud-kapad-kaiku-lasid"><meta property="og:site_name" content="Lemmik"><meta property="og:description" content="Kanadalanna Cari McGillivray sattus maanteel sõites peale kahele grislile, kelle omavahelist kemplemist jälgis hunt."><meta property="twitter:description" content="Kanadalanna Cari McGillivray sattus maanteel sõites peale kahele grislile, kelle omavahelist kemplemist jälgis hunt."><meta property="og:type" content="article"><meta property="article:section" content="Loomariik"><meta property="article:tag" content="hunt"><meta property="article:tag" content="Karu"><meta property="article:tag" content="video"><meta name="article:published_time" content="2019-09-25T06:28:09+03:00"><meta name="article:modified_time" content="2019-09-24T14:54:22+03:00"><meta name="description" content="Kanadalanna Cari McGillivray sattus maanteel sõites peale kahele grislile, kelle omavahelist kemplemist jälgis hunt."><meta name="keywords" content="hunt, Karu, video"><link rel="canonical" href="https://lemmik.postimees.ee/6785589/video-hunt-vaatas-pealt-kuidas-karud-kapad-kaiku-lasid"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://lemmik.postimees.ee/rss"><title>Video: hunt vaatas pealt, kuidas karud käpad käiku lasid - Loomariik - Lemmik</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-e06769f4aaba6478064b.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #000000;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #000000;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #000000;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #000000 0%, #000000 100%);
    color: #000000;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #000000 0%, #000000 100%);
    color: #000000;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #000000;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-2329 article-6785589"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://lemmik.postimees.ee/search">K, 25.09.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item menu-item--important">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="http://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://lemmik.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2329/d6cd7868457ec0fcebd947437234b161.svg" height="50" width="384" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://lemmik.postimees.ee/4406601/spetsialist-opetab-kuidas-end-rundava-koera-eest-kaitsta" class="quote__text">«Ühtset ja sada protsenti toimivat lahendust koerarünnaku vältimiseks või sellega edukalt toimetulemiseks ei ole.» </a><a href="https://lemmik.postimees.ee/4406601/spetsialist-opetab-kuidas-end-rundava-koera-eest-kaitsta" class="quote__author section-border-color"><span class="slab section-font-color">Sisekaitseakadeemia teenistuskoerte koolituskeskuse juht, politseimajor Jüri Pajusoo</span></a></div><a href="https://lemmik.postimees.ee/4406601/spetsialist-opetab-kuidas-end-rundava-koera-eest-kaitsta" class="quote__image"><img src="//f9.pmo.ee/3HsiJpg3IqdgJ6ttvO3kiBsuouE=/72x72/filters:focal(7x494:2985x1864)/nginx/o/2018/02/12/7571821t1h78e9.jpg" srcset="//f9.pmo.ee/3HsiJpg3IqdgJ6ttvO3kiBsuouE=/72x72/filters:focal(7x494:2985x1864)/nginx/o/2018/02/12/7571821t1h78e9.jpg, //f9.pmo.ee/ss8xDtR6cTabMtYPD1P9f3e2DeM=/144x144/filters:focal(7x494:2985x1864)/nginx/o/2018/02/12/7571821t1h78e9.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Lemmik</a></div><div><a href="https://kuuuurija.postimees.ee" target="_self" class="menu-item menu-item--important">Kuuuurija</a></div><div><a href="https://ohtu.postimees.ee" target="_self" class="menu-item">Õhtu!</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatud</a></div><div><a href="https://kanal2.postimees.ee/pluss/avaleht" target="_blank" class="menu-item">VeebiTV</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Esileht</a></div><div><a href="https://www.petcity.ee/" target="_blank" class="menu-item menu-item--important">Petcity</a></div><div><a href="https://lemmik.postimees.ee/section/3673" target="_self" class="menu-item">99+1 koeratõugu</a></div><div><a href="https://lemmik.postimees.ee/section/4858" target="_self" class="menu-item">Purina</a></div><div><a href="https://lemmik.postimees.ee/section/2333" target="_self" class="menu-item">Koerad</a></div><div><a href="https://lemmik.postimees.ee/section/2335" target="_self" class="menu-item">Kassid</a></div><div><a href="https://lemmik.postimees.ee/section/4116" target="_self" class="menu-item">Päevakäpp</a></div><div><a href="https://lemmik.postimees.ee/section/4105" target="_self" class="menu-item">Loomaarst vastab</a></div><div><a href="https://lemmik.postimees.ee/section/2397" target="_self" class="menu-item section-font-color menu-item--active">Loomariik</a></div><div><a href="https://lemmik.postimees.ee/section/2339" target="_self" class="menu-item">Linnud</a></div><div><a href="https://lemmik.postimees.ee/hint" target="_blank" class="menu-item">Kirjuta meile</a></div><div><a href="https://lemmik.postimees.ee/section/2347" target="_self" class="menu-item">Nõuanded</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="2329" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://lemmik.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2329/d6cd7868457ec0fcebd947437234b161.svg" height="45" width="346" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6785589"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lemmik.postimees.ee">Lemmik</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lemmik.postimees.ee/section/2397">Loomariik</a></li><li class="breadcrumb-item">Video: hunt vaatas pealt, kuidas karud käpad käiku lasid</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Video: hunt vaatas pealt, kuidas karud käpad käiku lasid</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/102284" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/CFd7psLXXDelr74nCavvKqx7sHo=/40x40/smart/nginx/o/2016/11/23/6103871t1hcc1c.png" srcset="//f11.pmo.ee/CFd7psLXXDelr74nCavvKqx7sHo=/40x40/smart/nginx/o/2016/11/23/6103871t1hcc1c.png, //f11.pmo.ee/Lsw4ZLzr6Fpn6DvkV9dQBbZMSPY=/80x80/smart/nginx/o/2016/11/23/6103871t1hcc1c.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">lemmik.postimees.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lemmik.postimees.ee/6785589/video-hunt-vaatas-pealt-kuidas-karud-kapad-kaiku-lasid%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6785589" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Video%3A%20hunt%20vaatas%20pealt%2C%20kuidas%20karud%20k%C3%A4pad%20k%C3%A4iku%20lasid&url=https://lemmik.postimees.ee/6785589/video-hunt-vaatas-pealt-kuidas-karud-kapad-kaiku-lasid%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6785589"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Video%3A%20hunt%20vaatas%20pealt%2C%20kuidas%20karud%20k%C3%A4pad%20k%C3%A4iku%20lasid&url=https://lemmik.postimees.ee/6785589/video-hunt-vaatas-pealt-kuidas-karud-kapad-kaiku-lasid%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6785589"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Video: hunt vaatas pealt, kuidas karud käpad käiku lasid&body=Tervitus,%20loe%20siit%3A%20https://lemmik.postimees.ee/6785589/video-hunt-vaatas-pealt-kuidas-karud-kapad-kaiku-lasid%3Futm_source%3Demail%26utm_content%3D6785589" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://lemmik.postimees.ee/6785589/video-hunt-vaatas-pealt-kuidas-karud-kapad-kaiku-lasid/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">25. september 2019, 6:28</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Kanadalanna Cari McGillivray sattus maanteel sõites peale kahele grislile, kelle omavahelist kemplemist jälgis hunt.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><div class="audio-player"><video-player element-id="v-97qdm2ben1" :preview-length="0" eager video-id="160255" video-stream-type="VOD" video-headline="6785589 Video: hunt vaatas pealt, kuidas karud käpad käiku lasid" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/fb5e5a14287d8b0fe7c6685b2e842708.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2il3ists0b" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-jilukife5w" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>«Tavaliselt ma sotsiaalmeediasse postitusi ei tee, kuid seda imetabast hetke pidin jagama,» kirjutas McGillivray kommentaariks videole, mida on vaadatud ja jagatud kümneid tuhandeid kordi. «Vaadake ka hunti, kes asja kaugemalt jälgib!»</p></div><div class="article-body__item article-body__item--htmlElement"><div class="iframeNonResponsiveContainer" style="max-width: 100%; overflow: auto;-webkit-overflow-scrolling: touch;"><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fcari.mcgillivray%2Fvideos%2F10218072269532509%2F&amp;show_text=0&amp;width=560" width="560" height="315" scrolling="no" frameborder="0" allowtransparency="true" allowfullscreen="true"></iframe></div></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lemmik.postimees.ee/6785589/video-hunt-vaatas-pealt-kuidas-karud-kapad-kaiku-lasid%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6785589" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Video%3A%20hunt%20vaatas%20pealt%2C%20kuidas%20karud%20k%C3%A4pad%20k%C3%A4iku%20lasid&url=https://lemmik.postimees.ee/6785589/video-hunt-vaatas-pealt-kuidas-karud-kapad-kaiku-lasid%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6785589"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Video%3A%20hunt%20vaatas%20pealt%2C%20kuidas%20karud%20k%C3%A4pad%20k%C3%A4iku%20lasid&url=https://lemmik.postimees.ee/6785589/video-hunt-vaatas-pealt-kuidas-karud-kapad-kaiku-lasid%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6785589"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Video: hunt vaatas pealt, kuidas karud käpad käiku lasid&body=Tervitus,%20loe%20siit%3A%20https://lemmik.postimees.ee/6785589/video-hunt-vaatas-pealt-kuidas-karud-kapad-kaiku-lasid%3Futm_source%3Demail%26utm_content%3D6785589" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://lemmik.postimees.ee/6785589/video-hunt-vaatas-pealt-kuidas-karud-kapad-kaiku-lasid/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6785589" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6785589" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#000000" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://lemmik.postimees.ee/term/5337/hunt">hunt</a></li><li><a class="article-terms__term" href="https://lemmik.postimees.ee/term/875/karu">Karu</a></li><li><a class="article-terms__term" href="https://lemmik.postimees.ee/term/1294/video">video</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-megpvfx1nk" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-pc40s7tped" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group"><flash-block :current-section="2397" content-type="topArticles" section-ids="2329" title="Nädala TOP" filters="" :limit="15" interval="P1W"></flash-block></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-header group-topic-with-custom-header--purina group-topic-with-custom-header--full-bg group-topic-with-custom-header--full-bg-image"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding-- group-branding--spaced"><a href="https://lemmik.postimees.ee/section/4858" class="block-title">LEMMIKLOOMAD ON MEIE KIRG</a> <a class="url-above-image" href="https://lemmik.postimees.ee/section/4858"></a></div></div><div id="section-4858" data-section="4858" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://lemmik.postimees.ee/6781087/kusimused-ja-vastused-kuidas-aidata-ulekaalulist-koera" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/VIORkrzPR9WlLS9L0Ff_jiNB-G0=/324x185/smart/nginx/o/2019/09/19/12573844t1h7cd0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4858" class="list-article__section-label slab">Purina</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://lemmik.postimees.ee/6781087/kusimused-ja-vastused-kuidas-aidata-ulekaalulist-koera" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Küsimused ja vastused: kuidas aidata ülekaalulist koera? </span></a><a href="https://lemmik.postimees.ee/6781087/kusimused-ja-vastused-kuidas-aidata-ulekaalulist-koera" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://lemmik.postimees.ee/6763026/koerte-oosprint-stardi-ajal-kustuvad-tuled" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/rJO93dP1-lKb07qg0j6j2oM9oRQ=/324x185/smart/nginx/o/2019/08/27/12504109t1hddae.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4858" class="list-article__section-label slab">Purina</a></div><a href="https://lemmik.postimees.ee/6763026/koerte-oosprint-stardi-ajal-kustuvad-tuled" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koerte öösprint: stardi ajal kustuvad tuled </span></a><a href="https://lemmik.postimees.ee/6763026/koerte-oosprint-stardi-ajal-kustuvad-tuled" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://lemmik.postimees.ee/6740536/jahuta-koera-6-nouannet-kuidas-seda-palava-ilmaga-teha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/aZAQhxp1wnTMlHR2ANH-LoyWqp4=/324x185/smart/nginx/o/2019/07/29/12418125t1h447f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4858" class="list-article__section-label slab">Purina</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>71</span></div></div><a href="https://lemmik.postimees.ee/6740536/jahuta-koera-6-nouannet-kuidas-seda-palava-ilmaga-teha" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jahuta koera: 6 nõuannet, kuidas seda palava ilmaga teha </span></a><a href="https://lemmik.postimees.ee/6740536/jahuta-koera-6-nouannet-kuidas-seda-palava-ilmaga-teha" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div id="section-2397" data-section="2397" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #000000;"><a href="https://lemmik.postimees.ee/section/2397">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6780857/vahva-galerii-tiiger-pootsmani-kutsikad-murasid-oueaedikus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/CeojHMTCqLWz7o49L3TBh60ePE0=/1000x435/filters:focal(21x116:1668x1012)/nginx/o/2019/09/18/12569651t1hbf31.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://lemmik.postimees.ee/6780857/vahva-galerii-tiiger-pootsmani-kutsikad-murasid-oueaedikus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vahva galerii: tiiger Pootsmani kutsikad mürasid õueaedikus </span></a><a href="https://lemmik.postimees.ee/6780857/vahva-galerii-tiiger-pootsmani-kutsikad-murasid-oueaedikus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://lemmik.postimees.ee/6780857/vahva-galerii-tiiger-pootsmani-kutsikad-murasid-oueaedikus" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="280558"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6784024/video-mookvaalad-panid-lainetes-pusti-surfipeo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/vjA-H-O0TuGNS99ur8dgBr3EOIw=/324x185/smart/nginx/o/2019/09/21/12581643t1h6051.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:44</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://lemmik.postimees.ee/6784024/video-mookvaalad-panid-lainetes-pusti-surfipeo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: mõõkvaalad panid lainetes püsti surfipeo </span></a><a href="https://lemmik.postimees.ee/6784024/video-mookvaalad-panid-lainetes-pusti-surfipeo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6782663/pilk-peale-siin-on-selle-nadala-parimad-loomafotod" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/0PIWf8wTP5HOQ43R1LZe68HXe-k=/324x185/filters:focal(47x983:4679x3153)/nginx/o/2019/09/20/12577350t1hbf22.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://lemmik.postimees.ee/6782663/pilk-peale-siin-on-selle-nadala-parimad-loomafotod" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pilk peale! Siin on selle nädala parimad loomafotod </span></a><a href="https://lemmik.postimees.ee/6782663/pilk-peale-siin-on-selle-nadala-parimad-loomafotod" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/4470187/lemmiku-test-kui-palju-tead-suurtest-kaslastest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/nPOJsYDR1sXCNoIrsw4CweIIcDM=/324x185/filters:focal(2x48:798x414)/nginx/o/2018/04/13/7779469t1h4359.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://lemmik.postimees.ee/4470187/lemmiku-test-kui-palju-tead-suurtest-kaslastest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">LEMMIKU TEST: kui palju tead suurtest kaslastest? </span></a><a href="https://lemmik.postimees.ee/4470187/lemmiku-test-kui-palju-tead-suurtest-kaslastest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-chru375azs" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6781736/unikaalne-loterii-tallinna-loomaaed-lubab-uhe-onneliku-ninasarvikutega-lahemalt-tutvuma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/GNhc7vYOCklhhVRO0hixJCsXt4I=/1000x435/smart/nginx/o/2019/09/19/12573193t1h3d63.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://lemmik.postimees.ee/6781736/unikaalne-loterii-tallinna-loomaaed-lubab-uhe-onneliku-ninasarvikutega-lahemalt-tutvuma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Unikaalne loterii: Tallinna loomaaed lubab ühe õnneliku ninasarvikutega lähemalt tutvuma</span><div class="list-article__additional-headline">Ninasarvikupäev toimub juba sel pühapäeval!</div></a><a href="https://lemmik.postimees.ee/6781736/unikaalne-loterii-tallinna-loomaaed-lubab-uhe-onneliku-ninasarvikutega-lahemalt-tutvuma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6781804/tai-loomaaias-ootamatult-surnud-hiidpanda-ajas-hiinlased-raevu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rScbcwS3iEfXUmQfKXh7u4N2Ifw=/335x190/filters:focal(74x184:2847x1335)/nginx/o/2019/09/19/12573513t1hd894.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://lemmik.postimees.ee/6781804/tai-loomaaias-ootamatult-surnud-hiidpanda-ajas-hiinlased-raevu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tai loomaaias ootamatult surnud hiidpanda ajas hiinlased raevu </span></a><a href="https://lemmik.postimees.ee/6781804/tai-loomaaias-ootamatult-surnud-hiidpanda-ajas-hiinlased-raevu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6782024/video-tartus-puudis-rebane-keset-paist-paeva-tordiga-vehkat-teha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/U76GBj0erb1GdaWJfbzvDePqEuc=/335x190/smart/nginx/o/2019/09/19/12574487t1h11fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>287</span></div></div><a href="https://lemmik.postimees.ee/6782024/video-tartus-puudis-rebane-keset-paist-paeva-tordiga-vehkat-teha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Tartus püüdis rebane keset päist päeva tordiga vehkat teha <span onclick="window.location = this.dataset.href; return false;" data-href="https://lemmik.postimees.ee/6782024/video-tartus-puudis-rebane-keset-paist-paeva-tordiga-vehkat-teha/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://lemmik.postimees.ee/6782024/video-tartus-puudis-rebane-keset-paist-paeva-tordiga-vehkat-teha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6780969/fotod-aafrikas-margati-tapilist-sebravarssa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/q3eXpRdibkZZlgWqSRj8Veu0_dw=/685x410/smart/nginx/o/2019/09/18/12569991t1h57cd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>79</span></div></div><a href="https://lemmik.postimees.ee/6780969/fotod-aafrikas-margati-tapilist-sebravarssa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Aafrikas märgati täpilist sebravarssa <span onclick="window.location = this.dataset.href; return false;" data-href="https://lemmik.postimees.ee/6780969/fotod-aafrikas-margati-tapilist-sebravarssa/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://lemmik.postimees.ee/6780969/fotod-aafrikas-margati-tapilist-sebravarssa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6780949/inglismaal-opereeriti-vahem-kui-gramm-kaaluvat-kala" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/w25PR1IgD_ItpPlWLxWUUhp2sZo=/335x190/filters:focal(12x169:1315x687)/nginx/o/2019/09/18/12569898t1h4053.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://lemmik.postimees.ee/6780949/inglismaal-opereeriti-vahem-kui-gramm-kaaluvat-kala" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Inglismaal opereeriti vähem kui gramm kaaluvat kala </span></a><a href="https://lemmik.postimees.ee/6780949/inglismaal-opereeriti-vahem-kui-gramm-kaaluvat-kala" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6779942/spetsialist-selgitab-kuidas-valida-elustiiliga-sobiv-lemmikloom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/j-TazxdsyncxtHN1bFuBi1SsXXg=/335x190/smart/nginx/o/2019/09/04/12528127t1hfa97.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">07:05</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://lemmik.postimees.ee/6779942/spetsialist-selgitab-kuidas-valida-elustiiliga-sobiv-lemmikloom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Spetsialist selgitab: kuidas valida elustiiliga sobiv lemmikloom </span></a><a href="https://lemmik.postimees.ee/6779942/spetsialist-selgitab-kuidas-valida-elustiiliga-sobiv-lemmikloom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6779893/tallinna-loomaaed-ootab-loomadele-taas-kingiks-korvitsaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/kzgcdMIuGTvhd89WcxnHMuew7Eo=/685x410/smart/nginx/o/2019/09/17/12566661t1h4d07.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>412</span></div></div><a href="https://lemmik.postimees.ee/6779893/tallinna-loomaaed-ootab-loomadele-taas-kingiks-korvitsaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna loomaaed ootab loomadele taas kingiks kõrvitsaid</span><div class="list-article__additional-headline">Oktoobri lõpus peetakse maha suur kõrvitsapidu</div></a><a href="https://lemmik.postimees.ee/6779893/tallinna-loomaaed-ootab-loomadele-taas-kingiks-korvitsaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6779866/video-tallinna-loomaaia-hulged-sattusid-loodushelide-lummusesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/j66-lAdJm4A9LTbQ-KsxwyzfFDs=/335x190/smart/nginx/o/2019/09/17/12566584t1h8071.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>106</span></div></div><a href="https://lemmik.postimees.ee/6779866/video-tallinna-loomaaia-hulged-sattusid-loodushelide-lummusesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Tallinna loomaaia hülged sattusid loodushelide lummusesse </span></a><a href="https://lemmik.postimees.ee/6779866/video-tallinna-loomaaia-hulged-sattusid-loodushelide-lummusesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6779319/tiigrioru-kampaaniajuht-loodame-pootsmani-tulevikus-ka-siin-poegadega-naha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/XpY91zShdIdjZsINdKO9QYhXO1k=/335x190/filters:focal(14x139:1999x907)/nginx/o/2019/03/11/11857101t1h1f9e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a></div><a href="https://lemmik.postimees.ee/6779319/tiigrioru-kampaaniajuht-loodame-pootsmani-tulevikus-ka-siin-poegadega-naha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tiigrioru kampaaniajuht: loodame Pootsmani tulevikus ka siin poegadega näha </span></a><a href="https://lemmik.postimees.ee/6779319/tiigrioru-kampaaniajuht-loodame-pootsmani-tulevikus-ka-siin-poegadega-naha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6778829/galerii-vaata-kui-omaparased-naevad-valja-kahenadalased-hiidpandad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7ak4eDnbhIzx8JLzMGcj2vK38dI=/685x410/filters:focal(15x307:1965x1231)/nginx/o/2019/09/16/12563861t1hea5d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a></div><a href="https://lemmik.postimees.ee/6778829/galerii-vaata-kui-omaparased-naevad-valja-kahenadalased-hiidpandad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: vaata kui omapärased näevad välja kahenädalased hiidpandad </span></a><a href="https://lemmik.postimees.ee/6778829/galerii-vaata-kui-omaparased-naevad-valja-kahenadalased-hiidpandad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6777453/video-turistil-onnestus-lahemalt-tutvust-teha-noore-polaarrebasega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HGBmbCbfnDskXt_O_hFXRainYHM=/335x190/smart/nginx/o/2019/09/13/12555685t1h9f2c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>308</span></div></div><a href="https://lemmik.postimees.ee/6777453/video-turistil-onnestus-lahemalt-tutvust-teha-noore-polaarrebasega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: turistil õnnestus lähemalt tutvust teha noore polaarrebasega </span></a><a href="https://lemmik.postimees.ee/6777453/video-turistil-onnestus-lahemalt-tutvust-teha-noore-polaarrebasega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6778489/nagu-oudusfilmis-venemaa-kula-on-vallutanud-miljonid-karbsed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6bko_68LKF1-8h75uzAXe7Qirlg=/335x190/smart/nginx/o/2019/09/14/12559208t1hae38.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:29</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>82</span></div></div><a href="https://lemmik.postimees.ee/6778489/nagu-oudusfilmis-venemaa-kula-on-vallutanud-miljonid-karbsed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nagu õudusfilmis! Venemaa küla on vallutanud miljonid kärbsed </span></a><a href="https://lemmik.postimees.ee/6778489/nagu-oudusfilmis-venemaa-kula-on-vallutanud-miljonid-karbsed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6777397/lustakas-galerii-ka-loomade-elu-on-vahel-nii-igav-et-ajab-haigutama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/XJUvm9x8A7mllFexGhzK2ogesNc=/685x410/filters:focal(120x342:5041x2469)/nginx/o/2019/09/13/12555451t1hefd7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://lemmik.postimees.ee/6777397/lustakas-galerii-ka-loomade-elu-on-vahel-nii-igav-et-ajab-haigutama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lustakas galerii: ka loomade elu on vahel nii igav, et ajab haigutama </span></a><a href="https://lemmik.postimees.ee/6777397/lustakas-galerii-ka-loomade-elu-on-vahel-nii-igav-et-ajab-haigutama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6777419/video-uudishimulikud-kitsetalled-moodustasid-puhkava-pulli-otsa-kulakuhja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/zZzUXu5MLPgkpNydIav6yS_Aipg=/335x190/smart/nginx/o/2019/09/13/12555489t1hebd2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>186</span></div></div><a href="https://lemmik.postimees.ee/6777419/video-uudishimulikud-kitsetalled-moodustasid-puhkava-pulli-otsa-kulakuhja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: uudishimulikud kitsetalled moodustasid puhkava pulli otsa külakuhja </span></a><a href="https://lemmik.postimees.ee/6777419/video-uudishimulikud-kitsetalled-moodustasid-puhkava-pulli-otsa-kulakuhja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6777343/pilk-peale-siin-on-selle-nadala-parimad-loomafotod" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/xS-KnTsMllb7Qs5d03Neoi46e2o=/335x190/smart/nginx/o/2019/09/13/12555287t1h7b6a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a></div><a href="https://lemmik.postimees.ee/6777343/pilk-peale-siin-on-selle-nadala-parimad-loomafotod" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pilk peale! Siin on selle nädala parimad loomafotod </span></a><a href="https://lemmik.postimees.ee/6777343/pilk-peale-siin-on-selle-nadala-parimad-loomafotod" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-ld39u2z4x4" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-pxr88ndl39" data-sizes="constantTowerSmall"></div></div></div></aside></div><coma-block :section-id="2183" title="Sisuturundus" color="#000000" :show-article-publish-time="false"></coma-block><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-xngy04ixpj" data-keyvalues="[]" data-sizes="horizontal"></div></div><div id="section-2397" data-section="2397" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #000000;"><a href="https://lemmik.postimees.ee/section/2397">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6780857/vahva-galerii-tiiger-pootsmani-kutsikad-murasid-oueaedikus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/CeojHMTCqLWz7o49L3TBh60ePE0=/1000x435/filters:focal(21x116:1668x1012)/nginx/o/2019/09/18/12569651t1hbf31.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://lemmik.postimees.ee/6780857/vahva-galerii-tiiger-pootsmani-kutsikad-murasid-oueaedikus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vahva galerii: tiiger Pootsmani kutsikad mürasid õueaedikus </span></a><a href="https://lemmik.postimees.ee/6780857/vahva-galerii-tiiger-pootsmani-kutsikad-murasid-oueaedikus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://lemmik.postimees.ee/6780857/vahva-galerii-tiiger-pootsmani-kutsikad-murasid-oueaedikus" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="280558"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6784024/video-mookvaalad-panid-lainetes-pusti-surfipeo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/YrZ5QooE2fsxpUyUkLNjsuHHk3U=/335x190/smart/nginx/o/2019/09/21/12581643t1h6051.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:44</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://lemmik.postimees.ee/6784024/video-mookvaalad-panid-lainetes-pusti-surfipeo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: mõõkvaalad panid lainetes püsti surfipeo </span></a><a href="https://lemmik.postimees.ee/6784024/video-mookvaalad-panid-lainetes-pusti-surfipeo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6782663/pilk-peale-siin-on-selle-nadala-parimad-loomafotod" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/CAvSr09UwwyXPbItKiUo1maSuJ8=/335x190/filters:focal(47x983:4679x3153)/nginx/o/2019/09/20/12577350t1hbf22.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://lemmik.postimees.ee/6782663/pilk-peale-siin-on-selle-nadala-parimad-loomafotod" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pilk peale! Siin on selle nädala parimad loomafotod </span></a><a href="https://lemmik.postimees.ee/6782663/pilk-peale-siin-on-selle-nadala-parimad-loomafotod" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/4470187/lemmiku-test-kui-palju-tead-suurtest-kaslastest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/3twYQlR_snKjigwOR45nZanDU1E=/685x410/filters:focal(2x48:798x414)/nginx/o/2018/04/13/7779469t1h4359.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://lemmik.postimees.ee/4470187/lemmiku-test-kui-palju-tead-suurtest-kaslastest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">LEMMIKU TEST: kui palju tead suurtest kaslastest? </span></a><a href="https://lemmik.postimees.ee/4470187/lemmiku-test-kui-palju-tead-suurtest-kaslastest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6781736/unikaalne-loterii-tallinna-loomaaed-lubab-uhe-onneliku-ninasarvikutega-lahemalt-tutvuma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/DXPY24r0mKeQ_d0P7km2GBcLGOc=/335x190/smart/nginx/o/2019/09/19/12573193t1h3d63.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://lemmik.postimees.ee/6781736/unikaalne-loterii-tallinna-loomaaed-lubab-uhe-onneliku-ninasarvikutega-lahemalt-tutvuma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Unikaalne loterii: Tallinna loomaaed lubab ühe õnneliku ninasarvikutega lähemalt tutvuma</span><div class="list-article__additional-headline">Ninasarvikupäev toimub juba sel pühapäeval!</div></a><a href="https://lemmik.postimees.ee/6781736/unikaalne-loterii-tallinna-loomaaed-lubab-uhe-onneliku-ninasarvikutega-lahemalt-tutvuma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6781804/tai-loomaaias-ootamatult-surnud-hiidpanda-ajas-hiinlased-raevu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rScbcwS3iEfXUmQfKXh7u4N2Ifw=/335x190/filters:focal(74x184:2847x1335)/nginx/o/2019/09/19/12573513t1hd894.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://lemmik.postimees.ee/6781804/tai-loomaaias-ootamatult-surnud-hiidpanda-ajas-hiinlased-raevu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tai loomaaias ootamatult surnud hiidpanda ajas hiinlased raevu </span></a><a href="https://lemmik.postimees.ee/6781804/tai-loomaaias-ootamatult-surnud-hiidpanda-ajas-hiinlased-raevu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6782024/video-tartus-puudis-rebane-keset-paist-paeva-tordiga-vehkat-teha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/O9hpSHUhgHp2lVGjdKpO8JTbaqI=/685x410/smart/nginx/o/2019/09/19/12574487t1h11fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>287</span></div></div><a href="https://lemmik.postimees.ee/6782024/video-tartus-puudis-rebane-keset-paist-paeva-tordiga-vehkat-teha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Tartus püüdis rebane keset päist päeva tordiga vehkat teha <span onclick="window.location = this.dataset.href; return false;" data-href="https://lemmik.postimees.ee/6782024/video-tartus-puudis-rebane-keset-paist-paeva-tordiga-vehkat-teha/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://lemmik.postimees.ee/6782024/video-tartus-puudis-rebane-keset-paist-paeva-tordiga-vehkat-teha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6780969/fotod-aafrikas-margati-tapilist-sebravarssa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tZmRYkluEgN1zdX0IKQ4-oeDzy0=/335x190/smart/nginx/o/2019/09/18/12569991t1h57cd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>79</span></div></div><a href="https://lemmik.postimees.ee/6780969/fotod-aafrikas-margati-tapilist-sebravarssa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Aafrikas märgati täpilist sebravarssa <span onclick="window.location = this.dataset.href; return false;" data-href="https://lemmik.postimees.ee/6780969/fotod-aafrikas-margati-tapilist-sebravarssa/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://lemmik.postimees.ee/6780969/fotod-aafrikas-margati-tapilist-sebravarssa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6780949/inglismaal-opereeriti-vahem-kui-gramm-kaaluvat-kala" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/w25PR1IgD_ItpPlWLxWUUhp2sZo=/335x190/filters:focal(12x169:1315x687)/nginx/o/2019/09/18/12569898t1h4053.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://lemmik.postimees.ee/6780949/inglismaal-opereeriti-vahem-kui-gramm-kaaluvat-kala" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Inglismaal opereeriti vähem kui gramm kaaluvat kala </span></a><a href="https://lemmik.postimees.ee/6780949/inglismaal-opereeriti-vahem-kui-gramm-kaaluvat-kala" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6779942/spetsialist-selgitab-kuidas-valida-elustiiliga-sobiv-lemmikloom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Ap4BGU_SO5kZMKTzt8z0o3CuWY8=/685x410/smart/nginx/o/2019/09/04/12528127t1hfa97.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">07:05</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://lemmik.postimees.ee/6779942/spetsialist-selgitab-kuidas-valida-elustiiliga-sobiv-lemmikloom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Spetsialist selgitab: kuidas valida elustiiliga sobiv lemmikloom </span></a><a href="https://lemmik.postimees.ee/6779942/spetsialist-selgitab-kuidas-valida-elustiiliga-sobiv-lemmikloom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-aw9mzui1u7" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-tu7c4jmfy" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6779893/tallinna-loomaaed-ootab-loomadele-taas-kingiks-korvitsaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/G7ZZogyrRb8qo9sxkZhdldzL_bc=/335x190/smart/nginx/o/2019/09/17/12566661t1h4d07.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>412</span></div></div><a href="https://lemmik.postimees.ee/6779893/tallinna-loomaaed-ootab-loomadele-taas-kingiks-korvitsaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna loomaaed ootab loomadele taas kingiks kõrvitsaid</span><div class="list-article__additional-headline">Oktoobri lõpus peetakse maha suur kõrvitsapidu</div></a><a href="https://lemmik.postimees.ee/6779893/tallinna-loomaaed-ootab-loomadele-taas-kingiks-korvitsaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6779866/video-tallinna-loomaaia-hulged-sattusid-loodushelide-lummusesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/j66-lAdJm4A9LTbQ-KsxwyzfFDs=/335x190/smart/nginx/o/2019/09/17/12566584t1h8071.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>106</span></div></div><a href="https://lemmik.postimees.ee/6779866/video-tallinna-loomaaia-hulged-sattusid-loodushelide-lummusesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Tallinna loomaaia hülged sattusid loodushelide lummusesse </span></a><a href="https://lemmik.postimees.ee/6779866/video-tallinna-loomaaia-hulged-sattusid-loodushelide-lummusesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6779319/tiigrioru-kampaaniajuht-loodame-pootsmani-tulevikus-ka-siin-poegadega-naha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8yJn5fGM0u4FqwhHA0fj9cjEfJM=/685x410/filters:focal(14x139:1999x907)/nginx/o/2019/03/11/11857101t1h1f9e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a></div><a href="https://lemmik.postimees.ee/6779319/tiigrioru-kampaaniajuht-loodame-pootsmani-tulevikus-ka-siin-poegadega-naha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tiigrioru kampaaniajuht: loodame Pootsmani tulevikus ka siin poegadega näha </span></a><a href="https://lemmik.postimees.ee/6779319/tiigrioru-kampaaniajuht-loodame-pootsmani-tulevikus-ka-siin-poegadega-naha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6778829/galerii-vaata-kui-omaparased-naevad-valja-kahenadalased-hiidpandad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/IiHTTNATlWh9UaukkS3mdfsVkYA=/335x190/filters:focal(15x307:1965x1231)/nginx/o/2019/09/16/12563861t1hea5d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a></div><a href="https://lemmik.postimees.ee/6778829/galerii-vaata-kui-omaparased-naevad-valja-kahenadalased-hiidpandad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: vaata kui omapärased näevad välja kahenädalased hiidpandad </span></a><a href="https://lemmik.postimees.ee/6778829/galerii-vaata-kui-omaparased-naevad-valja-kahenadalased-hiidpandad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6777453/video-turistil-onnestus-lahemalt-tutvust-teha-noore-polaarrebasega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HGBmbCbfnDskXt_O_hFXRainYHM=/335x190/smart/nginx/o/2019/09/13/12555685t1h9f2c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>308</span></div></div><a href="https://lemmik.postimees.ee/6777453/video-turistil-onnestus-lahemalt-tutvust-teha-noore-polaarrebasega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: turistil õnnestus lähemalt tutvust teha noore polaarrebasega </span></a><a href="https://lemmik.postimees.ee/6777453/video-turistil-onnestus-lahemalt-tutvust-teha-noore-polaarrebasega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6778489/nagu-oudusfilmis-venemaa-kula-on-vallutanud-miljonid-karbsed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/rZDo-sC-4mrRWIyoO8G2K52Aaqc=/685x410/smart/nginx/o/2019/09/14/12559208t1hae38.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:29</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>82</span></div></div><a href="https://lemmik.postimees.ee/6778489/nagu-oudusfilmis-venemaa-kula-on-vallutanud-miljonid-karbsed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nagu õudusfilmis! Venemaa küla on vallutanud miljonid kärbsed </span></a><a href="https://lemmik.postimees.ee/6778489/nagu-oudusfilmis-venemaa-kula-on-vallutanud-miljonid-karbsed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6777397/lustakas-galerii-ka-loomade-elu-on-vahel-nii-igav-et-ajab-haigutama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rtar660p_r6VaymFtbXvGHkQDpM=/335x190/filters:focal(120x342:5041x2469)/nginx/o/2019/09/13/12555451t1hefd7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://lemmik.postimees.ee/6777397/lustakas-galerii-ka-loomade-elu-on-vahel-nii-igav-et-ajab-haigutama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lustakas galerii: ka loomade elu on vahel nii igav, et ajab haigutama </span></a><a href="https://lemmik.postimees.ee/6777397/lustakas-galerii-ka-loomade-elu-on-vahel-nii-igav-et-ajab-haigutama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6777419/video-uudishimulikud-kitsetalled-moodustasid-puhkava-pulli-otsa-kulakuhja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/zZzUXu5MLPgkpNydIav6yS_Aipg=/335x190/smart/nginx/o/2019/09/13/12555489t1hebd2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>186</span></div></div><a href="https://lemmik.postimees.ee/6777419/video-uudishimulikud-kitsetalled-moodustasid-puhkava-pulli-otsa-kulakuhja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: uudishimulikud kitsetalled moodustasid puhkava pulli otsa külakuhja </span></a><a href="https://lemmik.postimees.ee/6777419/video-uudishimulikud-kitsetalled-moodustasid-puhkava-pulli-otsa-kulakuhja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6777343/pilk-peale-siin-on-selle-nadala-parimad-loomafotod" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SczHeyK7deKSQxHgefkC1hxqO3g=/685x410/smart/nginx/o/2019/09/13/12555287t1h7b6a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a></div><a href="https://lemmik.postimees.ee/6777343/pilk-peale-siin-on-selle-nadala-parimad-loomafotod" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pilk peale! Siin on selle nädala parimad loomafotod </span></a><a href="https://lemmik.postimees.ee/6777343/pilk-peale-siin-on-selle-nadala-parimad-loomafotod" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-c9bs2ard1a" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-siwmptsfhp" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/4485645/lemmiku-test-kui-palju-tead-sa-pingviinidest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/nb9ZhehH6tu6fDIAZAbpcT7bXJA=/335x190/filters:focal(6x152:6276x2678)/nginx/o/2018/05/09/7834149t1h3b5e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a></div><a href="https://lemmik.postimees.ee/4485645/lemmiku-test-kui-palju-tead-sa-pingviinidest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">LEMMIKU TEST: Kui palju tead sa pingviinidest? </span></a><a href="https://lemmik.postimees.ee/4485645/lemmiku-test-kui-palju-tead-sa-pingviinidest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6776263/suur-galerii-vaata-millised-pildid-kandideerivad-aasta-naljakaima-loomafoto-tiitlile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/yZhlFO3nxGrcPMxE7yI7L1mCexA=/335x190/filters:focal(6x52:1267x641)/nginx/o/2019/09/12/12551586t1h3a17.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">40 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>220</span></div></div><a href="https://lemmik.postimees.ee/6776263/suur-galerii-vaata-millised-pildid-kandideerivad-aasta-naljakaima-loomafoto-tiitlile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">SUUR GALERII: vaata, millised pildid kandideerivad aasta naljakaima loomafoto tiitlile </span></a><a href="https://lemmik.postimees.ee/6776263/suur-galerii-vaata-millised-pildid-kandideerivad-aasta-naljakaima-loomafoto-tiitlile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6775624/video-vene-perekond-kasvatab-kodus-tosinat-pesukaru" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/VDMt4ZEEB9KxVUFn4vO9OY4dcEw=/685x410/smart/nginx/o/2019/09/11/12548562t1h0805.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:19</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://lemmik.postimees.ee/6775624/video-vene-perekond-kasvatab-kodus-tosinat-pesukaru" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: vene perekond kasvatab kodus tosinat pesukaru </span></a><a href="https://lemmik.postimees.ee/6775624/video-vene-perekond-kasvatab-kodus-tosinat-pesukaru" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6775189/vahva-galerii-emata-jaanud-okassiga-sai-parimaks-sobraks-taksikoera" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/mFLiJiww1HVmxMolUatSMktyOrI=/335x190/smart/nginx/o/2019/09/11/12547954t1h5ba7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://lemmik.postimees.ee/6775189/vahva-galerii-emata-jaanud-okassiga-sai-parimaks-sobraks-taksikoera" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vahva galerii: emata jäänud okassiga sai parimaks sõbraks taksikoera </span></a><a href="https://lemmik.postimees.ee/6775189/vahva-galerii-emata-jaanud-okassiga-sai-parimaks-sobraks-taksikoera" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6774344/video-surmapolgurist-pesukaru-trotsis-toidu-nimel-orkaanituuli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/uNCKKvGhGsngmqvuIfeVfuRZxY8=/335x190/smart/nginx/o/2019/09/10/12545829t1hda1c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a></div><a href="https://lemmik.postimees.ee/6774344/video-surmapolgurist-pesukaru-trotsis-toidu-nimel-orkaanituuli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: surmapõlgurist pesukaru trotsis toidu nimel orkaanituuli </span></a><a href="https://lemmik.postimees.ee/6774344/video-surmapolgurist-pesukaru-trotsis-toidu-nimel-orkaanituuli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6774275/tallinna-loomaaia-tiigrioru-valmimise-suunas-astuti-oluline-samm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vkIuCRdHIm2p7MxZIHUT9868qpo=/685x410/filters:focal(13x65:1335x669)/nginx/o/2017/07/28/6934199t1hd1e4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a></div><a href="https://lemmik.postimees.ee/6774275/tallinna-loomaaia-tiigrioru-valmimise-suunas-astuti-oluline-samm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna loomaaia Tiigrioru valmimise suunas astuti oluline samm </span></a><a href="https://lemmik.postimees.ee/6774275/tallinna-loomaaia-tiigrioru-valmimise-suunas-astuti-oluline-samm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6775489/galerii-kohutavate-tingimustega-karusloomafarmis-hoiti-puurides-nii-rebaseid-kui-ka-koeri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/gncLNfGqDUZCCRRrVfuEGyBCeow=/335x190/filters:focal(156x164:2821x977)/nginx/o/2019/09/11/12549076t1hf4dc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">36 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://lemmik.postimees.ee/6775489/galerii-kohutavate-tingimustega-karusloomafarmis-hoiti-puurides-nii-rebaseid-kui-ka-koeri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: kohutavate tingimustega karusloomafarmis hoiti puurides nii rebaseid kui ka koeri</span><div class="list-article__additional-headline">Fotod võivad olla häirivad!</div></a><a href="https://lemmik.postimees.ee/6775489/galerii-kohutavate-tingimustega-karusloomafarmis-hoiti-puurides-nii-rebaseid-kui-ka-koeri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6773535/video-vaata-millise-mangleva-kergusega-alligaator-arbuusi-purustab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/dmU-XMyGsDDexvZY2Jv10h0s8Is=/335x190/filters:focal(10x129:753x430)/nginx/o/2019/09/10/12545748t1hc4fe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://lemmik.postimees.ee/6773535/video-vaata-millise-mangleva-kergusega-alligaator-arbuusi-purustab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: vaata, millise mängleva kergusega alligaator arbuusi purustab <span onclick="window.location = this.dataset.href; return false;" data-href="https://lemmik.postimees.ee/6773535/video-vaata-millise-mangleva-kergusega-alligaator-arbuusi-purustab/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://lemmik.postimees.ee/6773535/video-vaata-millise-mangleva-kergusega-alligaator-arbuusi-purustab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6772555/eesti-parimaks-noorhobuseks-valiti-heledalt-hirnuv-takk-pronton" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/S6UCYPKezsDMphfXplwbs4s2NeA=/685x410/smart/nginx/o/2019/09/07/12538608t1h9c0e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:41</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a></div><a href="https://lemmik.postimees.ee/6772555/eesti-parimaks-noorhobuseks-valiti-heledalt-hirnuv-takk-pronton" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti parimaks noorhobuseks valiti heledalt hirnuv täkk Pronton </span></a><a href="https://lemmik.postimees.ee/6772555/eesti-parimaks-noorhobuseks-valiti-heledalt-hirnuv-takk-pronton" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-roywc1igiv" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-xq3sld40up" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6773438/imearmas-video-pisike-punane-panda-murrab-nunnu-valimusega-sudameid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Yb6EFIp03HLxj5LTYRJS5bgOh70=/335x190/smart/nginx/o/2019/09/09/12543273t1h2a3a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://lemmik.postimees.ee/6773438/imearmas-video-pisike-punane-panda-murrab-nunnu-valimusega-sudameid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Imearmas video: pisike punane panda murrab nunnu välimusega südameid </span></a><a href="https://lemmik.postimees.ee/6773438/imearmas-video-pisike-punane-panda-murrab-nunnu-valimusega-sudameid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6771455/oluline-juhend-kuidas-kaituda-kui-kohtud-metsiku-loomaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lAv9O0jVgVsTsQt4o5iECDgEsTw=/335x190/smart/nginx/o/2019/09/06/12533989t1h7310.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>148</span></div></div><a href="https://lemmik.postimees.ee/6771455/oluline-juhend-kuidas-kaituda-kui-kohtud-metsiku-loomaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oluline juhend: kuidas käituda, kui kohtud metsiku loomaga? </span></a><a href="https://lemmik.postimees.ee/6771455/oluline-juhend-kuidas-kaituda-kui-kohtud-metsiku-loomaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6773120/video-norra-spioonvaal-leidis-torksa-mangukaaslase" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/fDCc2cWpgHE2ZqqGgfO73XGqQZk=/685x410/filters:focal(125x174:5049x1752)/nginx/o/2019/09/09/12542810t1h57d9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://lemmik.postimees.ee/6773120/video-norra-spioonvaal-leidis-torksa-mangukaaslase" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Norra spioonvaal leidis tõrksa mängukaaslase </span></a><a href="https://lemmik.postimees.ee/6773120/video-norra-spioonvaal-leidis-torksa-mangukaaslase" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6772776/tiiger-pootsmani-kutsikad-said-omale-nimed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/TA8Q8DOPYuS47FFpEKPnD_GHpu4=/335x190/filters:focal(19x32:922x423)/nginx/o/2019/09/08/12541299t1hd9c6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://lemmik.postimees.ee/6772776/tiiger-pootsmani-kutsikad-said-omale-nimed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tiiger Pootsmani kutsikad said omale nimed</span><div class="list-article__additional-headline">Tiigrite ristiisaks sai tuntud Tšehhi näitleja</div></a><a href="https://lemmik.postimees.ee/6772776/tiiger-pootsmani-kutsikad-said-omale-nimed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6767562/lustakad-kaadrid-vaata-mis-sai-kui-fotograaf-veekaussi-kaamera-pani-ja-selle-tanavale-jattis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/mR-l7sOz3kt5qhcWgj4QxNmkKZ8=/335x190/smart/nginx/o/2019/09/02/12522431t1h2d14.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://lemmik.postimees.ee/6767562/lustakad-kaadrid-vaata-mis-sai-kui-fotograaf-veekaussi-kaamera-pani-ja-selle-tanavale-jattis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lustakad kaadrid: vaata mis sai, kui fotograaf veekaussi kaamera pani ja selle tänavale jättis </span></a><a href="https://lemmik.postimees.ee/6767562/lustakad-kaadrid-vaata-mis-sai-kui-fotograaf-veekaussi-kaamera-pani-ja-selle-tanavale-jattis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6771367/pilk-peale-siin-on-selle-nadala-parimad-loomafotod" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/MGEOm0SGafrulEVZU0yi_7DuQH4=/685x410/filters:focal(50x200:3266x1490)/nginx/o/2019/09/06/12533867t1h6237.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>91</span></div></div><a href="https://lemmik.postimees.ee/6771367/pilk-peale-siin-on-selle-nadala-parimad-loomafotod" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pilk peale! Siin on selle nädala parimad loomafotod </span></a><a href="https://lemmik.postimees.ee/6771367/pilk-peale-siin-on-selle-nadala-parimad-loomafotod" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6770608/lemmiku-test-kui-palju-tead-sa-sigadest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/bNj7K_a9UoNjZLQgNo2zH8pwiKQ=/335x190/filters:focal(92x836:4214x2682)/nginx/o/2019/09/05/12531524t1h0a34.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://lemmik.postimees.ee/6770608/lemmiku-test-kui-palju-tead-sa-sigadest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">LEMMIKU TEST: kui palju tead sa sigadest? </span></a><a href="https://lemmik.postimees.ee/6770608/lemmiku-test-kui-palju-tead-sa-sigadest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6771037/septembris-saab-tallinna-loomaaias-jalgida-karakali-ja-euroopa-naaritsa-kommenteeritud-toitmisi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vSqbgCaxTgtjC9bmIERRyZ-8YEk=/335x190/smart/nginx/o/2019/09/05/12532708t1h1afa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a></div><a href="https://lemmik.postimees.ee/6771037/septembris-saab-tallinna-loomaaias-jalgida-karakali-ja-euroopa-naaritsa-kommenteeritud-toitmisi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Septembris saab Tallinna loomaaias jälgida karakali ja euroopa naaritsa kommenteeritud toitmisi </span></a><a href="https://lemmik.postimees.ee/6771037/septembris-saab-tallinna-loomaaias-jalgida-karakali-ja-euroopa-naaritsa-kommenteeritud-toitmisi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6770480/eestis-esilinastub-dokumentaalfilm-kohtuvoitlusest-simpansite-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/LS1XIZynrdWWFvVmS1Z1KQlvLVk=/685x410/smart/nginx/o/2019/09/05/12531233t1hcb93.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://lemmik.postimees.ee/6770480/eestis-esilinastub-dokumentaalfilm-kohtuvoitlusest-simpansite-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestis esilinastub dokumentaalfilm kohtuvõitlusest šimpansite eest </span></a><a href="https://lemmik.postimees.ee/6770480/eestis-esilinastub-dokumentaalfilm-kohtuvoitlusest-simpansite-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-p7ti2slwjk" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6786148/eelarveloogika-ka-uks-euro-on-parem-kui-null" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/nfxKhuCPmR1elBysrWcDP9OjKn4=/1000x435/smart/nginx/o/2019/09/24/12591851t1hd7e8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://lemmik.postimees.ee/6786148/eelarveloogika-ka-uks-euro-on-parem-kui-null" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eelarveloogika: ka üks euro on parem kui null <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6786148/eelarveloogika-ka-uks-euro-on-parem-kui-null/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://lemmik.postimees.ee/6786148/eelarveloogika-ka-uks-euro-on-parem-kui-null" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6786115/politsei-otsustab-tana-millise-taktikaga-aivar-rehe-otsinguid-jatkata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wTj__34UrTw6BFY34WOya9sa2dc=/335x190/smart/nginx/o/2019/09/24/12590581t1hd2f1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://lemmik.postimees.ee/6786115/politsei-otsustab-tana-millise-taktikaga-aivar-rehe-otsinguid-jatkata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei otsustab täna, millise taktikaga Aivar Rehe otsinguid jätkata <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6786115/politsei-otsustab-tana-millise-taktikaga-aivar-rehe-otsinguid-jatkata/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://lemmik.postimees.ee/6786115/politsei-otsustab-tana-millise-taktikaga-aivar-rehe-otsinguid-jatkata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6786123/kiiruseuletajaid-hakatakse-uutmoodi-trahvima-maksad-raha-voi-ajaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vQcKdhqjB4h4KTmWJUK6Abz5s78=/335x190/smart/nginx/o/2019/09/24/12591745t1hd64d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://lemmik.postimees.ee/6786123/kiiruseuletajaid-hakatakse-uutmoodi-trahvima-maksad-raha-voi-ajaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kiiruseületajaid hakatakse uutmoodi trahvima: maksad raha või ajaga </span></a><a href="https://lemmik.postimees.ee/6786123/kiiruseuletajaid-hakatakse-uutmoodi-trahvima-maksad-raha-voi-ajaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6786109/margus-kurm-saates-suud-puhtaks-estonia-katastroofi-puhul-ei-saa-tode-olla-kokkuleppeline-see-tuleb-valja-selgitada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/S8T_CDclIlp60KrpN2Lrh1rZzTM=/685x410/smart/nginx/o/2019/08/02/12428911t1h5960.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://lemmik.postimees.ee/6786109/margus-kurm-saates-suud-puhtaks-estonia-katastroofi-puhul-ei-saa-tode-olla-kokkuleppeline-see-tuleb-valja-selgitada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Margus Kurm saates «Suud puhtaks»: Estonia katastroofi puhul ei saa tõde olla kokkuleppeline. See tuleb välja selgitada <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6786109/margus-kurm-saates-suud-puhtaks-estonia-katastroofi-puhul-ei-saa-tode-olla-kokkuleppeline-see-tuleb-valja-selgitada/comments" class="list-article__comment section-font-color" itemprop="url">(21) </span></span></a><a href="https://lemmik.postimees.ee/6786109/margus-kurm-saates-suud-puhtaks-estonia-katastroofi-puhul-ei-saa-tode-olla-kokkuleppeline-see-tuleb-valja-selgitada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6786065/kehras-kinnipidamisel-raskelt-viga-saanud-mees-suri-haiglas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/waaGaxLMXydjzdkKFbQpca6e_Ko=/335x190/filters:focal(423x518:1989x1480)/nginx/o/2017/12/05/7379443t1hc275.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>291</span></div></div><a href="https://lemmik.postimees.ee/6786065/kehras-kinnipidamisel-raskelt-viga-saanud-mees-suri-haiglas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kehras kinnipidamisel raskelt viga saanud mees suri haiglas <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6786065/kehras-kinnipidamisel-raskelt-viga-saanud-mees-suri-haiglas/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://lemmik.postimees.ee/6786065/kehras-kinnipidamisel-raskelt-viga-saanud-mees-suri-haiglas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://www.postimees.ee/6784262/politseinikud-kasutasid-agressiivse-mehe-kinnipidamisel-gaasi-elektrisokirelva-ja-kummikuule" itemprop="url">Politseinikud kasutasid agressiivse mehe kinnipidamisel gaasi, elektrišokirelva ja kummikuule</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6786133/keskpank-langetab-majanduskasvu-prognoosi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2rjzx3D7m0GTkpEcsl9Bh7x8phA=/335x190/smart/nginx/o/2019/09/10/12547434t1h7eba.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://lemmik.postimees.ee/6786133/keskpank-langetab-majanduskasvu-prognoosi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskpank langetab majanduskasvu prognoosi </span></a><a href="https://lemmik.postimees.ee/6786133/keskpank-langetab-majanduskasvu-prognoosi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6785806/uks-vanamehe-multika-autoritest-tahtsime-lihtsalt-lolli-nalja-teha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/XsYvfA8-n_NKECPadouy2muHmho=/685x410/smart/nginx/o/2019/09/24/12590609t1hd0eb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:52</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a></div><a href="https://lemmik.postimees.ee/6785806/uks-vanamehe-multika-autoritest-tahtsime-lihtsalt-lolli-nalja-teha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üks «Vanamehe multika» autoritest: tahtsime lihtsalt lolli nalja teha </span></a><a href="https://lemmik.postimees.ee/6785806/uks-vanamehe-multika-autoritest-tahtsime-lihtsalt-lolli-nalja-teha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6785922/sukeldujad-voisid-kaia-estonia-vrakil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/XoQt6wIpzgEuBhwkicVVV5BEs94=/335x190/smart/nginx/o/2019/09/24/12590926t1hec44.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>132</span></div></div><a href="https://lemmik.postimees.ee/6785922/sukeldujad-voisid-kaia-estonia-vrakil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sukeldujad võisid käia Estonia vrakil <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6785922/sukeldujad-voisid-kaia-estonia-vrakil/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Täiendatud 18.14</div></a><a href="https://lemmik.postimees.ee/6785922/sukeldujad-voisid-kaia-estonia-vrakil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://www.postimees.ee/6785787/estonial-hukkunute-lahedased-vaidlevad-kohtus-eesti-riigiga" itemprop="url">Estonial hukkunute lähedased vaidlevad kohtus Eesti riigiga</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6785158/jarelvaadatav-juventus-sai-brescia-ja-balotelli-kaest-raske-voidu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/GxtM2sRIKfC9wOzlEVkeYEg1wds=/335x190/smart/nginx/o/2019/09/23/12588077t1ha4c7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">1:48:39</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://lemmik.postimees.ee/6785158/jarelvaadatav-juventus-sai-brescia-ja-balotelli-kaest-raske-voidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järelvaadatav: Juventus sai Brescia ja Balotelli käest raske võidu </span></a><a href="https://lemmik.postimees.ee/6785158/jarelvaadatav-juventus-sai-brescia-ja-balotelli-kaest-raske-voidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6786135/kirijenko-arhangelski-plahvatus-ei-peata-uue-relva-katsetusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/J4cCpr1uQn8nSyqVtHg2PdEbZPs=/685x410/smart/nginx/o/2019/08/27/12503416t1hef36.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://lemmik.postimees.ee/6786135/kirijenko-arhangelski-plahvatus-ei-peata-uue-relva-katsetusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kirijenko: Arhangelski plahvatus ei peata uue relva katsetusi <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6786135/kirijenko-arhangelski-plahvatus-ei-peata-uue-relva-katsetusi/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://lemmik.postimees.ee/6786135/kirijenko-arhangelski-plahvatus-ei-peata-uue-relva-katsetusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xlziwnfj6h" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-68d5r53xrb" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group--left flex--equal-width"><h1 class="block-title section-font-color"><span>Populaarne</span></h1><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6785161/neste-maksis-eesti-eksjuhile-kogemata-600-000-eurot-palka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/jojuhjVMWma1PrqlBzcbEyiBlkA=/685x410/smart/nginx/o/2019/09/23/12588085t1h3876.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>400</span></div></div><a href="https://lemmik.postimees.ee/6785161/neste-maksis-eesti-eksjuhile-kogemata-600-000-eurot-palka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neste maksis Eesti eksjuhile kogemata 600 000 eurot palka <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6785161/neste-maksis-eesti-eksjuhile-kogemata-600-000-eurot-palka/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://lemmik.postimees.ee/6785161/neste-maksis-eesti-eksjuhile-kogemata-600-000-eurot-palka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6784918/fotod-politsei-jatkab-kadunuks-jaanud-aivar-rehe-otsingutega-hommikul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/k0hXp2PeUdaNBBoj4y7kKUlrlB8=/335x190/smart/nginx/o/2016/10/26/6006523t1h79bb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://lemmik.postimees.ee/6784918/fotod-politsei-jatkab-kadunuks-jaanud-aivar-rehe-otsingutega-hommikul" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: politsei jätkab kadunuks jäänud Aivar Rehe otsingutega hommikul</span><div class="list-article__additional-headline">Mehe elu võib olla ohus!</div></a><a href="https://lemmik.postimees.ee/6784918/fotod-politsei-jatkab-kadunuks-jaanud-aivar-rehe-otsingutega-hommikul" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6785672/rehe-otsingute-valijuht-me-ei-tea-kuhu-ta-laks-ja-mis-motted-tal-olid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/w5gs-plbZ4WXQic_bA9hB6lHGm0=/335x190/filters:focal(685x1647:2511x1823)/nginx/o/2019/09/24/12590058t1hd611.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>98</span></div></div><a href="https://lemmik.postimees.ee/6785672/rehe-otsingute-valijuht-me-ei-tea-kuhu-ta-laks-ja-mis-motted-tal-olid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rehe otsingute välijuht: me ei tea, kuhu ta läks ja mis mõtted tal olid </span></a><a href="https://lemmik.postimees.ee/6785672/rehe-otsingute-valijuht-me-ei-tea-kuhu-ta-laks-ja-mis-motted-tal-olid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6785922/sukeldujad-voisid-kaia-estonia-vrakil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UAIiYBcxd7GTLwxqdVG1PeH7fMA=/685x410/smart/nginx/o/2019/09/24/12590926t1hec44.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>132</span></div></div><a href="https://lemmik.postimees.ee/6785922/sukeldujad-voisid-kaia-estonia-vrakil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sukeldujad võisid käia Estonia vrakil <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6785922/sukeldujad-voisid-kaia-estonia-vrakil/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Täiendatud 18.14</div></a><a href="https://lemmik.postimees.ee/6785922/sukeldujad-voisid-kaia-estonia-vrakil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6785836/kadunud-inimeste-otsija-aare-ruutel-rehe-juhtumist-ta-soovis-lahkuda-nii-et-teda-ei-margataks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/PanlOhrV-GUqML89NkRoE3kcl3M=/335x190/filters:focal(544x162:713x286)/nginx/o/2019/09/24/12590753t1ha264.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://lemmik.postimees.ee/6785836/kadunud-inimeste-otsija-aare-ruutel-rehe-juhtumist-ta-soovis-lahkuda-nii-et-teda-ei-margataks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kadunud inimeste otsija Aare Rüütel Rehe juhtumist: ta soovis lahkuda nii, et teda ei märgataks <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6785836/kadunud-inimeste-otsija-aare-ruutel-rehe-juhtumist-ta-soovis-lahkuda-nii-et-teda-ei-margataks/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://lemmik.postimees.ee/6785836/kadunud-inimeste-otsija-aare-ruutel-rehe-juhtumist-ta-soovis-lahkuda-nii-et-teda-ei-margataks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6785263/video-raplamaal-hukkus-veoki-ja-soiduauto-kokkuporkes-inimene" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/cWkvGDxk9CWpLOamGmlxZrBrzBc=/335x190/smart/nginx/o/2019/09/24/12589029t1h2713.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">39 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:08</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://lemmik.postimees.ee/6785263/video-raplamaal-hukkus-veoki-ja-soiduauto-kokkuporkes-inimene" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Raplamaal hukkus veoki ja sõiduauto kokkupõrkes inimene</span><div class="list-article__additional-headline">Täiendatud kell 15.16</div></a><a href="https://lemmik.postimees.ee/6785263/video-raplamaal-hukkus-veoki-ja-soiduauto-kokkuporkes-inimene" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6785406/pildid-politsei-jatkab-tana-rehe-otsingutega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/X5pfpr_E8wyezDxrIjUamW7J3bE=/685x410/smart/nginx/o/2019/09/24/12590061t1h18c5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">32 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://lemmik.postimees.ee/6785406/pildid-politsei-jatkab-tana-rehe-otsingutega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: politsei jätkab täna Rehe otsingutega</span><div class="list-article__additional-headline">Täiendatud kell 12.49</div></a><a href="https://lemmik.postimees.ee/6785406/pildid-politsei-jatkab-tana-rehe-otsingutega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6786053/politsei-operatiivjuht-loodame-leida-aivar-rehet-sealt-kus-hetkel-otsime" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5fwuGrWpKuNAzIXOSrKTAKfnxEY=/335x190/smart/nginx/o/2019/09/24/12590586t1he1dc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://lemmik.postimees.ee/6786053/politsei-operatiivjuht-loodame-leida-aivar-rehet-sealt-kus-hetkel-otsime" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei operatiivjuht: loodame leida Aivar Rehet sealt, kus hetkel otsime <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6786053/politsei-operatiivjuht-loodame-leida-aivar-rehet-sealt-kus-hetkel-otsime/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://lemmik.postimees.ee/6786053/politsei-operatiivjuht-loodame-leida-aivar-rehet-sealt-kus-hetkel-otsime" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6543137/video-aastaid-vaikinud-aivar-rehe-avas-suu-muidugi-ma-tunnen-vastutust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Rnglm42Sb3oSvvNcdkZYf0g2blA=/335x190/smart/nginx/o/2019/03/12/11859900t1hd0ac.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">07:39</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://lemmik.postimees.ee/6543137/video-aastaid-vaikinud-aivar-rehe-avas-suu-muidugi-ma-tunnen-vastutust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEO: Aastaid vaikinud Aivar Rehe avas suu: muidugi ma tunnen vastutust <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6543137/video-aastaid-vaikinud-aivar-rehe-avas-suu-muidugi-ma-tunnen-vastutust/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://lemmik.postimees.ee/6543137/video-aastaid-vaikinud-aivar-rehe-avas-suu-muidugi-ma-tunnen-vastutust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6785481/korged-d-vitamiini-doosid-tekitavad-ullatava-terviseriski" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4nZcJKyNAgPHRczLfhQD7HxxLsk=/685x410/smart/nginx/o/2019/06/21/12286578t1hdbd5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>68</span></div></div><a href="https://lemmik.postimees.ee/6785481/korged-d-vitamiini-doosid-tekitavad-ullatava-terviseriski" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõrged D-vitamiini doosid tekitavad üllatava terviseriski <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6785481/korged-d-vitamiini-doosid-tekitavad-ullatava-terviseriski/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://lemmik.postimees.ee/6785481/korged-d-vitamiini-doosid-tekitavad-ullatava-terviseriski" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6786065/kehras-kinnipidamisel-raskelt-viga-saanud-mees-suri-haiglas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/XTgwFbpsmCOyqhmTgwxve-pPPXg=/335x190/smart/nginx/o/2019/01/31/11755810t1h2373.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>291</span></div></div><a href="https://lemmik.postimees.ee/6786065/kehras-kinnipidamisel-raskelt-viga-saanud-mees-suri-haiglas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kehras kinnipidamisel raskelt viga saanud mees suri haiglas <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6786065/kehras-kinnipidamisel-raskelt-viga-saanud-mees-suri-haiglas/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://lemmik.postimees.ee/6786065/kehras-kinnipidamisel-raskelt-viga-saanud-mees-suri-haiglas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6785405/eestlase-juhitud-lennufirma-peatas-lennud-sest-raha-on-otsas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/X_ijuhy5zTPKUO7w43x_9sclzA4=/335x190/smart/nginx/o/2019/05/23/12192773t1h46a5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://lemmik.postimees.ee/6785405/eestlase-juhitud-lennufirma-peatas-lennud-sest-raha-on-otsas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlase juhitud lennufirma peatas lennud, sest raha on otsas </span></a><a href="https://lemmik.postimees.ee/6785405/eestlase-juhitud-lennufirma-peatas-lennud-sest-raha-on-otsas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6785202/erakorralisest-pensionitousust-jai-alles-seitse-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bajnvOHIdSri7hxeu1dvUTuwINQ=/685x410/smart/nginx/o/2019/09/23/12588671t1hf794.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://lemmik.postimees.ee/6785202/erakorralisest-pensionitousust-jai-alles-seitse-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erakorralisest pensionitõusust jäi alles seitse eurot <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6785202/erakorralisest-pensionitousust-jai-alles-seitse-eurot/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://lemmik.postimees.ee/6785202/erakorralisest-pensionitousust-jai-alles-seitse-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6785169/soomes-voitlevad-paljud-pensionarid-vaesusega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4l7fHNCuDu9UH1L8J8ABItwdZUU=/335x190/smart/nginx/o/2019/09/23/12588489t1h6941.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>79</span></div></div><a href="https://lemmik.postimees.ee/6785169/soomes-voitlevad-paljud-pensionarid-vaesusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomes võitlevad paljud pensionärid vaesusega <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6785169/soomes-voitlevad-paljud-pensionarid-vaesusega/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://lemmik.postimees.ee/6785169/soomes-voitlevad-paljud-pensionarid-vaesusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6784761/eesti-tosielustaar-seidi-avaldas-endast-vaga-suhkruse-pildi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/AQYbtWecStSjA4BJCyijMzKNKD4=/335x190/filters:focal(63x223:2185x1583)/nginx/o/2019/09/05/12532881t1h8a59.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>173</span></div></div><a href="https://lemmik.postimees.ee/6784761/eesti-tosielustaar-seidi-avaldas-endast-vaga-suhkruse-pildi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti tõsielustaar Seidi avaldas endast väga suhkruse pildi </span></a><a href="https://lemmik.postimees.ee/6784761/eesti-tosielustaar-seidi-avaldas-endast-vaga-suhkruse-pildi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6785724/tooandjad-alampalga-saaja-ei-ela-enam-vaesuses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/q52ng0EhM9rcdKzCeijztxhV4bM=/685x410/smart/nginx/o/2017/12/18/7417413t1h8c11.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>377</span></div></div><a href="https://lemmik.postimees.ee/6785724/tooandjad-alampalga-saaja-ei-ela-enam-vaesuses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tööandjad: alampalga saaja ei ela enam vaesuses <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6785724/tooandjad-alampalga-saaja-ei-ela-enam-vaesuses/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://lemmik.postimees.ee/6785724/tooandjad-alampalga-saaja-ei-ela-enam-vaesuses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-et5irmuig" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1437489835" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-a72ff4d36713ad5fc260.js" async></script></body></html>