<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "postimees.ee",
        "longtask": true
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#275964"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/rBy71qJEOXWVKObCP0Dpr9ZIuxs=/16x16/smart/https://f.pmo.ee/logos/2329/21b79396486d9a0e2a8cea5dc97c1f17.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/EL-yvFGPpRRjfeDOFWvP3v-xhkk=/32x32/smart/https://f.pmo.ee/logos/2329/21b79396486d9a0e2a8cea5dc97c1f17.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/nANQHr945ocseAY5aDP2MUJxogE=/192x192/smart/https://f.pmo.ee/logos/2329/21b79396486d9a0e2a8cea5dc97c1f17.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/P8ZRu5kx8xqvExvDdkhkgGqtmsI=/256x256/smart/https://f.pmo.ee/logos/2329/21b79396486d9a0e2a8cea5dc97c1f17.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/QMWW0e3bKAAq4lb2T8iOpsIS4cQ=/180x180/smart/https://f.pmo.ee/logos/2329/21b79396486d9a0e2a8cea5dc97c1f17.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/VJ9-A4J8F2czFUOKNHBtfzFacRM=/1200x630/filters:focal(48x1106:4995x3057)/nginx/o/2019/08/23/12492554t1hca4d.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/VJ9-A4J8F2czFUOKNHBtfzFacRM=/1200x630/filters:focal(48x1106:4995x3057)/nginx/o/2019/08/23/12492554t1hca4d.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="LEMMIKU TEST: kui palju tead sa kängurute kohta?"><meta property="twitter:title" content="LEMMIKU TEST: kui palju tead sa kängurute kohta?"><meta property="og:url" content="https://lemmik.postimees.ee/6760367/lemmiku-test-kui-palju-tead-sa-kangurute-kohta"><meta property="twitter:url" content="https://lemmik.postimees.ee/6760367/lemmiku-test-kui-palju-tead-sa-kangurute-kohta"><meta property="og:site_name" content="Lemmik"><meta property="og:description" content="Kängurud on uhked tegelased kes on tuntud oma poksimatšide ja võimsate hüpete poolest. Kui palju tead neist kukkurloomadest sina? Pane end Lemmiku testis proovile!"><meta property="twitter:description" content="Kängurud on uhked tegelased kes on tuntud oma poksimatšide ja võimsate hüpete poolest. Kui palju tead neist kukkurloomadest sina? Pane end Lemmiku testis proovile!"><meta property="og:type" content="article"><meta property="article:section" content="Loomariik"><meta property="article:tag" content="känguru"><meta name="article:published_time" content="2019-08-24T13:17:41+03:00"><meta name="article:modified_time" content="2019-08-23T13:27:59+03:00"><meta name="description" content="Kängurud on uhked tegelased kes on tuntud oma poksimatšide ja võimsate hüpete poolest. Kui palju tead neist kukkurloomadest sina? Pane end Lemmiku testis proovile!"><meta name="keywords" content="känguru"><link rel="canonical" href="https://lemmik.postimees.ee/6760367/lemmiku-test-kui-palju-tead-sa-kangurute-kohta"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://lemmik.postimees.ee/rss"><title>LEMMIKU TEST: kui palju tead sa kängurute kohta? - Loomariik - Lemmik</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-e253e08a10603711311b.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #275964;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #275964;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #275964;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #275964 0%, #275964 100%);
    color: #275964;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #275964;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-2329 article-6760367"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://lemmik.postimees.ee/search">L, 24.08.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item menu-item--important">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="http://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://lemmik.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2329/050dd249690564cbf01f4fc271ee65a4.svg" height="50" width="268" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://lemmik.postimees.ee/4351411/toeline-paasteingel-eesti-noormees-turgutas-kraavi-surema-jaetud-kassipoja-taas-elule" class="quote__text">Valvasin tema juures öö otsa. Pisarad tulid silma — kui palju küll võib üks pisike õnnetuke kannatada </a><a href="https://lemmik.postimees.ee/4351411/toeline-paasteingel-eesti-noormees-turgutas-kraavi-surema-jaetud-kassipoja-taas-elule" class="quote__author section-border-color"><span class="slab section-font-color">Vabatahtlik loomapäästja Gabriel Vodolaztšenko</span></a></div><a href="https://lemmik.postimees.ee/4351411/toeline-paasteingel-eesti-noormees-turgutas-kraavi-surema-jaetud-kassipoja-taas-elule" class="quote__image"><img src="//f10.pmo.ee/-ueK4vRn2cDY91fdhyHF0Igsy_Q=/72x72/smart/nginx/o/2017/12/21/7425235t1hf154.png" srcset="//f10.pmo.ee/-ueK4vRn2cDY91fdhyHF0Igsy_Q=/72x72/smart/nginx/o/2017/12/21/7425235t1hf154.png, //f10.pmo.ee/2V7D-xTqKs0POENoAh1pL3scWZU=/144x144/smart/nginx/o/2017/12/21/7425235t1hf154.png 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Lemmik</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Esileht</a></div><div><a href="https://www.petcity.ee/" target="_blank" class="menu-item menu-item--important">Petcity</a></div><div><a href="https://lemmik.postimees.ee/section/3673" target="_self" class="menu-item">99+1 koeratõugu</a></div><div><a href="https://lemmik.postimees.ee/section/4858" target="_self" class="menu-item">Purina</a></div><div><a href="https://lemmik.postimees.ee/section/2333" target="_self" class="menu-item">Koerad</a></div><div><a href="https://lemmik.postimees.ee/section/2335" target="_self" class="menu-item">Kassid</a></div><div><a href="https://lemmik.postimees.ee/section/4116" target="_self" class="menu-item">Päevakäpp</a></div><div><a href="https://lemmik.postimees.ee/section/4105" target="_self" class="menu-item">Loomaarst vastab</a></div><div><a href="https://lemmik.postimees.ee/section/2397" target="_self" class="menu-item section-font-color menu-item--active">Loomariik</a></div><div><a href="https://lemmik.postimees.ee/section/2339" target="_self" class="menu-item">Linnud</a></div><div><a href="https://lemmik.postimees.ee/hint" target="_blank" class="menu-item">Kirjuta meile</a></div><div><a href="https://lemmik.postimees.ee/section/2347" target="_self" class="menu-item">Nõuanded</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="2329" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://lemmik.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2329/050dd249690564cbf01f4fc271ee65a4.svg" height="45" width="241" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lemmik.postimees.ee">Lemmik</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lemmik.postimees.ee/section/2397">Loomariik</a></li><li class="breadcrumb-item">LEMMIKU TEST: kui palju tead sa kängurute kohta?</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">LEMMIKU TEST: kui palju tead sa kängurute kohta?</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/113123" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f10.pmo.ee/ohZdWXcZZocyNXguX1LHJ_XwvVI=/40x40/filters:focal(368x83:2755x2842)/nginx/o/2017/10/18/7228595t1hd293.jpg" srcset="//f10.pmo.ee/ohZdWXcZZocyNXguX1LHJ_XwvVI=/40x40/filters:focal(368x83:2755x2842)/nginx/o/2017/10/18/7228595t1hd293.jpg, //f10.pmo.ee/CAD5l8Wx6IvO5NkYcCY4xsHenyY=/80x80/filters:focal(368x83:2755x2842)/nginx/o/2017/10/18/7228595t1hd293.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kelli Põlendik</span> </span><span class="article-authors__position" itemprop="jobTitle">lemmik.postimees toimetaja</span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lemmik.postimees.ee/6760367/lemmiku-test-kui-palju-tead-sa-kangurute-kohta%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6760367" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=LEMMIKU%20TEST%3A%20kui%20palju%20tead%20sa%20k%C3%A4ngurute%20kohta%3F&url=https://lemmik.postimees.ee/6760367/lemmiku-test-kui-palju-tead-sa-kangurute-kohta%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6760367"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=LEMMIKU%20TEST%3A%20kui%20palju%20tead%20sa%20k%C3%A4ngurute%20kohta%3F&url=https://lemmik.postimees.ee/6760367/lemmiku-test-kui-palju-tead-sa-kangurute-kohta%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6760367"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20LEMMIKU TEST: kui palju tead sa kängurute kohta?&body=Tervitus,%20loe%20siit%3A%20https://lemmik.postimees.ee/6760367/lemmiku-test-kui-palju-tead-sa-kangurute-kohta%3Futm_source%3Demail%26utm_content%3D6760367" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://lemmik.postimees.ee/6760367/lemmiku-test-kui-palju-tead-sa-kangurute-kohta/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">24. august 2019, 13:17</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12492554" image-url="//f9.pmo.ee/Efw8eEGG5x3Q1L_cmh7_TLaCUHc=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/08/23/12492554t1hca4d.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12492554)" src="//f9.pmo.ee/JvEOsXtaZK3VrPMANS78SrQ9V9I=/685x410/filters:focal(48x1106:4995x3057)/nginx/o/2019/08/23/12492554t1hca4d.jpg" srcset="//f9.pmo.ee/JvEOsXtaZK3VrPMANS78SrQ9V9I=/685x410/filters:focal(48x1106:4995x3057)/nginx/o/2019/08/23/12492554t1hca4d.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Zdeněk Malý / PantherMedia / Zdeněk Malý / Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Kängurud on uhked tegelased kes on tuntud oma poksimatšide ja võimsate hüpete poolest. Kui palju tead neist kukkurloomadest sina? Pane end Lemmiku testis proovile! </p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><div class="audio-player"><video-player element-id="v-txgv8u0exw" :preview-length="0" eager video-id="141097" video-stream-type="VOD" video-headline="6760367 LEMMIKU TEST: kui palju tead sa kängurute kohta?" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/1e2f1d9d0e3c6b8a4af004013849241c.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div><div class="article-body__item article-body__item--htmlElement"><script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://embed.playbuzz.com/sdk.js';fjs.parentNode.insertBefore(js,fjs);}(document,'script','playbuzz-sdk'));</script></div><div class="article-body__item article-body__item--htmlElement"><div class="playbuzz" data-id="b20cbeed-14e4-4b9f-a8b6-9688c2d8f10e" data-show-share="false" data-show-info="false"></div></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lemmik.postimees.ee/6760367/lemmiku-test-kui-palju-tead-sa-kangurute-kohta%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6760367" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=LEMMIKU%20TEST%3A%20kui%20palju%20tead%20sa%20k%C3%A4ngurute%20kohta%3F&url=https://lemmik.postimees.ee/6760367/lemmiku-test-kui-palju-tead-sa-kangurute-kohta%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6760367"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=LEMMIKU%20TEST%3A%20kui%20palju%20tead%20sa%20k%C3%A4ngurute%20kohta%3F&url=https://lemmik.postimees.ee/6760367/lemmiku-test-kui-palju-tead-sa-kangurute-kohta%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6760367"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20LEMMIKU TEST: kui palju tead sa kängurute kohta?&body=Tervitus,%20loe%20siit%3A%20https://lemmik.postimees.ee/6760367/lemmiku-test-kui-palju-tead-sa-kangurute-kohta%3Futm_source%3Demail%26utm_content%3D6760367" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://lemmik.postimees.ee/6760367/lemmiku-test-kui-palju-tead-sa-kangurute-kohta/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6760367" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6760367" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#275964" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://lemmik.postimees.ee/term/2462/kanguru">känguru</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-c7b09ac3b6" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-91fy9ddhpf" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4lrejstoup" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group"><flash-block :current-section="2397" content-type="topArticles" section-ids="2329" title="Nädala TOP" filters="" :limit="15" interval="P1W"></flash-block></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-header group-topic-with-custom-header--purina group-topic-with-custom-header--full-bg group-topic-with-custom-header--full-bg-image"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding-- group-branding--spaced"><a href="https://lemmik.postimees.ee/section/4858" class="block-title">LEMMIKLOOMAD ON MEIE KIRG</a> <a class="url-above-image" href="https://lemmik.postimees.ee/section/4858"></a></div></div><div id="section-4858" data-section="4858" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://lemmik.postimees.ee/6740536/jahuta-koera-6-nouannet-kuidas-seda-palava-ilmaga-teha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/aZAQhxp1wnTMlHR2ANH-LoyWqp4=/324x185/smart/nginx/o/2019/07/29/12418125t1h447f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4858" class="list-article__section-label slab">Purina</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>71</span></div></div><a href="https://lemmik.postimees.ee/6740536/jahuta-koera-6-nouannet-kuidas-seda-palava-ilmaga-teha" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jahuta koera: 6 nõuannet, kuidas seda palava ilmaga teha </span></a><a href="https://lemmik.postimees.ee/6740536/jahuta-koera-6-nouannet-kuidas-seda-palava-ilmaga-teha" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://lemmik.postimees.ee/6696497/lemmiku-vananemise-tundemargid-ja-nendega-toime-tulemine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/oTMAt6tDFyZ2Om0g2r-0SO_s3Qo=/324x185/smart/nginx/o/2019/05/31/12216080t1hd90e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:55</span></span></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4858" class="list-article__section-label slab">Purina</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>70</span></div></div><a href="https://lemmik.postimees.ee/6696497/lemmiku-vananemise-tundemargid-ja-nendega-toime-tulemine" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lemmiku vananemise tundemärgid ja nendega toime tulemine </span></a><a href="https://lemmik.postimees.ee/6696497/lemmiku-vananemise-tundemargid-ja-nendega-toime-tulemine" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://lemmik.postimees.ee/6674927/lemmikute-tuutud-nahahadad-ja-nende-pohjused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/HeSNczXlJwz3IVmDlb-U_WIGH20=/324x185/smart/nginx/o/2019/05/03/12133032t1hb0c5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:43</span></span></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4858" class="list-article__section-label slab">Purina</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://lemmik.postimees.ee/6674927/lemmikute-tuutud-nahahadad-ja-nende-pohjused" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lemmikute tüütud nahahädad ja nende põhjused </span></a><a href="https://lemmik.postimees.ee/6674927/lemmikute-tuutud-nahahadad-ja-nende-pohjused" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div></div></div><div id="section-2397" data-section="2397" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #275964;"><a href="https://lemmik.postimees.ee/section/2397">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6759458/tallinna-loomaaed-sai-ummarguse-juubeli-puhul-kopsaka-kingituse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6ATSA-SwxACI7hJAgnfKrcPNkmk=/1000x435/smart/nginx/o/2019/08/22/12489444t1hc812.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a></div><a href="https://lemmik.postimees.ee/6759458/tallinna-loomaaed-sai-ummarguse-juubeli-puhul-kopsaka-kingituse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna loomaaed sai ümmarguse juubeli puhul kopsaka kingituse </span></a><a href="https://lemmik.postimees.ee/6759458/tallinna-loomaaed-sai-ummarguse-juubeli-puhul-kopsaka-kingituse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6756426/fotod-ninakinnisuse-kaes-vaevlev-ninasarvik-viidi-traktoriga-arsti-juurde" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/58haql0Deg_U9ZyVm52sFtCLze0=/324x185/smart/nginx/o/2019/08/18/12477651t1hfde1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a></div><a href="https://lemmik.postimees.ee/6756426/fotod-ninakinnisuse-kaes-vaevlev-ninasarvik-viidi-traktoriga-arsti-juurde" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: ninakinnisuse käes vaevlev ninasarvik viidi traktoriga arsti juurde </span></a><a href="https://lemmik.postimees.ee/6756426/fotod-ninakinnisuse-kaes-vaevlev-ninasarvik-viidi-traktoriga-arsti-juurde" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6759100/video-koperdavad-puumad-panid-metsloomauurijad-kukalt-kratsima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/N2spGPSOpUF5nhP1OmlVM9SBnmM=/324x185/smart/nginx/o/2019/08/22/12488647t1h7fd8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://lemmik.postimees.ee/6759100/video-koperdavad-puumad-panid-metsloomauurijad-kukalt-kratsima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: koperdavad puumad panid metsloomauurijad kukalt kratsima </span></a><a href="https://lemmik.postimees.ee/6759100/video-koperdavad-puumad-panid-metsloomauurijad-kukalt-kratsima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6759426/kuulsused-nouavad-loppu-julmale-elevantide-loodusest-puudmise-praktikale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/o_ji2dCFewA3itor3GVEaqJLLgA=/324x185/smart/nginx/o/2019/08/22/12489371t1h96bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://lemmik.postimees.ee/6759426/kuulsused-nouavad-loppu-julmale-elevantide-loodusest-puudmise-praktikale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulsused nõuavad lõppu julmale elevantide loodusest püüdmise praktikale </span></a><a href="https://lemmik.postimees.ee/6759426/kuulsused-nouavad-loppu-julmale-elevantide-loodusest-puudmise-praktikale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8vbku6tri8" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6758275/vahva-video-buldog-leidis-paadisoidult-erilise-sobra" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/UiKUr2jZShGx9vbja3FC9fX-EZo=/1000x435/smart/nginx/o/2019/08/21/12485739t1ha54b.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://lemmik.postimees.ee/6758275/vahva-video-buldog-leidis-paadisoidult-erilise-sobra" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vahva video: buldog leidis paadisõidult erilise sõbra </span></a><a href="https://lemmik.postimees.ee/6758275/vahva-video-buldog-leidis-paadisoidult-erilise-sobra" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6758301/video-safarigiid-jalutas-aarepealt-lovikarja-keskele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/qfwZbJB3DLQlBnfoEr7P49Mw-jU=/335x190/smart/nginx/o/2019/08/21/12485786t1hb43d.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a></div><a href="https://lemmik.postimees.ee/6758301/video-safarigiid-jalutas-aarepealt-lovikarja-keskele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: safarigiid jalutas äärepealt lõvikarja keskele </span></a><a href="https://lemmik.postimees.ee/6758301/video-safarigiid-jalutas-aarepealt-lovikarja-keskele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6756941/koertest-kuldkaladeni-kui-vanaks-on-erinevad-lemmikloomad-maksimaalselt-elanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/pYMcp9sfbLb5LrVIuqH_Iy_o_D0=/335x190/filters:focal(372x265:598x461)/nginx/o/2019/08/21/12487834t1h1fe9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://lemmik.postimees.ee/6756941/koertest-kuldkaladeni-kui-vanaks-on-erinevad-lemmikloomad-maksimaalselt-elanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koertest kuldkaladeni: kui vanaks on erinevad lemmikloomad maksimaalselt elanud? </span></a><a href="https://lemmik.postimees.ee/6756941/koertest-kuldkaladeni-kui-vanaks-on-erinevad-lemmikloomad-maksimaalselt-elanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6758175/fidel-castrole-kuulunud-krokodill-rundas-stockholmis-meest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Oja9yxVImdoZcdnO-u1SRNaAS0k=/685x410/smart/nginx/o/2019/08/21/12485636t1h5cde.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a></div><a href="https://lemmik.postimees.ee/6758175/fidel-castrole-kuulunud-krokodill-rundas-stockholmis-meest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fidel Castrole kuulunud krokodill ründas Stockholmis meest </span></a><a href="https://lemmik.postimees.ee/6758175/fidel-castrole-kuulunud-krokodill-rundas-stockholmis-meest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6756924/kurbmang-saksamaa-loomaaias-emalovi-pistis-vastsundinud-kutsikad-nahka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/GllxE9GRZfeTflBW_1vWCy8Tspo=/335x190/filters:focal(77x533:5072x2680)/nginx/o/2019/08/19/12479427t1h555d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a></div><a href="https://lemmik.postimees.ee/6756924/kurbmang-saksamaa-loomaaias-emalovi-pistis-vastsundinud-kutsikad-nahka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kurbmäng Saksamaa loomaaias: emalõvi pistis vastsündinud kutsikad nahka </span></a><a href="https://lemmik.postimees.ee/6756924/kurbmang-saksamaa-loomaaias-emalovi-pistis-vastsundinud-kutsikad-nahka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6758258/galerii-inglismaa-suurima-loomaaia-asukad-pandi-taas-kaalule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/uDYvc484LR9l88zVQwYZaw4Svbs=/335x190/filters:focal(69x221:2870x1688)/nginx/o/2019/08/21/12485667t1hbfbf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a></div><a href="https://lemmik.postimees.ee/6758258/galerii-inglismaa-suurima-loomaaia-asukad-pandi-taas-kaalule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Inglismaa suurima loomaaia asukad pandi taas kaalule </span></a><a href="https://lemmik.postimees.ee/6758258/galerii-inglismaa-suurima-loomaaia-asukad-pandi-taas-kaalule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6756693/video-pikanapumehest-pesukaru-jai-snakiautomaati-loksu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/EEtGpU_sKiLmEdidonGg55SGwWg=/685x410/filters:focal(4x323:539x552)/nginx/o/2019/08/19/12478385t1h37d9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:32</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://lemmik.postimees.ee/6756693/video-pikanapumehest-pesukaru-jai-snakiautomaati-loksu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: pikanäpumehest pesukaru jäi snäkiautomaati lõksu </span></a><a href="https://lemmik.postimees.ee/6756693/video-pikanapumehest-pesukaru-jai-snakiautomaati-loksu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6755952/video-jarvamaa-koprad-naitavad-kuidas-paarisuhe-varskena-hoida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bfnJ8UhWCV-FS2TdI2tbtTlXHzk=/335x190/filters:focal(18x779:4450x2626)/nginx/o/2019/08/17/12474592t1h9f55.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://lemmik.postimees.ee/6755952/video-jarvamaa-koprad-naitavad-kuidas-paarisuhe-varskena-hoida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Järvamaa koprad näitavad, kuidas paarisuhe värskena hoida <span onclick="window.location = this.dataset.href; return false;" data-href="https://lemmik.postimees.ee/6755952/video-jarvamaa-koprad-naitavad-kuidas-paarisuhe-varskena-hoida/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://lemmik.postimees.ee/6755952/video-jarvamaa-koprad-naitavad-kuidas-paarisuhe-varskena-hoida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6755127/tallinna-loomaaed-kutsub-25-augustil-juubelipeole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/0Ue0Mqx5fPzZ9F7Luc2tn0WWmDQ=/335x190/smart/nginx/o/2019/08/16/12470811t1hf9ef.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://lemmik.postimees.ee/6755127/tallinna-loomaaed-kutsub-25-augustil-juubelipeole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna loomaaed kutsub 25. augustil juubelipeole </span></a><a href="https://lemmik.postimees.ee/6755127/tallinna-loomaaed-kutsub-25-augustil-juubelipeole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/4389301/lemmiku-test-kas-suudad-loomad-nende-sabade-jargi-ara-tunda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/AeNk2UYYH97BSEHneuVRYDBL_ho=/685x410/smart/nginx/o/2018/01/26/7520605t1he73f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>333</span></div></div><a href="https://lemmik.postimees.ee/4389301/lemmiku-test-kas-suudad-loomad-nende-sabade-jargi-ara-tunda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">LEMMIKU TEST: kas suudad loomad nende sabade järgi ära tunda? </span></a><a href="https://lemmik.postimees.ee/4389301/lemmiku-test-kas-suudad-loomad-nende-sabade-jargi-ara-tunda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6754833/fotod-julge-turist-naudib-maomassaazi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/f0dlAtH3H9M0AfieX2rxflX407U=/335x190/smart/nginx/o/2019/08/16/12470005t1h832c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>87</span></div></div><a href="https://lemmik.postimees.ee/6754833/fotod-julge-turist-naudib-maomassaazi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: julge turist naudib maomassaaži </span></a><a href="https://lemmik.postimees.ee/6754833/fotod-julge-turist-naudib-maomassaazi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6754798/kilimanjaro-jalamil-filmiti-erakordselt-haruldasi-elukaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/zP0jEBBE8GozGkSPiEt4hwFf7so=/335x190/smart/nginx/o/2019/08/16/12469864t1hd604.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://lemmik.postimees.ee/6754798/kilimanjaro-jalamil-filmiti-erakordselt-haruldasi-elukaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kilimanjaro jalamil filmiti erakordselt haruldasi elukaid </span></a><a href="https://lemmik.postimees.ee/6754798/kilimanjaro-jalamil-filmiti-erakordselt-haruldasi-elukaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6755110/vinnis-tapsid-noorukid-siili" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/AEzoaiV1KzidyX3bjhAanbJHyO4=/685x410/smart/nginx/o/2019/08/16/12470798t1h775b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>307</span></div></div><a href="https://lemmik.postimees.ee/6755110/vinnis-tapsid-noorukid-siili" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vinnis tapsid noorukid siili <span onclick="window.location = this.dataset.href; return false;" data-href="https://lemmik.postimees.ee/6755110/vinnis-tapsid-noorukid-siili/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://lemmik.postimees.ee/6755110/vinnis-tapsid-noorukid-siili" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6754814/hiiumaal-langes-mitukummend-lammast-huntide-ohvriks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/tqShLlPKUHwKKU9QmLu678BwLZI=/335x190/smart/nginx/o/2019/08/16/12469943t1h0df4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://lemmik.postimees.ee/6754814/hiiumaal-langes-mitukummend-lammast-huntide-ohvriks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiiumaal langes mitukümmend lammast huntide ohvriks </span></a><a href="https://lemmik.postimees.ee/6754814/hiiumaal-langes-mitukummend-lammast-huntide-ohvriks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6754316/hammastavad-tabamused-fotograaf-puudis-pildile-harjaajamise-kineetilise-kaose" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3sKV2MJ4_Qn6VkzeOQSZFwWbCMQ=/335x190/smart/nginx/o/2019/08/15/12468398t1h806e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://lemmik.postimees.ee/6754316/hammastavad-tabamused-fotograaf-puudis-pildile-harjaajamise-kineetilise-kaose" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hämmastavad tabamused: fotograaf püüdis pildile härjaajamise kineetilise kaose </span></a><a href="https://lemmik.postimees.ee/6754316/hammastavad-tabamused-fotograaf-puudis-pildile-harjaajamise-kineetilise-kaose" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-2sd54cm6zs" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-yuwyikos4a" data-sizes="constantTowerSmall"></div></div></div></aside></div><coma-block :section-id="2183" title="Sisuturundus" color="#275964" :show-article-publish-time="false"></coma-block><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5oeqqoy2hq" data-keyvalues="[]" data-sizes="horizontal"></div></div><div id="section-2397" data-section="2397" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #275964;"><a href="https://lemmik.postimees.ee/section/2397">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6759458/tallinna-loomaaed-sai-ummarguse-juubeli-puhul-kopsaka-kingituse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6ATSA-SwxACI7hJAgnfKrcPNkmk=/1000x435/smart/nginx/o/2019/08/22/12489444t1hc812.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a></div><a href="https://lemmik.postimees.ee/6759458/tallinna-loomaaed-sai-ummarguse-juubeli-puhul-kopsaka-kingituse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna loomaaed sai ümmarguse juubeli puhul kopsaka kingituse </span></a><a href="https://lemmik.postimees.ee/6759458/tallinna-loomaaed-sai-ummarguse-juubeli-puhul-kopsaka-kingituse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6756426/fotod-ninakinnisuse-kaes-vaevlev-ninasarvik-viidi-traktoriga-arsti-juurde" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/JqR0fy_FYzaNc_C-dkUNvaC5n6g=/335x190/smart/nginx/o/2019/08/18/12477651t1hfde1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a></div><a href="https://lemmik.postimees.ee/6756426/fotod-ninakinnisuse-kaes-vaevlev-ninasarvik-viidi-traktoriga-arsti-juurde" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: ninakinnisuse käes vaevlev ninasarvik viidi traktoriga arsti juurde </span></a><a href="https://lemmik.postimees.ee/6756426/fotod-ninakinnisuse-kaes-vaevlev-ninasarvik-viidi-traktoriga-arsti-juurde" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6759100/video-koperdavad-puumad-panid-metsloomauurijad-kukalt-kratsima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/70CxBdX_KCrKRaYJk8aGR0xluvk=/335x190/smart/nginx/o/2019/08/22/12488647t1h7fd8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://lemmik.postimees.ee/6759100/video-koperdavad-puumad-panid-metsloomauurijad-kukalt-kratsima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: koperdavad puumad panid metsloomauurijad kukalt kratsima </span></a><a href="https://lemmik.postimees.ee/6759100/video-koperdavad-puumad-panid-metsloomauurijad-kukalt-kratsima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6759426/kuulsused-nouavad-loppu-julmale-elevantide-loodusest-puudmise-praktikale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/taLwydvJdVlLzSM9dvt35WdSZrY=/685x410/smart/nginx/o/2019/08/22/12489371t1h96bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://lemmik.postimees.ee/6759426/kuulsused-nouavad-loppu-julmale-elevantide-loodusest-puudmise-praktikale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulsused nõuavad lõppu julmale elevantide loodusest püüdmise praktikale </span></a><a href="https://lemmik.postimees.ee/6759426/kuulsused-nouavad-loppu-julmale-elevantide-loodusest-puudmise-praktikale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6758275/vahva-video-buldog-leidis-paadisoidult-erilise-sobra" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/LFOMB7MlBcoJ1njSLDAJXX57lho=/335x190/smart/nginx/o/2019/08/21/12485739t1ha54b.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://lemmik.postimees.ee/6758275/vahva-video-buldog-leidis-paadisoidult-erilise-sobra" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vahva video: buldog leidis paadisõidult erilise sõbra </span></a><a href="https://lemmik.postimees.ee/6758275/vahva-video-buldog-leidis-paadisoidult-erilise-sobra" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6758301/video-safarigiid-jalutas-aarepealt-lovikarja-keskele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/qfwZbJB3DLQlBnfoEr7P49Mw-jU=/335x190/smart/nginx/o/2019/08/21/12485786t1hb43d.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a></div><a href="https://lemmik.postimees.ee/6758301/video-safarigiid-jalutas-aarepealt-lovikarja-keskele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: safarigiid jalutas äärepealt lõvikarja keskele </span></a><a href="https://lemmik.postimees.ee/6758301/video-safarigiid-jalutas-aarepealt-lovikarja-keskele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6756941/koertest-kuldkaladeni-kui-vanaks-on-erinevad-lemmikloomad-maksimaalselt-elanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/WruLbdh5YzSwnQ2ESmtBbFtzKQA=/685x410/filters:focal(372x265:598x461)/nginx/o/2019/08/21/12487834t1h1fe9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://lemmik.postimees.ee/6756941/koertest-kuldkaladeni-kui-vanaks-on-erinevad-lemmikloomad-maksimaalselt-elanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koertest kuldkaladeni: kui vanaks on erinevad lemmikloomad maksimaalselt elanud? </span></a><a href="https://lemmik.postimees.ee/6756941/koertest-kuldkaladeni-kui-vanaks-on-erinevad-lemmikloomad-maksimaalselt-elanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6758175/fidel-castrole-kuulunud-krokodill-rundas-stockholmis-meest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/PwVFsUzgP4JTq0SHQP4cOK3UfMI=/335x190/smart/nginx/o/2019/08/21/12485636t1h5cde.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a></div><a href="https://lemmik.postimees.ee/6758175/fidel-castrole-kuulunud-krokodill-rundas-stockholmis-meest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fidel Castrole kuulunud krokodill ründas Stockholmis meest </span></a><a href="https://lemmik.postimees.ee/6758175/fidel-castrole-kuulunud-krokodill-rundas-stockholmis-meest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6756924/kurbmang-saksamaa-loomaaias-emalovi-pistis-vastsundinud-kutsikad-nahka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/GllxE9GRZfeTflBW_1vWCy8Tspo=/335x190/filters:focal(77x533:5072x2680)/nginx/o/2019/08/19/12479427t1h555d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a></div><a href="https://lemmik.postimees.ee/6756924/kurbmang-saksamaa-loomaaias-emalovi-pistis-vastsundinud-kutsikad-nahka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kurbmäng Saksamaa loomaaias: emalõvi pistis vastsündinud kutsikad nahka </span></a><a href="https://lemmik.postimees.ee/6756924/kurbmang-saksamaa-loomaaias-emalovi-pistis-vastsundinud-kutsikad-nahka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6758258/galerii-inglismaa-suurima-loomaaia-asukad-pandi-taas-kaalule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rj20RdZPqzxlBVnnU7DlODfFK-k=/685x410/filters:focal(69x221:2870x1688)/nginx/o/2019/08/21/12485667t1hbfbf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a></div><a href="https://lemmik.postimees.ee/6758258/galerii-inglismaa-suurima-loomaaia-asukad-pandi-taas-kaalule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Inglismaa suurima loomaaia asukad pandi taas kaalule </span></a><a href="https://lemmik.postimees.ee/6758258/galerii-inglismaa-suurima-loomaaia-asukad-pandi-taas-kaalule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-txcbpq0fbr" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-34ev74vcgu" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6756693/video-pikanapumehest-pesukaru-jai-snakiautomaati-loksu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/i7PjtBu5sfe3EWM8Q5gryy71lhQ=/335x190/filters:focal(4x323:539x552)/nginx/o/2019/08/19/12478385t1h37d9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:32</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://lemmik.postimees.ee/6756693/video-pikanapumehest-pesukaru-jai-snakiautomaati-loksu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: pikanäpumehest pesukaru jäi snäkiautomaati lõksu </span></a><a href="https://lemmik.postimees.ee/6756693/video-pikanapumehest-pesukaru-jai-snakiautomaati-loksu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6755952/video-jarvamaa-koprad-naitavad-kuidas-paarisuhe-varskena-hoida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bfnJ8UhWCV-FS2TdI2tbtTlXHzk=/335x190/filters:focal(18x779:4450x2626)/nginx/o/2019/08/17/12474592t1h9f55.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://lemmik.postimees.ee/6755952/video-jarvamaa-koprad-naitavad-kuidas-paarisuhe-varskena-hoida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Järvamaa koprad näitavad, kuidas paarisuhe värskena hoida <span onclick="window.location = this.dataset.href; return false;" data-href="https://lemmik.postimees.ee/6755952/video-jarvamaa-koprad-naitavad-kuidas-paarisuhe-varskena-hoida/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://lemmik.postimees.ee/6755952/video-jarvamaa-koprad-naitavad-kuidas-paarisuhe-varskena-hoida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6755127/tallinna-loomaaed-kutsub-25-augustil-juubelipeole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/kQZtGTiS_ciudi73LnFXcAhmCeU=/685x410/smart/nginx/o/2019/08/16/12470811t1hf9ef.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://lemmik.postimees.ee/6755127/tallinna-loomaaed-kutsub-25-augustil-juubelipeole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna loomaaed kutsub 25. augustil juubelipeole </span></a><a href="https://lemmik.postimees.ee/6755127/tallinna-loomaaed-kutsub-25-augustil-juubelipeole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/4389301/lemmiku-test-kas-suudad-loomad-nende-sabade-jargi-ara-tunda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IF1f6doBq4X2ZTLHU9ltdYuwAmM=/335x190/smart/nginx/o/2018/01/26/7520605t1he73f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>333</span></div></div><a href="https://lemmik.postimees.ee/4389301/lemmiku-test-kas-suudad-loomad-nende-sabade-jargi-ara-tunda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">LEMMIKU TEST: kas suudad loomad nende sabade järgi ära tunda? </span></a><a href="https://lemmik.postimees.ee/4389301/lemmiku-test-kas-suudad-loomad-nende-sabade-jargi-ara-tunda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6754833/fotod-julge-turist-naudib-maomassaazi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/f0dlAtH3H9M0AfieX2rxflX407U=/335x190/smart/nginx/o/2019/08/16/12470005t1h832c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>87</span></div></div><a href="https://lemmik.postimees.ee/6754833/fotod-julge-turist-naudib-maomassaazi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: julge turist naudib maomassaaži </span></a><a href="https://lemmik.postimees.ee/6754833/fotod-julge-turist-naudib-maomassaazi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6754798/kilimanjaro-jalamil-filmiti-erakordselt-haruldasi-elukaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/iHMYeUL5RslN6i7v0zvBVqH6ggo=/685x410/smart/nginx/o/2019/08/16/12469864t1hd604.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://lemmik.postimees.ee/6754798/kilimanjaro-jalamil-filmiti-erakordselt-haruldasi-elukaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kilimanjaro jalamil filmiti erakordselt haruldasi elukaid </span></a><a href="https://lemmik.postimees.ee/6754798/kilimanjaro-jalamil-filmiti-erakordselt-haruldasi-elukaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6755110/vinnis-tapsid-noorukid-siili" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/rq3y5Cr2FHKfdwTmhjSRgdYegRs=/335x190/smart/nginx/o/2019/08/16/12470798t1h775b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>307</span></div></div><a href="https://lemmik.postimees.ee/6755110/vinnis-tapsid-noorukid-siili" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vinnis tapsid noorukid siili <span onclick="window.location = this.dataset.href; return false;" data-href="https://lemmik.postimees.ee/6755110/vinnis-tapsid-noorukid-siili/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://lemmik.postimees.ee/6755110/vinnis-tapsid-noorukid-siili" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6754814/hiiumaal-langes-mitukummend-lammast-huntide-ohvriks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/tqShLlPKUHwKKU9QmLu678BwLZI=/335x190/smart/nginx/o/2019/08/16/12469943t1h0df4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://lemmik.postimees.ee/6754814/hiiumaal-langes-mitukummend-lammast-huntide-ohvriks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiiumaal langes mitukümmend lammast huntide ohvriks </span></a><a href="https://lemmik.postimees.ee/6754814/hiiumaal-langes-mitukummend-lammast-huntide-ohvriks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6754316/hammastavad-tabamused-fotograaf-puudis-pildile-harjaajamise-kineetilise-kaose" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/NVQjfPdg-2kJHMVUyc-9tYWwnUU=/685x410/smart/nginx/o/2019/08/15/12468398t1h806e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://lemmik.postimees.ee/6754316/hammastavad-tabamused-fotograaf-puudis-pildile-harjaajamise-kineetilise-kaose" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hämmastavad tabamused: fotograaf püüdis pildile härjaajamise kineetilise kaose </span></a><a href="https://lemmik.postimees.ee/6754316/hammastavad-tabamused-fotograaf-puudis-pildile-harjaajamise-kineetilise-kaose" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-i1lwswz7p6" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rx3aalvb1o" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6754305/piltuudis-lambad-avaldasid-brexiti-vastu-meelt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2CBpgjlZ3vB_u6mw6_WLj6YTHwc=/335x190/smart/nginx/o/2019/08/15/12468377t1h29cb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://lemmik.postimees.ee/6754305/piltuudis-lambad-avaldasid-brexiti-vastu-meelt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piltuudis: lambad avaldasid Brexiti vastu meelt </span></a><a href="https://lemmik.postimees.ee/6754305/piltuudis-lambad-avaldasid-brexiti-vastu-meelt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6754021/huljatud-muna-adopteerinud-geipingviinid-said-lapsevanemateks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/iUX0X3aCtH24INSG50eOYHVM1Qk=/335x190/smart/nginx/o/2019/08/15/12467518t1hce14.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2339" class="list-article__section-label slab">Linnud</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://lemmik.postimees.ee/6754021/huljatud-muna-adopteerinud-geipingviinid-said-lapsevanemateks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hüljatud muna adopteerinud geipingviinid said lapsevanemateks </span></a><a href="https://lemmik.postimees.ee/6754021/huljatud-muna-adopteerinud-geipingviinid-said-lapsevanemateks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6753952/head-uudised-lendoravaid-leidub-eestis-aina-rohkem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/LAb_-uiuWYrAZrzPyNnDAfrSVTo=/685x410/smart/nginx/o/2019/08/15/12467316t1hfee8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>113</span></div></div><a href="https://lemmik.postimees.ee/6753952/head-uudised-lendoravaid-leidub-eestis-aina-rohkem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Head uudised! Lendoravaid leidub Eestis aina rohkem </span></a><a href="https://lemmik.postimees.ee/6753952/head-uudised-lendoravaid-leidub-eestis-aina-rohkem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6753955/valgas-rahvast-hirmutanud-karu-ootab-valjasaatmist-venemaale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/VbIY954qRD0nYNSZ2YXKA9ES33g=/335x190/smart/nginx/o/2019/08/15/12467321t1h58b1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a></div><a href="https://lemmik.postimees.ee/6753955/valgas-rahvast-hirmutanud-karu-ootab-valjasaatmist-venemaale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valgas rahvast hirmutanud karu ootab väljasaatmist Venemaale <span onclick="window.location = this.dataset.href; return false;" data-href="https://lemmik.postimees.ee/6753955/valgas-rahvast-hirmutanud-karu-ootab-valjasaatmist-venemaale/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://lemmik.postimees.ee/6753955/valgas-rahvast-hirmutanud-karu-ootab-valjasaatmist-venemaale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6753122/epp-karsin-isasel-tiigril-on-nii-palju-seksuaalenergiat-et-koik-oma-naised-korda-panna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/bnX5SeQOxk0eYlF3ZzjSI98d2Ec=/335x190/smart/nginx/o/2019/08/14/12465199t1h2842.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://lemmik.postimees.ee/6753122/epp-karsin-isasel-tiigril-on-nii-palju-seksuaalenergiat-et-koik-oma-naised-korda-panna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Epp Kärsin: isasel tiigril on nii palju seksuaalenergiat, et kõik oma «naised» korda panna </span></a><a href="https://lemmik.postimees.ee/6753122/epp-karsin-isasel-tiigril-on-nii-palju-seksuaalenergiat-et-koik-oma-naised-korda-panna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6753102/heade-inimeste-joud-rahvas-lukkas-peruus-rannale-kinni-jaanud-vaala-vette-tagasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Q6UEgQ0BuahExpClw9tUqHPXgD4=/685x410/smart/nginx/o/2019/08/14/12465171t1h686f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:52</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>276</span></div></div><a href="https://lemmik.postimees.ee/6753102/heade-inimeste-joud-rahvas-lukkas-peruus-rannale-kinni-jaanud-vaala-vette-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Heade inimeste jõud: rahvas lükkas Peruus rannale kinni jäänud vaala vette tagasi</span><div class="list-article__additional-headline">Video!</div></a><a href="https://lemmik.postimees.ee/6753102/heade-inimeste-joud-rahvas-lukkas-peruus-rannale-kinni-jaanud-vaala-vette-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6753089/turkmenistani-diktaatori-berdomuhhamedovi-naeruvaarsuseni-ulatuv-hobusearmastus-hea-maitse-piire-ei-tunne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/_WjZzacLSaaII1rPJHYdc8IOi8s=/335x190/smart/nginx/o/2019/08/14/12465085t1h10de.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>96</span></div></div><a href="https://lemmik.postimees.ee/6753089/turkmenistani-diktaatori-berdomuhhamedovi-naeruvaarsuseni-ulatuv-hobusearmastus-hea-maitse-piire-ei-tunne" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Türkmenistani diktaatori Berdõmuhhamedovi naeruväärsuseni ulatuv hobusearmastus hea maitse piire ei tunne </span></a><a href="https://lemmik.postimees.ee/6753089/turkmenistani-diktaatori-berdomuhhamedovi-naeruvaarsuseni-ulatuv-hobusearmastus-hea-maitse-piire-ei-tunne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6753266/vahva-video-emata-jaanud-saaremaa-rebasebeebid-on-toelised-vigurvandad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/toOeFJQ7wasWIcifZiqwdmbfVJ8=/335x190/filters:focal(170x76:399x223)/nginx/o/2019/08/14/12465380t1h51cf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:56</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>157</span></div></div><a href="https://lemmik.postimees.ee/6753266/vahva-video-emata-jaanud-saaremaa-rebasebeebid-on-toelised-vigurvandad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vahva video: emata jäänud Saaremaa rebasebeebid on tõelised vigurvändad <span onclick="window.location = this.dataset.href; return false;" data-href="https://lemmik.postimees.ee/6753266/vahva-video-emata-jaanud-saaremaa-rebasebeebid-on-toelised-vigurvandad/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://lemmik.postimees.ee/6753266/vahva-video-emata-jaanud-saaremaa-rebasebeebid-on-toelised-vigurvandad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6752922/video-vaata-kuidas-pihkva-karu-prosa-end-tallinna-loomaaias-sisse-elab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/pmrIBClmAfJc0DdLHrICBH8L5OE=/685x410/filters:focal(75x89:614x531)/nginx/o/2019/08/14/12464616t1h452d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:23</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://www.postimees.ee/6752922/video-vaata-kuidas-pihkva-karu-prosa-end-tallinna-loomaaias-sisse-elab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: vaata, kuidas Pihkva karu Proša end Tallinna loomaaias sisse elab <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6752922/video-vaata-kuidas-pihkva-karu-prosa-end-tallinna-loomaaias-sisse-elab/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://www.postimees.ee/6752922/video-vaata-kuidas-pihkva-karu-prosa-end-tallinna-loomaaias-sisse-elab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4anj2r46pp" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-yn6frfxdin" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6752059/pargi-korrastuseks-toodud-lambad-votavad-ule-ida-virumaa-ajaloolise-moisa-haarberi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/NiCscwaGWEKeiR8mcXL8NoiwGTo=/335x190/smart/nginx/o/2019/08/14/12464883t1h6d3c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://lemmik.postimees.ee/6752059/pargi-korrastuseks-toodud-lambad-votavad-ule-ida-virumaa-ajaloolise-moisa-haarberi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pargi korrastuseks toodud lambad võtavad üle Ida-Virumaa ajaloolise mõisa häärberi</span><div class="list-article__additional-headline">Lisatud fotod kohapealt!</div></a><a href="https://lemmik.postimees.ee/6752059/pargi-korrastuseks-toodud-lambad-votavad-ule-ida-virumaa-ajaloolise-moisa-haarberi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6752448/monus-paev-vombatinunsu-tahistas-esimest-sunnipaeva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/7Y3fAJuvop-z3JekegUFNssOTQM=/335x190/smart/nginx/o/2019/08/13/12463514t1h4f11.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a></div><a href="https://lemmik.postimees.ee/6752448/monus-paev-vombatinunsu-tahistas-esimest-sunnipaeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mõnus päev: vombatinunsu tähistas esimest sünnipäeva </span></a><a href="https://lemmik.postimees.ee/6752448/monus-paev-vombatinunsu-tahistas-esimest-sunnipaeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6752167/haruldased-kaadrid-lumesadu-austraalias-tekitab-kangurutes-toelist-segadust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/KFGa2XWj-sLvd3IQ8T4p8sK8je8=/685x410/smart/nginx/o/2019/08/13/12462374t1h644e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>348</span></div></div><a href="https://lemmik.postimees.ee/6752167/haruldased-kaadrid-lumesadu-austraalias-tekitab-kangurutes-toelist-segadust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haruldased kaadrid: Lumesadu Austraalias tekitab kängurutes tõelist segadust </span></a><a href="https://lemmik.postimees.ee/6752167/haruldased-kaadrid-lumesadu-austraalias-tekitab-kangurutes-toelist-segadust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6751231/karu-pogenes-politseiniku-eest-labi-seina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/nAzqCJkpVAjUuadV97SkTAw0nYg=/335x190/smart/nginx/o/2019/08/12/12459573t1h1c93.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a></div><a href="https://lemmik.postimees.ee/6751231/karu-pogenes-politseiniku-eest-labi-seina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Karu põgenes politseiniku eest läbi seina </span></a><a href="https://lemmik.postimees.ee/6751231/karu-pogenes-politseiniku-eest-labi-seina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6751217/vahva-video-meisterlik-saarmas-teeb-kunsttukke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/7HfNBtX9rjHserLX1A16BmUcTSg=/335x190/smart/nginx/o/2019/08/12/12459258t1h0383.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a></div><a href="https://lemmik.postimees.ee/6751217/vahva-video-meisterlik-saarmas-teeb-kunsttukke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vahva video: meisterlik saarmas teeb kunsttükke </span></a><a href="https://lemmik.postimees.ee/6751217/vahva-video-meisterlik-saarmas-teeb-kunsttukke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6751189/galerii-mees-leidis-ootamatult-baarist-uue-karvase-sobra" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3-BVCGQZRA1iUCdiD99mmOPrATk=/685x410/smart/nginx/o/2019/08/12/12459235t1h2b31.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>103</span></div></div><a href="https://lemmik.postimees.ee/6751189/galerii-mees-leidis-ootamatult-baarist-uue-karvase-sobra" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: mees leidis ootamatult baarist uue karvase sõbra </span></a><a href="https://lemmik.postimees.ee/6751189/galerii-mees-leidis-ootamatult-baarist-uue-karvase-sobra" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6751052/tallinna-loomaaias-naeb-tanasel-elevandipaeval-kuidas-elevante-pestakse-ja-toidetakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/MBh1G6zGRgOd-PA2sTvsBL9VIUg=/335x190/smart/nginx/o/2019/08/12/12458848t1h7738.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>94</span></div></div><a href="https://lemmik.postimees.ee/6751052/tallinna-loomaaias-naeb-tanasel-elevandipaeval-kuidas-elevante-pestakse-ja-toidetakse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna loomaaias näeb tänasel elevandipäeval, kuidas elevante pestakse ja toidetakse </span></a><a href="https://lemmik.postimees.ee/6751052/tallinna-loomaaias-naeb-tanasel-elevandipaeval-kuidas-elevante-pestakse-ja-toidetakse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6751044/valgamaa-mees-pidi-karude-peletamiseks-pussi-paugutama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/nZqpXb9JxKQHJYnvfEWND4u8uFE=/335x190/smart/nginx/o/2019/08/12/12458842t1h1f76.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>123</span></div></div><a href="https://lemmik.postimees.ee/6751044/valgamaa-mees-pidi-karude-peletamiseks-pussi-paugutama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valgamaa mees pidi karude peletamiseks püssi paugutama </span></a><a href="https://lemmik.postimees.ee/6751044/valgamaa-mees-pidi-karude-peletamiseks-pussi-paugutama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6748593/humoorikas-video-madala-profiili-pingviin-pardiga-tuli-ei-nori" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/aRQ7KpBIHIMBQY2HJ0IXmuXZQfs=/685x410/smart/nginx/o/2019/08/08/12446030t1h114e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>67</span></div></div><a href="https://lemmik.postimees.ee/6748593/humoorikas-video-madala-profiili-pingviin-pardiga-tuli-ei-nori" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Humoorikas video: madala profiili pingviin pardiga tüli ei nori </span></a><a href="https://lemmik.postimees.ee/6748593/humoorikas-video-madala-profiili-pingviin-pardiga-tuli-ei-nori" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-m117uu000o" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6759012/otseblogi-tanak-paases-lounapausile-liidrina-lahing-neuville-iga-jatkub" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/SSCixdjLDEaHkXlY4OsbQqWtcqI=/1000x435/smart/nginx/o/2019/08/24/12495397t1haa87.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span> </span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">93 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sport.postimees.ee/6759012/otseblogi-tanak-paases-lounapausile-liidrina-lahing-neuville-iga-jatkub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: Tänak pääses lõunapausile liidrina, lahing Neuville&#39;iga jätkub <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6759012/otseblogi-tanak-paases-lounapausile-liidrina-lahing-neuville-iga-jatkub/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://sport.postimees.ee/6759012/otseblogi-tanak-paases-lounapausile-liidrina-lahing-neuville-iga-jatkub" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://sport.postimees.ee/6759012/otseblogi-tanak-paases-lounapausile-liidrina-lahing-neuville-iga-jatkub" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="279289"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6760880/tanak-tana-tuleb-raske-voistluspaev-kuid-me-peame-jatkama-eilses-vaimus-ja-kovasti-suruma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/unLq_h14ZFiTrLF1D5FFW2r3jhY=/335x190/filters:focal(417x450:1474x986)/nginx/o/2019/08/22/12490767t1h23b9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>60</span></div></div><a href="https://sport.postimees.ee/6760880/tanak-tana-tuleb-raske-voistluspaev-kuid-me-peame-jatkama-eilses-vaimus-ja-kovasti-suruma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänak: täna tuleb raske võistluspäev, kuid me peame jätkama eilses vaimus ja kõvasti suruma </span></a><a href="https://sport.postimees.ee/6760880/tanak-tana-tuleb-raske-voistluspaev-kuid-me-peame-jatkama-eilses-vaimus-ja-kovasti-suruma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6760758/video-saksamaa-rallil-kukkus-pealtvaataja-muurilt-alla-ning-oleks-peaaegu-auto-alla-jaanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PSDU9VjEgO9hSbsETVT6Xl5Emig=/335x190/smart/nginx/o/2019/08/23/12493709t1hb709.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://sport.postimees.ee/6760758/video-saksamaa-rallil-kukkus-pealtvaataja-muurilt-alla-ning-oleks-peaaegu-auto-alla-jaanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Saksamaa rallil kukkus pealtvaataja müürilt alla ning oleks peaaegu auto alla jäänud </span></a><a href="https://sport.postimees.ee/6760758/video-saksamaa-rallil-kukkus-pealtvaataja-muurilt-alla-ning-oleks-peaaegu-auto-alla-jaanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6760817/ott-tanak-videointevjuus-neuville-on-sama-palju-kodus-kui-mina-olin-soomes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/U5-HSgA8cWd4CHYtJlQmzxvRey4=/685x410/filters:focal(615x447:1022x860)/nginx/o/2019/08/08/12447296t1hee4e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:19</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6760817/ott-tanak-videointevjuus-neuville-on-sama-palju-kodus-kui-mina-olin-soomes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ott Tänak videointevjuus: Neuville on sama palju kodus, kui mina olin Soomes <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6760817/ott-tanak-videointevjuus-neuville-on-sama-palju-kodus-kui-mina-olin-soomes/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sport.postimees.ee/6760817/ott-tanak-videointevjuus-neuville-on-sama-palju-kodus-kui-mina-olin-soomes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6761053/pm-saksamaal-rallit-juhtiv-tanak-parastlounastel-katsetel-hakkavad-asjad-muutuma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/rY0jt6yOPij9D1LEJwUzynH8A-k=/335x190/filters:focal(869x91:2634x1721)/nginx/o/2019/08/04/12433719t1hfcbc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6761053/pm-saksamaal-rallit-juhtiv-tanak-parastlounastel-katsetel-hakkavad-asjad-muutuma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Saksamaal. Rallit juhtiv Tänak: pärastlõunastel katsetel hakkavad asjad muutuma </span></a><a href="https://sport.postimees.ee/6761053/pm-saksamaal-rallit-juhtiv-tanak-parastlounastel-katsetel-hakkavad-asjad-muutuma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6761009/nurkse-instituudi-teadlane-doktorant-ei-pea-teadma-kust-palk-tuleb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/OxCziSAQLrmtD42DULoeEBZCbXk=/335x190/smart/nginx/o/2019/08/24/12495515t1hf432.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://www.postimees.ee/6761009/nurkse-instituudi-teadlane-doktorant-ei-pea-teadma-kust-palk-tuleb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nurkse instituudi teadlane: doktorant ei pea teadma, kust palk tuleb <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6761009/nurkse-instituudi-teadlane-doktorant-ei-pea-teadma-kust-palk-tuleb/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://www.postimees.ee/6761009/nurkse-instituudi-teadlane-doktorant-ei-pea-teadma-kust-palk-tuleb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6760999/galerii-tonu-aav-saadeti-draamateatris-viimsele-teekonnale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/sgVPcIOiDuHY0zxFgPfyEIWmoXA=/685x410/filters:focal(907x156:1844x781)/nginx/o/2019/08/24/12495446t1hc91f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">100 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>159</span></div></div><a href="https://elu24.postimees.ee/6760999/galerii-tonu-aav-saadeti-draamateatris-viimsele-teekonnale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Tõnu Aav saadeti Draamateatris viimsele teekonnale </span></a><a href="https://elu24.postimees.ee/6760999/galerii-tonu-aav-saadeti-draamateatris-viimsele-teekonnale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6758767/eesti-nsv-esikommunisti-poeg-tombab-kardina-isa-eluteelt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yU8YciwwEhXt_ijXUSLzthhDyMs=/335x190/smart/nginx/o/2019/08/21/12487520t1h679b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>90</span></div></div><a href="https://www.postimees.ee/6758767/eesti-nsv-esikommunisti-poeg-tombab-kardina-isa-eluteelt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti NSV esikommunisti poeg tõmbab kardina isa eluteelt <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6758767/eesti-nsv-esikommunisti-poeg-tombab-kardina-isa-eluteelt/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://www.postimees.ee/6758767/eesti-nsv-esikommunisti-poeg-tombab-kardina-isa-eluteelt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6760711/rain-rosimannus-laiendab-arihaaret" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ewf0WWhDOcRRSmSiTZYmdkkS1RE=/335x190/smart/nginx/o/2018/04/09/7768619t1hefe4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6760711/rain-rosimannus-laiendab-arihaaret" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rain Rosimannus laiendab ärihaaret <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6760711/rain-rosimannus-laiendab-arihaaret/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://majandus24.postimees.ee/6760711/rain-rosimannus-laiendab-arihaaret" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6758074/otsepilt-eesti-koondis-jatkab-discgolfi-voistkondliku-mmi-poolfinaalis-soome-vastu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4IiAtJee5yS-fvazKBIHDHguOP0=/685x410/smart/nginx/o/2019/08/23/12493444t1h9db5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6758074/otsepilt-eesti-koondis-jatkab-discgolfi-voistkondliku-mmi-poolfinaalis-soome-vastu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otsepilt: Eesti koondis jätkab discgolfi võistkondliku MMi poolfinaalis Soome vastu </span></a><a href="https://sport.postimees.ee/6758074/otsepilt-eesti-koondis-jatkab-discgolfi-voistkondliku-mmi-poolfinaalis-soome-vastu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qzk8af7fbz" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-jyowjwft2o" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group--left flex--equal-width"><h1 class="block-title section-font-color"><span>Populaarne</span></h1><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6758687/enne-ja-parast-pildid-naisstaarid-kes-on-iluloikuste-tottu-totaalselt-muutunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_mySAiT0azhWmm0aOlM7jJOyIco=/685x410/filters:focal(647x208:862x454)/nginx/o/2019/08/22/12490368t1heb70.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://elu24.postimees.ee/6758687/enne-ja-parast-pildid-naisstaarid-kes-on-iluloikuste-tottu-totaalselt-muutunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ENNE JA PÄRAST PILDID: naisstaarid, kes on ilulõikuste tõttu totaalselt muutunud </span></a><a href="https://elu24.postimees.ee/6758687/enne-ja-parast-pildid-naisstaarid-kes-on-iluloikuste-tottu-totaalselt-muutunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6759012/otseblogi-tanak-paases-lounapausile-liidrina-lahing-neuville-iga-jatkub" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LSBFVKQ1Z7-QsV3qDtlJiTd7k_I=/335x190/smart/nginx/o/2019/08/24/12495397t1haa87.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">93 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sport.postimees.ee/6759012/otseblogi-tanak-paases-lounapausile-liidrina-lahing-neuville-iga-jatkub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: Tänak pääses lõunapausile liidrina, lahing Neuville&#39;iga jätkub <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6759012/otseblogi-tanak-paases-lounapausile-liidrina-lahing-neuville-iga-jatkub/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://sport.postimees.ee/6759012/otseblogi-tanak-paases-lounapausile-liidrina-lahing-neuville-iga-jatkub" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6760712/fotod-tallinna-tartu-maanteel-adaveres-sai-liiklusonnetuses-kolm-inimest-viga-teel-olid-suured-ummikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_YorqsDyd453osSEsuf2csfDnVs=/335x190/filters:focal(93x950:1964x1447)/nginx/o/2019/08/23/12493626t1h3dd3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">37 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://www.postimees.ee/6760712/fotod-tallinna-tartu-maanteel-adaveres-sai-liiklusonnetuses-kolm-inimest-viga-teel-olid-suured-ummikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Tallinna–Tartu maanteel Adaveres sai liiklusõnnetuses kolm inimest viga, teel olid suured ummikud</span><div class="list-article__additional-headline">Täiendatud kl 19.22</div></a><a href="https://www.postimees.ee/6760712/fotod-tallinna-tartu-maanteel-adaveres-sai-liiklusonnetuses-kolm-inimest-viga-teel-olid-suured-ummikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6760830/politsei-luubi-all-jaak-madison-oli-kinni-peetud-hannes-rummuga-politseijaoskonnas-samal-ajal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WuQsWYar0ykUHbMQVSAFs8N22OM=/685x410/smart/nginx/o/2019/04/15/11953064t1h77b5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>161</span></div></div><a href="https://www.postimees.ee/6760830/politsei-luubi-all-jaak-madison-oli-kinni-peetud-hannes-rummuga-politseijaoskonnas-samal-ajal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei luubi all: Jaak Madison oli kinni peetud Hannes Rummuga politseijaoskonnas samal ajal <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6760830/politsei-luubi-all-jaak-madison-oli-kinni-peetud-hannes-rummuga-politseijaoskonnas-samal-ajal/comments" class="list-article__comment section-font-color" itemprop="url">(71) </span></span></a><a href="https://www.postimees.ee/6760830/politsei-luubi-all-jaak-madison-oli-kinni-peetud-hannes-rummuga-politseijaoskonnas-samal-ajal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6760264/playboy-modell-teeb-koige-napimate-bikiinide-rekordit-sama-hasti-voiks-plaastreid-kanda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/oGtGtbcZoEgURzeYxbx_pvsJHTE=/335x190/filters:focal(197x66:357x237)/nginx/o/2019/08/23/12492221t1hd276.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://elu24.postimees.ee/6760264/playboy-modell-teeb-koige-napimate-bikiinide-rekordit-sama-hasti-voiks-plaastreid-kanda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Playboy modell teeb kõige napimate bikiinide rekordit: sama hästi võiks plaastreid kanda <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6760264/playboy-modell-teeb-koige-napimate-bikiinide-rekordit-sama-hasti-voiks-plaastreid-kanda/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6760264/playboy-modell-teeb-koige-napimate-bikiinide-rekordit-sama-hasti-voiks-plaastreid-kanda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6760440/ratase-umbusaldamine-lukkus-edasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ZnTU2sUYkutErK9kd9egC5R0Sf4=/335x190/smart/nginx/o/2019/08/19/12480229t1h9080.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>257</span></div></div><a href="https://poliitika.postimees.ee/6760440/ratase-umbusaldamine-lukkus-edasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratase umbusaldamine lükkus edasi <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6760440/ratase-umbusaldamine-lukkus-edasi/comments" class="list-article__comment section-font-color" itemprop="url">(76)</span></span><div class="list-article__additional-headline">Umbusaldustekst täismahus</div></a><a href="https://poliitika.postimees.ee/6760440/ratase-umbusaldamine-lukkus-edasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6758767/eesti-nsv-esikommunisti-poeg-tombab-kardina-isa-eluteelt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/e2947T4px6cbGkS3Dn3TqwtNOY0=/685x410/smart/nginx/o/2019/08/21/12487520t1h679b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>90</span></div></div><a href="https://www.postimees.ee/6758767/eesti-nsv-esikommunisti-poeg-tombab-kardina-isa-eluteelt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti NSV esikommunisti poeg tõmbab kardina isa eluteelt <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6758767/eesti-nsv-esikommunisti-poeg-tombab-kardina-isa-eluteelt/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://www.postimees.ee/6758767/eesti-nsv-esikommunisti-poeg-tombab-kardina-isa-eluteelt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6760268/vanaduspension-tegi-korraliku-tousu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Mt0Wr-L-8-AkYSpXbFib5bBwCLI=/335x190/filters:focal(685x207:869x243)/nginx/o/2018/12/13/11654299t1h9b91.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://tarbija24.postimees.ee/6760268/vanaduspension-tegi-korraliku-tousu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vanaduspension tegi korraliku tõusu <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6760268/vanaduspension-tegi-korraliku-tousu/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://tarbija24.postimees.ee/6760268/vanaduspension-tegi-korraliku-tousu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6760184/palju-pole-enam-jaanud-moobligigant-ikea-teatas-avamiskuupaeva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/uwzxKV9-Fg66aYfhG9ZMa_t2UmM=/335x190/smart/nginx/o/2019/08/23/12492030t1hf5d2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>196</span></div></div><a href="https://kodustiil.postimees.ee/6760184/palju-pole-enam-jaanud-moobligigant-ikea-teatas-avamiskuupaeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Palju pole enam jäänud: mööbligigant IKEA teatas avamiskuupäeva <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6760184/palju-pole-enam-jaanud-moobligigant-ikea-teatas-avamiskuupaeva/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://kodustiil.postimees.ee/6760184/palju-pole-enam-jaanud-moobligigant-ikea-teatas-avamiskuupaeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6760758/video-saksamaa-rallil-kukkus-pealtvaataja-muurilt-alla-ning-oleks-peaaegu-auto-alla-jaanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IplI8FbGjJu_Syl6FBm_7aG5QRY=/685x410/smart/nginx/o/2019/08/23/12493709t1hb709.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://sport.postimees.ee/6760758/video-saksamaa-rallil-kukkus-pealtvaataja-muurilt-alla-ning-oleks-peaaegu-auto-alla-jaanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Saksamaa rallil kukkus pealtvaataja müürilt alla ning oleks peaaegu auto alla jäänud </span></a><a href="https://sport.postimees.ee/6760758/video-saksamaa-rallil-kukkus-pealtvaataja-muurilt-alla-ning-oleks-peaaegu-auto-alla-jaanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6760601/suri-uks-maailma-rikkamaid-mehi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/p8D7pR30LM0Ct7tLnyLIkqDkC04=/335x190/filters:focal(1738x534:2521x1484)/nginx/o/2019/08/23/12493220t1hb982.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6760601/suri-uks-maailma-rikkamaid-mehi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suri üks maailma rikkamaid mehi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6760601/suri-uks-maailma-rikkamaid-mehi/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://www.postimees.ee/6760601/suri-uks-maailma-rikkamaid-mehi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6759448/suri-jaak-joala-poeg-janar-ta-oli-hea-sudamega-poiss-kes-jai-elu-hammasrataste-vahele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/qFx38J7E1I2Pk5gD7vDXbbFzF10=/335x190/filters:focal(315x80:3037x1754)/nginx/o/2019/08/22/12490050t1h9907.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>913</span></div></div><a href="https://elu24.postimees.ee/6759448/suri-jaak-joala-poeg-janar-ta-oli-hea-sudamega-poiss-kes-jai-elu-hammasrataste-vahele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suri Jaak Joala poeg Janar: ta oli hea südamega poiss, kes jäi elu hammasrataste vahele <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6759448/suri-jaak-joala-poeg-janar-ta-oli-hea-sudamega-poiss-kes-jai-elu-hammasrataste-vahele/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://elu24.postimees.ee/6759448/suri-jaak-joala-poeg-janar-ta-oli-hea-sudamega-poiss-kes-jai-elu-hammasrataste-vahele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6760205/video-naine-tombas-jarvest-valja-kala-kellel-oli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6qW9biGksERrfk5BlS5dIF7sfvI=/685x410/filters:focal(1111x697:3864x2821)/nginx/o/2019/08/23/12492007t1hc236.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>66</span></div></div><a href="https://elu24.postimees.ee/6760205/video-naine-tombas-jarvest-valja-kala-kellel-oli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: naine tõmbas järvest välja kala, kellel oli ..... </span></a><a href="https://elu24.postimees.ee/6760205/video-naine-tombas-jarvest-valja-kala-kellel-oli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6760037/isa-surnuks-pussitanud-tudrukud-pugesid-venelastele-sudamesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/MPk4XaCWMz8FB6ZbSeaWYxTWpAQ=/335x190/filters:focal(147x157:263x293)/nginx/o/2019/08/23/12491748t1h50d1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>85</span></div></div><a href="https://www.postimees.ee/6760037/isa-surnuks-pussitanud-tudrukud-pugesid-venelastele-sudamesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Isa surnuks pussitanud tüdrukud pugesid venelastele südamesse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6760037/isa-surnuks-pussitanud-tudrukud-pugesid-venelastele-sudamesse/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6760037/isa-surnuks-pussitanud-tudrukud-pugesid-venelastele-sudamesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6760817/ott-tanak-videointevjuus-neuville-on-sama-palju-kodus-kui-mina-olin-soomes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/lxZUtAXHBY6dDqDUYIcGpZTS6uQ=/335x190/filters:focal(336x163:887x720)/nginx/o/2019/08/23/12494121t1h9070.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:19</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6760817/ott-tanak-videointevjuus-neuville-on-sama-palju-kodus-kui-mina-olin-soomes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ott Tänak videointevjuus: Neuville on sama palju kodus, kui mina olin Soomes <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6760817/ott-tanak-videointevjuus-neuville-on-sama-palju-kodus-kui-mina-olin-soomes/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sport.postimees.ee/6760817/ott-tanak-videointevjuus-neuville-on-sama-palju-kodus-kui-mina-olin-soomes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6760869/soomest-saabunud-parvlaeval-ei-tulnud-visiir-lahti-inimesed-on-vasinud-ja-pettunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/LlnqZtE9aRORzivtgfWk-or4E_U=/685x410/smart/nginx/o/2019/08/24/12494793t1h6e87.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6760869/soomest-saabunud-parvlaeval-ei-tulnud-visiir-lahti-inimesed-on-vasinud-ja-pettunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomest saabunud parvlaeval ei tulnud visiir lahti, inimesed on väsinud ja pettunud </span></a><a href="https://www.postimees.ee/6760869/soomest-saabunud-parvlaeval-ei-tulnud-visiir-lahti-inimesed-on-vasinud-ja-pettunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-f4dx7w8znn" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-328a0430d9ee70a15701.js" async></script></body></html>