<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io"
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#275964"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/rBy71qJEOXWVKObCP0Dpr9ZIuxs=/16x16/smart/https://f.pmo.ee/logos/2329/21b79396486d9a0e2a8cea5dc97c1f17.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/EL-yvFGPpRRjfeDOFWvP3v-xhkk=/32x32/smart/https://f.pmo.ee/logos/2329/21b79396486d9a0e2a8cea5dc97c1f17.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/nANQHr945ocseAY5aDP2MUJxogE=/192x192/smart/https://f.pmo.ee/logos/2329/21b79396486d9a0e2a8cea5dc97c1f17.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/P8ZRu5kx8xqvExvDdkhkgGqtmsI=/256x256/smart/https://f.pmo.ee/logos/2329/21b79396486d9a0e2a8cea5dc97c1f17.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/QMWW0e3bKAAq4lb2T8iOpsIS4cQ=/180x180/smart/https://f.pmo.ee/logos/2329/21b79396486d9a0e2a8cea5dc97c1f17.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/hhbfYK6QHrRlVB1V8yc4_uFrXO8=/1200x630/filters:focal(50x1370:3699x2480)/nginx/o/2019/06/12/12255480t1h442c.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/hhbfYK6QHrRlVB1V8yc4_uFrXO8=/1200x630/filters:focal(50x1370:3699x2480)/nginx/o/2019/06/12/12255480t1h442c.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Südantlõhestav video: delfiin ei suutnud hukkunud poja keha hüljata"><meta property="twitter:title" content="Südantlõhestav video: delfiin ei suutnud hukkunud poja keha hüljata"><meta property="og:url" content="https://lemmik.postimees.ee/6705640/sudantlohestav-video-delfiin-ei-suutnud-hukkunud-poja-keha-huljata"><meta property="twitter:url" content="https://lemmik.postimees.ee/6705640/sudantlohestav-video-delfiin-ei-suutnud-hukkunud-poja-keha-huljata"><meta property="og:site_name" content="Lemmik"><meta property="og:description" content="USAs Floridas elav Michael McCarthy oli hiljuti kanuuga sõitmas, kui märkas läheduses delfiini. Kahjuks ei olnud imetaja üksi, vaid hoidis veepinnal pisema liigikaaslase surnukeha."><meta property="twitter:description" content="USAs Floridas elav Michael McCarthy oli hiljuti kanuuga sõitmas, kui märkas läheduses delfiini. Kahjuks ei olnud imetaja üksi, vaid hoidis veepinnal pisema liigikaaslase surnukeha."><meta property="og:type" content="article"><meta property="article:section" content="Loomariik"><meta property="article:tag" content="delfiin"><meta property="article:tag" content="delfiinid"><meta name="article:published_time" content="2019-06-13T07:23:21+03:00"><meta name="article:modified_time" content="2019-06-12T13:15:28+03:00"><meta name="description" content="USAs Floridas elav Michael McCarthy oli hiljuti kanuuga sõitmas, kui märkas läheduses delfiini. Kahjuks ei olnud imetaja üksi, vaid hoidis veepinnal pisema liigikaaslase surnukeha."><meta name="keywords" content="delfiin, delfiinid"><link rel="canonical" href="https://lemmik.postimees.ee/6705640/sudantlohestav-video-delfiin-ei-suutnud-hukkunud-poja-keha-huljata"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://lemmik.postimees.ee/rss"><title>Südantlõhestav video: delfiin ei suutnud hukkunud poja keha hüljata - Loomariik - Lemmik</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-710e4de36c16485b3046.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #275964;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #275964;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #275964;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #275964 0%, #275964 100%);
    color: #275964;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #275964;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-2329 article-6705640"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://lemmik.postimees.ee/search">N, 13.06.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item menu-item--important">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="http://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://lemmik.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2329/050dd249690564cbf01f4fc271ee65a4.svg" height="50" width="268" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://lemmik.postimees.ee/4406601/spetsialist-opetab-kuidas-end-rundava-koera-eest-kaitsta" class="quote__text">«Ühtset ja sada protsenti toimivat lahendust koerarünnaku vältimiseks või sellega edukalt toimetulemiseks ei ole.» </a><a href="https://lemmik.postimees.ee/4406601/spetsialist-opetab-kuidas-end-rundava-koera-eest-kaitsta" class="quote__author section-border-color"><span class="slab section-font-color">Sisekaitseakadeemia teenistuskoerte koolituskeskuse juht, politseimajor Jüri Pajusoo</span></a></div><a href="https://lemmik.postimees.ee/4406601/spetsialist-opetab-kuidas-end-rundava-koera-eest-kaitsta" class="quote__image"><img src="//f9.pmo.ee/3HsiJpg3IqdgJ6ttvO3kiBsuouE=/72x72/filters:focal(7x494:2985x1864)/nginx/o/2018/02/12/7571821t1h78e9.jpg" srcset="//f9.pmo.ee/3HsiJpg3IqdgJ6ttvO3kiBsuouE=/72x72/filters:focal(7x494:2985x1864)/nginx/o/2018/02/12/7571821t1h78e9.jpg, //f9.pmo.ee/ss8xDtR6cTabMtYPD1P9f3e2DeM=/144x144/filters:focal(7x494:2985x1864)/nginx/o/2018/02/12/7571821t1h78e9.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://www.postimees.ee/section/3329" target="_self" class="menu-item">Laulupidu</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://esto2019.postimees.ee" target="_self" class="menu-item">ESTO 2019</a></div><div><a href="https://tmw.postimees.ee" target="_self" class="menu-item">TMW</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Esileht</a></div><div><a href="https://www.petcity.ee/" target="_blank" class="menu-item menu-item--important">Petcity</a></div><div><a href="https://lemmik.postimees.ee/section/3673" target="_self" class="menu-item">99+1 koeratõugu</a></div><div><a href="https://lemmik.postimees.ee/section/4858" target="_self" class="menu-item">Purina</a></div><div><a href="https://lemmik.postimees.ee/section/2333" target="_self" class="menu-item">Koerad</a></div><div><a href="https://lemmik.postimees.ee/section/2335" target="_self" class="menu-item">Kassid</a></div><div><a href="https://lemmik.postimees.ee/section/4116" target="_self" class="menu-item">Päevakäpp</a></div><div><a href="https://lemmik.postimees.ee/section/4105" target="_self" class="menu-item">Loomaarst vastab</a></div><div><a href="https://lemmik.postimees.ee/section/2397" target="_self" class="menu-item section-font-color menu-item--active">Loomariik</a></div><div><a href="https://lemmik.postimees.ee/section/2339" target="_self" class="menu-item">Linnud</a></div><div><a href="https://lemmik.postimees.ee/hint" target="_blank" class="menu-item">Kirjuta meile</a></div><div><a href="https://lemmik.postimees.ee/section/2347" target="_self" class="menu-item">Nõuanded</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="2329" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://lemmik.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2329/050dd249690564cbf01f4fc271ee65a4.svg" height="45" width="241" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lemmik.postimees.ee">Lemmik</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lemmik.postimees.ee/section/2397">Loomariik</a></li><li class="breadcrumb-item">Südantlõhestav video: delfiin ei suutnud hukkunud poja keha hüljata</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Südantlõhestav video: delfiin ei suutnud hukkunud poja keha hüljata</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/102284" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/CFd7psLXXDelr74nCavvKqx7sHo=/40x40/smart/nginx/o/2016/11/23/6103871t1hcc1c.png" srcset="//f11.pmo.ee/CFd7psLXXDelr74nCavvKqx7sHo=/40x40/smart/nginx/o/2016/11/23/6103871t1hcc1c.png, //f11.pmo.ee/Lsw4ZLzr6Fpn6DvkV9dQBbZMSPY=/80x80/smart/nginx/o/2016/11/23/6103871t1hcc1c.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">lemmik.postimees.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lemmik.postimees.ee/6705640/sudantlohestav-video-delfiin-ei-suutnud-hukkunud-poja-keha-huljata%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6705640" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Lugemissoovitus%3A%20Südantlõhestav video: delfiin ei suutnud hukkunud poja keha hüljata&body=Tervitus,%20loe%20siit%3A%20https://lemmik.postimees.ee/6705640/sudantlohestav-video-delfiin-ei-suutnud-hukkunud-poja-keha-huljata%3Futm_source%3Demail%26utm_content%3D6705640">Saada e-postiga </a><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lemmik.postimees.ee/6705640/sudantlohestav-video-delfiin-ei-suutnud-hukkunud-poja-keha-huljata%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6705640">Jaga Facebookis</a> <a target="_blank" href="https://twitter.com/share?text=S%C3%BCdantl%C3%B5hestav%20video%3A%20delfiin%20ei%20suutnud%20hukkunud%20poja%20keha%20h%C3%BCljata&url=https://lemmik.postimees.ee/6705640/sudantlohestav-video-delfiin-ei-suutnud-hukkunud-poja-keha-huljata%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6705640">Jaga Twitteris</a> <a target="_blank" href="https://www.linkedin.com/shareArticle?title=S%C3%BCdantl%C3%B5hestav%20video%3A%20delfiin%20ei%20suutnud%20hukkunud%20poja%20keha%20h%C3%BCljata&url=https://lemmik.postimees.ee/6705640/sudantlohestav-video-delfiin-ei-suutnud-hukkunud-poja-keha-huljata%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6705640">Jaga LinkedInis</a> <a target="_blank" href="https://lemmik.postimees.ee/hint">saada vihje</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://lemmik.postimees.ee/6705640/sudantlohestav-video-delfiin-ei-suutnud-hukkunud-poja-keha-huljata/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">13. juuni 2019, 7:23</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12255480" image-url="//f12.pmo.ee/RrL3RDzpMCf_j1blOD9ralhuayY=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/06/12/12255480t1h442c.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12255480)" src="//f12.pmo.ee/bzf6xe_-SYPfl8S7GhYMpmPn0IY=/685x410/filters:focal(50x1370:3699x2480)/nginx/o/2019/06/12/12255480t1h442c.jpg" srcset="//f12.pmo.ee/bzf6xe_-SYPfl8S7GhYMpmPn0IY=/685x410/filters:focal(50x1370:3699x2480)/nginx/o/2019/06/12/12255480t1h442c.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Foto on illustratiivne.</p><p class="figure__caption--name" itemprop="creator">FOTO: HECTOR GUERRERO / AFP / Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>USAs Floridas elav Michael McCarthy oli hiljuti kanuuga sõitmas, kui märkas läheduses delfiini. Kahjuks ei olnud imetaja üksi, vaid hoidis veepinnal pisema liigikaaslase surnukeha. </p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><div class="audio-player"><video-player element-id="v-tr491tw1lq" :preview-length="0" eager video-id="101258" video-stream-type="VOD" video-headline="6705640 Südantlõhestav video: delfiin ei suutnud hukkunud poja keha hüljata" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/df95ef15a11310b90fbac77eeaa43d8d.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-b9ul1oq85b" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7b1fh4957c" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-hfqwbbom5r" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>McCarthy sõnas veebilehele The Dodo, et esmalt ei tahtnud ta nähtut uskuda ja lootis salamisi, et tegu oli mõne muu surnud kalaga. Lähemal vaatlusel ei olnud aga enam kahtlustki, et delfiin kandis tõepoolest kaasas oma surnud poega.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Emadelfiini kurva tantsuga ühinesid teisedki liigikaaslased, kellest üks tema kõrvalt hetkekski ei lahkunud. McCarthy märkis, et noorlooma kehal olnud armide järgi võib oletada, et ta sai löögi mõnelt mööduvalt mootorpaadilt.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Veekogud on minu elus tähtsal kohal ning seetõttu olen delfiinidega palju kokku puutunud ja paatide põhjustatud vigastusi korduvalt näinud,» rääkis McCarthy. «Otsustasin delfiini leina filmida, et olukorrale tähelepanu tõmmata. Paljud mootorpaatidega sõitjad arvavad, et delfiinid on kiired ujujad ja jõuavad paadi trajektoorilt lahkuda, kuid see ei ole tõsi ja nii traagiliste tagajärgedega õnnetused juhtuvadki.»</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr"><a href="https://t.co/Le2MAwvPIB">pic.twitter.com/Le2MAwvPIB</a></p>— See Through Canoe (@SeeThroughCanoe) <a href="https://twitter.com/SeeThroughCanoe/status/1135586030558597120?ref_src=twsrc%5Etfw">June 3, 2019</a></blockquote></div><div class="article-body__item article-body__item--htmlElement"><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><div class="article-content"><div class="article__react-share flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lemmik.postimees.ee/6705640/sudantlohestav-video-delfiin-ei-suutnud-hukkunud-poja-keha-huljata%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6705640" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Lugemissoovitus%3A%20Südantlõhestav video: delfiin ei suutnud hukkunud poja keha hüljata&body=Tervitus,%20loe%20siit%3A%20https://lemmik.postimees.ee/6705640/sudantlohestav-video-delfiin-ei-suutnud-hukkunud-poja-keha-huljata%3Futm_source%3Demail%26utm_content%3D6705640">Saada e-postiga </a><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lemmik.postimees.ee/6705640/sudantlohestav-video-delfiin-ei-suutnud-hukkunud-poja-keha-huljata%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6705640">Jaga Facebookis</a> <a target="_blank" href="https://twitter.com/share?text=S%C3%BCdantl%C3%B5hestav%20video%3A%20delfiin%20ei%20suutnud%20hukkunud%20poja%20keha%20h%C3%BCljata&url=https://lemmik.postimees.ee/6705640/sudantlohestav-video-delfiin-ei-suutnud-hukkunud-poja-keha-huljata%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6705640">Jaga Twitteris</a> <a target="_blank" href="https://www.linkedin.com/shareArticle?title=S%C3%BCdantl%C3%B5hestav%20video%3A%20delfiin%20ei%20suutnud%20hukkunud%20poja%20keha%20h%C3%BCljata&url=https://lemmik.postimees.ee/6705640/sudantlohestav-video-delfiin-ei-suutnud-hukkunud-poja-keha-huljata%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6705640">Jaga LinkedInis</a> <a target="_blank" href="https://lemmik.postimees.ee/hint">saada vihje</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://lemmik.postimees.ee/6705640/sudantlohestav-video-delfiin-ei-suutnud-hukkunud-poja-keha-huljata/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6705640" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6705640" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#275964" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://lemmik.postimees.ee/term/1364/delfiin">delfiin</a></li><li><a class="article-terms__term" href="https://lemmik.postimees.ee/term/40485/delfiinid">delfiinid</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-5f8kt3erxt" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2d3pxaku0s" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group"><flash-block :current-section="2397" content-type="topArticles" section-ids="2329" title="Nädala TOP" filters="" :limit="15" interval="P1W"></flash-block></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-header group-topic-with-custom-header--purina group-topic-with-custom-header--full-bg group-topic-with-custom-header--full-bg-image"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding-- group-branding--spaced"><a href="https://lemmik.postimees.ee/section/4858" class="block-title">LEMMIKLOOMAD ON MEIE KIRG</a> <a class="url-above-image" href="https://lemmik.postimees.ee/section/4858"></a></div></div><div id="section-4858" data-section="4858" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://lemmik.postimees.ee/6696497/lemmiku-vananemise-tundemargid-ja-nendega-toime-tulemine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/oTMAt6tDFyZ2Om0g2r-0SO_s3Qo=/324x185/smart/nginx/o/2019/05/31/12216080t1hd90e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:55</span></span></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4858" class="list-article__section-label slab" style="color: #275964">Purina</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://lemmik.postimees.ee/6696497/lemmiku-vananemise-tundemargid-ja-nendega-toime-tulemine" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lemmiku vananemise tundemärgid ja nendega toime tulemine </span></a><a href="https://lemmik.postimees.ee/6696497/lemmiku-vananemise-tundemargid-ja-nendega-toime-tulemine" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://lemmik.postimees.ee/6674927/lemmikute-tuutud-nahahadad-ja-nende-pohjused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/HeSNczXlJwz3IVmDlb-U_WIGH20=/324x185/smart/nginx/o/2019/05/03/12133032t1hb0c5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:43</span></span></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4858" class="list-article__section-label slab" style="color: #275964">Purina</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://lemmik.postimees.ee/6674927/lemmikute-tuutud-nahahadad-ja-nende-pohjused" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lemmikute tüütud nahahädad ja nende põhjused </span></a><a href="https://lemmik.postimees.ee/6674927/lemmikute-tuutud-nahahadad-ja-nende-pohjused" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://lemmik.postimees.ee/6642495/lemmikloomade-seedehaired-ja-nende-pohjused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4YDmAnqdhxaan-7SBaeFj3GYIWQ=/324x185/smart/nginx/o/2019/04/30/12023650t1h44b7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:34</span></span></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4858" class="list-article__section-label slab" style="color: #275964">Purina</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://lemmik.postimees.ee/6642495/lemmikloomade-seedehaired-ja-nende-pohjused" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lemmikloomade seedehäired ja nende põhjused </span></a><a href="https://lemmik.postimees.ee/6642495/lemmikloomade-seedehaired-ja-nende-pohjused" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div></div></div><div id="section-2397" data-section="2397" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #275964;"><a href="https://lemmik.postimees.ee/section/2397">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6705460/eesti-loomakaitsjad-seisavad-nuud-ka-kalade-heaolu-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-tLaZZKSPhKRaAvbmZh-PCil96k=/1000x435/filters:focal(80x654:3490x1991)/nginx/o/2019/06/12/12254618t1h797a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a></div><a href="https://lemmik.postimees.ee/6705460/eesti-loomakaitsjad-seisavad-nuud-ka-kalade-heaolu-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti loomakaitsjad seisavad nüüd ka kalade heaolu eest </span></a><a href="https://lemmik.postimees.ee/6705460/eesti-loomakaitsjad-seisavad-nuud-ka-kalade-heaolu-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6703909/haruldased-kaadrid-kanada-vetes-nahti-valget-mookvaala" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0yGpwCQ8SYw9tKRZ5Eddb2-82LA=/324x185/filters:focal(139x604:4053x1951)/nginx/o/2019/06/10/12248178t1ha9c9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a></div><a href="https://lemmik.postimees.ee/6703909/haruldased-kaadrid-kanada-vetes-nahti-valget-mookvaala" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haruldased kaadrid: Kanada vetes nähti valget mõõkvaala </span></a><a href="https://lemmik.postimees.ee/6703909/haruldased-kaadrid-kanada-vetes-nahti-valget-mookvaala" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6704615/viiest-jarglasest-aitab-maailma-kuulsaim-kaelkirjak-saadetakse-pensionile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/G315MWQeUlSKyJAowznXuB99Eb0=/324x185/filters:focal(30x70:3779x2023)/nginx/o/2019/06/11/12251319t1h2726.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a></div><a href="https://lemmik.postimees.ee/6704615/viiest-jarglasest-aitab-maailma-kuulsaim-kaelkirjak-saadetakse-pensionile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viiest järglasest aitab: maailma kuulsaim kaelkirjak saadetakse pensionile </span></a><a href="https://lemmik.postimees.ee/6704615/viiest-jarglasest-aitab-maailma-kuulsaim-kaelkirjak-saadetakse-pensionile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6704575/naitleja-liis-lass-neie-saame-peale-pikka-rasket-toopaeva-end-teleka-ees-valja-lulitada-aga-loomad-kelle-elu-on-porgupiin-sellest-ei-paase" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/qX7rxutVcoFKqs5NkIWbp1zlk_M=/324x185/smart/nginx/o/2019/06/11/12251222t1h5585.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://lemmik.postimees.ee/6704575/naitleja-liis-lass-neie-saame-peale-pikka-rasket-toopaeva-end-teleka-ees-valja-lulitada-aga-loomad-kelle-elu-on-porgupiin-sellest-ei-paase" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Näitleja Liis Lass: neie saame peale pikka rasket tööpäeva end teleka ees välja lülitada, aga loomad, kelle elu on põrgupiin, sellest ei pääse </span></a><a href="https://lemmik.postimees.ee/6704575/naitleja-liis-lass-neie-saame-peale-pikka-rasket-toopaeva-end-teleka-ees-valja-lulitada-aga-loomad-kelle-elu-on-porgupiin-sellest-ei-paase" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-jp286gapvw" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6704632/amuuri-tiiger-pootsman-sai-kolme-jarglase-isaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/qTNw4dfWzurN_BinYz1vFybG3Qo=/1000x435/filters:focal(14x139:1999x907)/nginx/o/2019/03/11/11857101t1h1f9e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:37</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>328</span></div></div><a href="https://lemmik.postimees.ee/6704632/amuuri-tiiger-pootsman-sai-kolme-jarglase-isaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Amuuri tiiger Pootsman sai kolme järglase isaks</span><div class="list-article__additional-headline">Vaata videot värsketest ilmakodanikest!</div></a><a href="https://lemmik.postimees.ee/6704632/amuuri-tiiger-pootsman-sai-kolme-jarglase-isaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://lemmik.postimees.ee/6704632/amuuri-tiiger-pootsman-sai-kolme-jarglase-isaks" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/gcJcDyno6r784TyEodRZD1QzYK0=/230x130/smart/nginx/o/2019/06/11/12251614t1ha671.jpg" srcset="//f11.pmo.ee/gcJcDyno6r784TyEodRZD1QzYK0=/230x130/smart/nginx/o/2019/06/11/12251614t1ha671.jpg, //f11.pmo.ee/htPGqnW_t4ZIRKOCX9JlbDqT0g0=/460x260/smart/nginx/o/2019/06/11/12251614t1ha671.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:37</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6703770/tallinna-loomaaia-eakaim-ilves-tahistas-vaarikat-juubelit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/PzdXD1qSGCM5gSRpx8CKE3kUoRk=/335x190/filters:focal(14x55:1280x560)/nginx/o/2019/06/10/12247932t1haef1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>779</span></div></div><a href="https://lemmik.postimees.ee/6703770/tallinna-loomaaia-eakaim-ilves-tahistas-vaarikat-juubelit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna loomaaia eakaim ilves tähistas väärikat juubelit </span></a><a href="https://lemmik.postimees.ee/6703770/tallinna-loomaaia-eakaim-ilves-tahistas-vaarikat-juubelit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6701953/anu-saagim-kui-ma-naen-kedagi-karvast-kraed-kandmas-laheb-mul-suda-pahaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/qUGBqANs6Z106xxO36jR0yaRuH4=/335x190/smart/nginx/o/2019/06/07/12236942t1h5e4b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a></div><a href="https://lemmik.postimees.ee/6701953/anu-saagim-kui-ma-naen-kedagi-karvast-kraed-kandmas-laheb-mul-suda-pahaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Anu Saagim: Kui ma näen kedagi karvast kraed kandmas, läheb mul süda pahaks </span></a><a href="https://lemmik.postimees.ee/6701953/anu-saagim-kui-ma-naen-kedagi-karvast-kraed-kandmas-laheb-mul-suda-pahaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6701906/video-tallinna-loomaaia-uks-erilisemaid-kaslasi-uudistas-uut-kodu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/9OsCzd35nJo0yWHgMLXyX80SEvA=/685x350/smart/nginx/o/2019/06/07/12236800t1hbdd7.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>286</span></div></div><a href="https://lemmik.postimees.ee/6701906/video-tallinna-loomaaia-uks-erilisemaid-kaslasi-uudistas-uut-kodu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Tallinna loomaaia üks erilisemaid kaslasi uudistas uut kodu </span></a><a href="https://lemmik.postimees.ee/6701906/video-tallinna-loomaaia-uks-erilisemaid-kaslasi-uudistas-uut-kodu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6701958/video-viirelaiu-vallutasid-lammaste-hordid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/YD4gMZIIGgXBVeooBjlPN7rQO2U=/335x190/smart/nginx/o/2019/06/06/12236174t1hd07c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:02</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://lemmik.postimees.ee/6701958/video-viirelaiu-vallutasid-lammaste-hordid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Viirelaiu vallutasid lammaste hordid </span></a><a href="https://lemmik.postimees.ee/6701958/video-viirelaiu-vallutasid-lammaste-hordid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6702118/pilk-peale-siin-on-selle-nadala-parimad-loomafotod" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/nmFo-fgkX2Mzax3OcpIiHT5Pcug=/335x190/smart/nginx/o/2019/06/07/12237349t1h540a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://lemmik.postimees.ee/6702118/pilk-peale-siin-on-selle-nadala-parimad-loomafotod" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pilk peale! Siin on selle nädala parimad loomafotod </span></a><a href="https://lemmik.postimees.ee/6702118/pilk-peale-siin-on-selle-nadala-parimad-loomafotod" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6702955/pildid-harjumaal-jai-pere-koduouele-ilmunud-looma-tottu-loksu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Ug-zceMWJgTR8PjLgUMdUQnJOo8=/685x350/filters:focal(814x218:2238x1834)/nginx/o/2019/06/08/12242093t1h3af9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab" style="color: #275964">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>867</span></div></div><a href="https://lemmik.postimees.ee/6702955/pildid-harjumaal-jai-pere-koduouele-ilmunud-looma-tottu-loksu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: Harjumaal jäi pere koduõuele ilmunud looma tõttu lõksu <span onclick="window.location = this.dataset.href; return false;" data-href="https://lemmik.postimees.ee/6702955/pildid-harjumaal-jai-pere-koduouele-ilmunud-looma-tottu-loksu/comments" class="list-article__comment section-font-color" itemprop="url">(25) </span></span></a><a href="https://lemmik.postimees.ee/6702955/pildid-harjumaal-jai-pere-koduouele-ilmunud-looma-tottu-loksu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6699414/lemmiku-test-kui-palju-tead-sa-tuhkrutest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/C047GWqNh7KTiovyBqfxKMzm69w=/335x190/smart/nginx/o/2019/06/04/12229575t1h86e5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://lemmik.postimees.ee/6699414/lemmiku-test-kui-palju-tead-sa-tuhkrutest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">LEMMIKU TEST: kui palju tead sa tuhkrutest? </span></a><a href="https://lemmik.postimees.ee/6699414/lemmiku-test-kui-palju-tead-sa-tuhkrutest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6701918/vta-kutsub-toetama-eesti-farmiloomade-saastmist-ebainimlikest-piinadest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/tgSlilwJ5mrw40ZvynFsVoTind8=/335x190/filters:focal(15x374:2552x1329)/nginx/o/2019/06/07/12236828t1h98e8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://lemmik.postimees.ee/6701918/vta-kutsub-toetama-eesti-farmiloomade-saastmist-ebainimlikest-piinadest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VTA kutsub toetama Eesti farmiloomade säästmist ebainimlikest piinadest </span></a><a href="https://lemmik.postimees.ee/6701918/vta-kutsub-toetama-eesti-farmiloomade-saastmist-ebainimlikest-piinadest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6702265/video-kakumael-vallutas-seltskond-potru-soidutee" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1FgbHsXjCABXVx28MbBN37IpzqY=/685x350/filters:focal(273x188:832x760)/nginx/o/2019/06/07/12238358t1ha3d9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:32</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://lemmik.postimees.ee/6702265/video-kakumael-vallutas-seltskond-potru-soidutee" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Kakumäel vallutas seltskond põtru sõidutee <span onclick="window.location = this.dataset.href; return false;" data-href="https://lemmik.postimees.ee/6702265/video-kakumael-vallutas-seltskond-potru-soidutee/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://lemmik.postimees.ee/6702265/video-kakumael-vallutas-seltskond-potru-soidutee" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6700656/kaja-kallas-tiiger-pootsman-vaikeses-puuris-oli-kurb-vaatepilt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ONBAkmMhP8uybkXM6ImoAjhIa3M=/335x190/filters:focal(6x173:1124x653)/nginx/o/2018/12/13/11654035t1h5052.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>126</span></div></div><a href="https://lemmik.postimees.ee/6700656/kaja-kallas-tiiger-pootsman-vaikeses-puuris-oli-kurb-vaatepilt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaja Kallas: tiiger Pootsman väikeses puuris oli kurb vaatepilt <span onclick="window.location = this.dataset.href; return false;" data-href="https://lemmik.postimees.ee/6700656/kaja-kallas-tiiger-pootsman-vaikeses-puuris-oli-kurb-vaatepilt/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://lemmik.postimees.ee/6700656/kaja-kallas-tiiger-pootsman-vaikeses-puuris-oli-kurb-vaatepilt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6700832/vorratu-loodusvideo-virumaa-metskitsemamma-kantseldas-kolme-jonglast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/DglxBNWvpbATp-fiiId5eUBk2D8=/335x190/smart/nginx/o/2019/06/06/12233972t1h7e0a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4202</span></div></div><a href="https://lemmik.postimees.ee/6700832/vorratu-loodusvideo-virumaa-metskitsemamma-kantseldas-kolme-jonglast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võrratu loodusvideo: Virumaa metskitsemamma kantseldas kolme jõnglast </span></a><a href="https://lemmik.postimees.ee/6700832/vorratu-loodusvideo-virumaa-metskitsemamma-kantseldas-kolme-jonglast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6698319/video-ja-fotod-orvuks-jaanud-saaremaa-rebasepoegadest-on-kasvanud-toeliselt-vahvad-tegelased" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/vr2JhwH5fPD4yh2Z6PRo7Ms4CrI=/685x350/filters:focal(25x135:944x515)/nginx/o/2019/06/03/12226155t1hb87c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:21</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>162</span></div></div><a href="https://lemmik.postimees.ee/6698319/video-ja-fotod-orvuks-jaanud-saaremaa-rebasepoegadest-on-kasvanud-toeliselt-vahvad-tegelased" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video ja fotod: orvuks jäänud Saaremaa rebasepoegadest on kasvanud tõeliselt vahvad tegelased </span></a><a href="https://lemmik.postimees.ee/6698319/video-ja-fotod-orvuks-jaanud-saaremaa-rebasepoegadest-on-kasvanud-toeliselt-vahvad-tegelased" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6699980/jahmatavad-fotod-teismelised-leidsid-pealaest-jalatallani-isolatsioonivahuga-kaetud-orava" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Q5ZugG-i61Xm0KNAsgD8OUelFaw=/335x190/filters:focal(9x1006:1503x1763)/nginx/o/2019/06/05/12231150t1h52f7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a></div><a href="https://lemmik.postimees.ee/6699980/jahmatavad-fotod-teismelised-leidsid-pealaest-jalatallani-isolatsioonivahuga-kaetud-orava" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jahmatavad fotod: teismelised leidsid pealaest jalatallani isolatsioonivahuga kaetud orava </span></a><a href="https://lemmik.postimees.ee/6699980/jahmatavad-fotod-teismelised-leidsid-pealaest-jalatallani-isolatsioonivahuga-kaetud-orava" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6699228/ikka-juhtub-rebane-toppis-pea-kitsasse-kohta-ja-enam-valja-ei-saanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/che8qPwhybTpd8x9CsNoIGUiySA=/335x190/filters:focal(13x210:564x455)/nginx/o/2019/06/04/12228478t1h5f68.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://lemmik.postimees.ee/6699228/ikka-juhtub-rebane-toppis-pea-kitsasse-kohta-ja-enam-valja-ei-saanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ikka juhtub! Rebane toppis pea kitsasse kohta ja enam välja ei saanud </span></a><a href="https://lemmik.postimees.ee/6699228/ikka-juhtub-rebane-toppis-pea-kitsasse-kohta-ja-enam-valja-ei-saanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-1a99ay9y8h" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-sfagplts64" data-sizes="constantTowerSmall"></div></div></div></aside></div><coma-block :section-id="2183" title="Sisuturundus" color="#275964" :show-article-publish-time="false"></coma-block><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9rk9sbevfq" data-keyvalues="[]" data-sizes="horizontal"></div></div><div id="section-2397" data-section="2397" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #275964;"><a href="https://lemmik.postimees.ee/section/2397">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6705460/eesti-loomakaitsjad-seisavad-nuud-ka-kalade-heaolu-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-tLaZZKSPhKRaAvbmZh-PCil96k=/1000x435/filters:focal(80x654:3490x1991)/nginx/o/2019/06/12/12254618t1h797a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a></div><a href="https://lemmik.postimees.ee/6705460/eesti-loomakaitsjad-seisavad-nuud-ka-kalade-heaolu-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti loomakaitsjad seisavad nüüd ka kalade heaolu eest </span></a><a href="https://lemmik.postimees.ee/6705460/eesti-loomakaitsjad-seisavad-nuud-ka-kalade-heaolu-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6703909/haruldased-kaadrid-kanada-vetes-nahti-valget-mookvaala" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PrwKsMysS9XBTRbF_N5gmEyIaPQ=/335x190/filters:focal(139x604:4053x1951)/nginx/o/2019/06/10/12248178t1ha9c9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a></div><a href="https://lemmik.postimees.ee/6703909/haruldased-kaadrid-kanada-vetes-nahti-valget-mookvaala" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haruldased kaadrid: Kanada vetes nähti valget mõõkvaala </span></a><a href="https://lemmik.postimees.ee/6703909/haruldased-kaadrid-kanada-vetes-nahti-valget-mookvaala" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6704615/viiest-jarglasest-aitab-maailma-kuulsaim-kaelkirjak-saadetakse-pensionile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/CdeZ3WHcpa0tZALA8qMEGNhPgnk=/335x190/filters:focal(30x70:3779x2023)/nginx/o/2019/06/11/12251319t1h2726.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a></div><a href="https://lemmik.postimees.ee/6704615/viiest-jarglasest-aitab-maailma-kuulsaim-kaelkirjak-saadetakse-pensionile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viiest järglasest aitab: maailma kuulsaim kaelkirjak saadetakse pensionile </span></a><a href="https://lemmik.postimees.ee/6704615/viiest-jarglasest-aitab-maailma-kuulsaim-kaelkirjak-saadetakse-pensionile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6704575/naitleja-liis-lass-neie-saame-peale-pikka-rasket-toopaeva-end-teleka-ees-valja-lulitada-aga-loomad-kelle-elu-on-porgupiin-sellest-ei-paase" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4itb4hG3Dinj8oyc4lkJDkjLTIk=/685x350/smart/nginx/o/2019/06/11/12251222t1h5585.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://lemmik.postimees.ee/6704575/naitleja-liis-lass-neie-saame-peale-pikka-rasket-toopaeva-end-teleka-ees-valja-lulitada-aga-loomad-kelle-elu-on-porgupiin-sellest-ei-paase" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Näitleja Liis Lass: neie saame peale pikka rasket tööpäeva end teleka ees välja lülitada, aga loomad, kelle elu on põrgupiin, sellest ei pääse </span></a><a href="https://lemmik.postimees.ee/6704575/naitleja-liis-lass-neie-saame-peale-pikka-rasket-toopaeva-end-teleka-ees-valja-lulitada-aga-loomad-kelle-elu-on-porgupiin-sellest-ei-paase" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6704632/amuuri-tiiger-pootsman-sai-kolme-jarglase-isaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/XpY91zShdIdjZsINdKO9QYhXO1k=/335x190/filters:focal(14x139:1999x907)/nginx/o/2019/03/11/11857101t1h1f9e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:37</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>328</span></div></div><a href="https://lemmik.postimees.ee/6704632/amuuri-tiiger-pootsman-sai-kolme-jarglase-isaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Amuuri tiiger Pootsman sai kolme järglase isaks</span><div class="list-article__additional-headline">Vaata videot värsketest ilmakodanikest!</div></a><a href="https://lemmik.postimees.ee/6704632/amuuri-tiiger-pootsman-sai-kolme-jarglase-isaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6703770/tallinna-loomaaia-eakaim-ilves-tahistas-vaarikat-juubelit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/PzdXD1qSGCM5gSRpx8CKE3kUoRk=/335x190/filters:focal(14x55:1280x560)/nginx/o/2019/06/10/12247932t1haef1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>779</span></div></div><a href="https://lemmik.postimees.ee/6703770/tallinna-loomaaia-eakaim-ilves-tahistas-vaarikat-juubelit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna loomaaia eakaim ilves tähistas väärikat juubelit </span></a><a href="https://lemmik.postimees.ee/6703770/tallinna-loomaaia-eakaim-ilves-tahistas-vaarikat-juubelit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6701953/anu-saagim-kui-ma-naen-kedagi-karvast-kraed-kandmas-laheb-mul-suda-pahaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8rcAKqQKl3i2-ay5m2gz1l1U-iE=/685x350/smart/nginx/o/2019/06/07/12236942t1h5e4b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a></div><a href="https://lemmik.postimees.ee/6701953/anu-saagim-kui-ma-naen-kedagi-karvast-kraed-kandmas-laheb-mul-suda-pahaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Anu Saagim: Kui ma näen kedagi karvast kraed kandmas, läheb mul süda pahaks </span></a><a href="https://lemmik.postimees.ee/6701953/anu-saagim-kui-ma-naen-kedagi-karvast-kraed-kandmas-laheb-mul-suda-pahaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6701906/video-tallinna-loomaaia-uks-erilisemaid-kaslasi-uudistas-uut-kodu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/bRPqC2Zj530z6F1HEn2Xv8PNJCc=/335x190/smart/nginx/o/2019/06/07/12236800t1hbdd7.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>286</span></div></div><a href="https://lemmik.postimees.ee/6701906/video-tallinna-loomaaia-uks-erilisemaid-kaslasi-uudistas-uut-kodu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Tallinna loomaaia üks erilisemaid kaslasi uudistas uut kodu </span></a><a href="https://lemmik.postimees.ee/6701906/video-tallinna-loomaaia-uks-erilisemaid-kaslasi-uudistas-uut-kodu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6701958/video-viirelaiu-vallutasid-lammaste-hordid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/YD4gMZIIGgXBVeooBjlPN7rQO2U=/335x190/smart/nginx/o/2019/06/06/12236174t1hd07c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:02</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://lemmik.postimees.ee/6701958/video-viirelaiu-vallutasid-lammaste-hordid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Viirelaiu vallutasid lammaste hordid </span></a><a href="https://lemmik.postimees.ee/6701958/video-viirelaiu-vallutasid-lammaste-hordid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6702118/pilk-peale-siin-on-selle-nadala-parimad-loomafotod" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/CiO5gxvCoOhx435aqqK6iXel7Bw=/685x350/smart/nginx/o/2019/06/07/12237349t1h540a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://lemmik.postimees.ee/6702118/pilk-peale-siin-on-selle-nadala-parimad-loomafotod" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pilk peale! Siin on selle nädala parimad loomafotod </span></a><a href="https://lemmik.postimees.ee/6702118/pilk-peale-siin-on-selle-nadala-parimad-loomafotod" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vxamfoifnz" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6ff1pimpao" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6702955/pildid-harjumaal-jai-pere-koduouele-ilmunud-looma-tottu-loksu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/lTtEm5kYCdyrM3ZYgzORQGZXnrY=/335x190/filters:focal(814x218:2238x1834)/nginx/o/2019/06/08/12242093t1h3af9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab" style="color: #275964">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>867</span></div></div><a href="https://lemmik.postimees.ee/6702955/pildid-harjumaal-jai-pere-koduouele-ilmunud-looma-tottu-loksu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: Harjumaal jäi pere koduõuele ilmunud looma tõttu lõksu <span onclick="window.location = this.dataset.href; return false;" data-href="https://lemmik.postimees.ee/6702955/pildid-harjumaal-jai-pere-koduouele-ilmunud-looma-tottu-loksu/comments" class="list-article__comment section-font-color" itemprop="url">(25) </span></span></a><a href="https://lemmik.postimees.ee/6702955/pildid-harjumaal-jai-pere-koduouele-ilmunud-looma-tottu-loksu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6699414/lemmiku-test-kui-palju-tead-sa-tuhkrutest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/C047GWqNh7KTiovyBqfxKMzm69w=/335x190/smart/nginx/o/2019/06/04/12229575t1h86e5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://lemmik.postimees.ee/6699414/lemmiku-test-kui-palju-tead-sa-tuhkrutest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">LEMMIKU TEST: kui palju tead sa tuhkrutest? </span></a><a href="https://lemmik.postimees.ee/6699414/lemmiku-test-kui-palju-tead-sa-tuhkrutest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6701918/vta-kutsub-toetama-eesti-farmiloomade-saastmist-ebainimlikest-piinadest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Z_kebGMnqwm0ZLeBOUnlD8YbHVw=/685x350/filters:focal(15x374:2552x1329)/nginx/o/2019/06/07/12236828t1h98e8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://lemmik.postimees.ee/6701918/vta-kutsub-toetama-eesti-farmiloomade-saastmist-ebainimlikest-piinadest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VTA kutsub toetama Eesti farmiloomade säästmist ebainimlikest piinadest </span></a><a href="https://lemmik.postimees.ee/6701918/vta-kutsub-toetama-eesti-farmiloomade-saastmist-ebainimlikest-piinadest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6702265/video-kakumael-vallutas-seltskond-potru-soidutee" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/d5OKGw0FvztDqvnswIhVSakYw0g=/335x190/filters:focal(273x188:832x760)/nginx/o/2019/06/07/12238358t1ha3d9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:32</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://lemmik.postimees.ee/6702265/video-kakumael-vallutas-seltskond-potru-soidutee" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Kakumäel vallutas seltskond põtru sõidutee <span onclick="window.location = this.dataset.href; return false;" data-href="https://lemmik.postimees.ee/6702265/video-kakumael-vallutas-seltskond-potru-soidutee/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://lemmik.postimees.ee/6702265/video-kakumael-vallutas-seltskond-potru-soidutee" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6700656/kaja-kallas-tiiger-pootsman-vaikeses-puuris-oli-kurb-vaatepilt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ONBAkmMhP8uybkXM6ImoAjhIa3M=/335x190/filters:focal(6x173:1124x653)/nginx/o/2018/12/13/11654035t1h5052.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>126</span></div></div><a href="https://lemmik.postimees.ee/6700656/kaja-kallas-tiiger-pootsman-vaikeses-puuris-oli-kurb-vaatepilt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaja Kallas: tiiger Pootsman väikeses puuris oli kurb vaatepilt <span onclick="window.location = this.dataset.href; return false;" data-href="https://lemmik.postimees.ee/6700656/kaja-kallas-tiiger-pootsman-vaikeses-puuris-oli-kurb-vaatepilt/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://lemmik.postimees.ee/6700656/kaja-kallas-tiiger-pootsman-vaikeses-puuris-oli-kurb-vaatepilt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6700832/vorratu-loodusvideo-virumaa-metskitsemamma-kantseldas-kolme-jonglast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/4yzMoZGxt4KQcEkAxKwA-gqfWMo=/685x350/smart/nginx/o/2019/06/06/12233972t1h7e0a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4202</span></div></div><a href="https://lemmik.postimees.ee/6700832/vorratu-loodusvideo-virumaa-metskitsemamma-kantseldas-kolme-jonglast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võrratu loodusvideo: Virumaa metskitsemamma kantseldas kolme jõnglast </span></a><a href="https://lemmik.postimees.ee/6700832/vorratu-loodusvideo-virumaa-metskitsemamma-kantseldas-kolme-jonglast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6698319/video-ja-fotod-orvuks-jaanud-saaremaa-rebasepoegadest-on-kasvanud-toeliselt-vahvad-tegelased" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Gtn7JLrxP3p8DMcwwDWyYiu-iBs=/335x190/filters:focal(25x135:944x515)/nginx/o/2019/06/03/12226155t1hb87c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:21</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>162</span></div></div><a href="https://lemmik.postimees.ee/6698319/video-ja-fotod-orvuks-jaanud-saaremaa-rebasepoegadest-on-kasvanud-toeliselt-vahvad-tegelased" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video ja fotod: orvuks jäänud Saaremaa rebasepoegadest on kasvanud tõeliselt vahvad tegelased </span></a><a href="https://lemmik.postimees.ee/6698319/video-ja-fotod-orvuks-jaanud-saaremaa-rebasepoegadest-on-kasvanud-toeliselt-vahvad-tegelased" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6699980/jahmatavad-fotod-teismelised-leidsid-pealaest-jalatallani-isolatsioonivahuga-kaetud-orava" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Q5ZugG-i61Xm0KNAsgD8OUelFaw=/335x190/filters:focal(9x1006:1503x1763)/nginx/o/2019/06/05/12231150t1h52f7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a></div><a href="https://lemmik.postimees.ee/6699980/jahmatavad-fotod-teismelised-leidsid-pealaest-jalatallani-isolatsioonivahuga-kaetud-orava" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jahmatavad fotod: teismelised leidsid pealaest jalatallani isolatsioonivahuga kaetud orava </span></a><a href="https://lemmik.postimees.ee/6699980/jahmatavad-fotod-teismelised-leidsid-pealaest-jalatallani-isolatsioonivahuga-kaetud-orava" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6699228/ikka-juhtub-rebane-toppis-pea-kitsasse-kohta-ja-enam-valja-ei-saanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6gjWnMLm5NoguH7OgDZLusAcd4E=/685x350/filters:focal(13x210:564x455)/nginx/o/2019/06/04/12228478t1h5f68.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://lemmik.postimees.ee/6699228/ikka-juhtub-rebane-toppis-pea-kitsasse-kohta-ja-enam-valja-ei-saanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ikka juhtub! Rebane toppis pea kitsasse kohta ja enam välja ei saanud </span></a><a href="https://lemmik.postimees.ee/6699228/ikka-juhtub-rebane-toppis-pea-kitsasse-kohta-ja-enam-valja-ei-saanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-up3goqdmkq" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ltndl9oo9w" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6699146/johker-surm-lahis-ida-tapamajades-tapetakse-piinarikkalt-eesti-loomi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/DKGSikygjtOz9p2x56uLrheyowA=/335x190/filters:focal(20x123:3720x1585)/nginx/o/2019/06/04/12228217t1hda96.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:21</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>571</span></div></div><a href="https://lemmik.postimees.ee/6699146/johker-surm-lahis-ida-tapamajades-tapetakse-piinarikkalt-eesti-loomi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõhker surm: Lähis-Ida tapamajades tapetakse piinarikkalt Eesti loomi? <span onclick="window.location = this.dataset.href; return false;" data-href="https://lemmik.postimees.ee/6699146/johker-surm-lahis-ida-tapamajades-tapetakse-piinarikkalt-eesti-loomi/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Kaadrid on häirivad!</div></a><a href="https://lemmik.postimees.ee/6699146/johker-surm-lahis-ida-tapamajades-tapetakse-piinarikkalt-eesti-loomi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6698814/palju-onne-armastatud-ninasarvikuplika-kibeta-tahistas-teist-sunnipaeva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bgwf7Np-dB_Bn-BPDcyCWjd_7T0=/335x190/filters:focal(16x78:1023x473)/nginx/o/2019/06/03/12227248t1hd381.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>65</span></div></div><a href="https://lemmik.postimees.ee/6698814/palju-onne-armastatud-ninasarvikuplika-kibeta-tahistas-teist-sunnipaeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Palju õnne! Armastatud ninasarvikuplika Kibeta tähistas teist sünnipäeva</span><div class="list-article__additional-headline">Lisatud video!</div></a><a href="https://lemmik.postimees.ee/6698814/palju-onne-armastatud-ninasarvikuplika-kibeta-tahistas-teist-sunnipaeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6698190/fotod-tiiger-pootsman-voorustas-erilist-kulalist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/2SAlu15AHEQYmk0S8uX_AXup9yQ=/685x350/filters:focal(8x268:1704x1005)/nginx/o/2019/06/03/12225628t1h919a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a></div><a href="https://lemmik.postimees.ee/6698190/fotod-tiiger-pootsman-voorustas-erilist-kulalist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: tiiger Pootsman võõrustas erilist külalist </span></a><a href="https://lemmik.postimees.ee/6698190/fotod-tiiger-pootsman-voorustas-erilist-kulalist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6698263/video-vene-perekond-peab-lemmikloomana-toeliselt-metsikut-tegelast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/QuO2vR8NwcuZlV5Nj_PBUdP2n6U=/335x190/filters:focal(0x109:3982x1613)/nginx/o/2019/06/03/12225848t1hc929.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://lemmik.postimees.ee/6698263/video-vene-perekond-peab-lemmikloomana-toeliselt-metsikut-tegelast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: vene perekond peab lemmikloomana tõeliselt metsikut tegelast </span></a><a href="https://lemmik.postimees.ee/6698263/video-vene-perekond-peab-lemmikloomana-toeliselt-metsikut-tegelast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6697570/humoorikas-video-tallinna-loomaaia-hulged-panid-poja-sunniviisiliselt-ujumist-oppima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2ycmN3lGnfWlWGS5pSxvi27K21M=/335x190/smart/nginx/o/2019/06/02/12221911t1hfccf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>659</span></div></div><a href="https://lemmik.postimees.ee/6697570/humoorikas-video-tallinna-loomaaia-hulged-panid-poja-sunniviisiliselt-ujumist-oppima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Humoorikas video: Tallinna loomaaia hülged panid poja sunniviisiliselt ujumist õppima </span></a><a href="https://lemmik.postimees.ee/6697570/humoorikas-video-tallinna-loomaaia-hulged-panid-poja-sunniviisiliselt-ujumist-oppima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6697566/galerii-kumme-aastat-turiste-lobustama-sunnitud-karu-paases-lopuks-vabadusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/UL8iVnYuQVPB_tDE5EB_oeUl7Dc=/685x350/filters:focal(13x476:2599x1624)/nginx/o/2019/06/01/12221900t1h83c9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>193</span></div></div><a href="https://lemmik.postimees.ee/6697566/galerii-kumme-aastat-turiste-lobustama-sunnitud-karu-paases-lopuks-vabadusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: kümme aastat turiste lõbustama sunnitud karu pääses lõpuks vabadusse </span></a><a href="https://lemmik.postimees.ee/6697566/galerii-kumme-aastat-turiste-lobustama-sunnitud-karu-paases-lopuks-vabadusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6691303/video-toiduotsinguil-karu-ronis-kalakotkaste-pesa-piiluma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_QQfVqku7UtRwb_h3ICOFzi3BiU=/335x190/filters:focal(1x144:1102x461)/nginx/o/2019/05/26/12201738t1hc858.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://lemmik.postimees.ee/6691303/video-toiduotsinguil-karu-ronis-kalakotkaste-pesa-piiluma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: toiduotsinguil karu ronis kalakotkaste pesa piiluma </span></a><a href="https://lemmik.postimees.ee/6691303/video-toiduotsinguil-karu-ronis-kalakotkaste-pesa-piiluma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6695549/pilk-peale-siin-on-selle-nadala-parimad-loomafotod" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/96wnTLaQVz253iICQpVOZobCuEo=/335x190/filters:focal(157x273:4513x2020)/nginx/o/2019/05/30/12212859t1he202.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://lemmik.postimees.ee/6695549/pilk-peale-siin-on-selle-nadala-parimad-loomafotod" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pilk peale! Siin on selle nädala parimad loomafotod </span></a><a href="https://lemmik.postimees.ee/6695549/pilk-peale-siin-on-selle-nadala-parimad-loomafotod" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6697064/galerii-paides-kasvatas-tubli-kass-ules-nugisepojad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/QPp5K58bpyc4-zzdNjkRMj3oTwc=/685x350/filters:focal(284x202:712x434)/nginx/o/2019/05/31/12218023t1haa6c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2335" class="list-article__section-label slab" style="color: #275964">Kassid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2189</span></div></div><a href="https://lemmik.postimees.ee/6697064/galerii-paides-kasvatas-tubli-kass-ules-nugisepojad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Paides kasvatas tubli kass üles nugisepojad <span onclick="window.location = this.dataset.href; return false;" data-href="https://lemmik.postimees.ee/6697064/galerii-paides-kasvatas-tubli-kass-ules-nugisepojad/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://lemmik.postimees.ee/6697064/galerii-paides-kasvatas-tubli-kass-ules-nugisepojad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qoo2fxalgn" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-cbklmy8hum" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6695428/agarad-talgulised-viisid-autoteedelt-ara-15-000-konna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1NCW1OCqFa0rBVMLdN6J8dLY2kM=/335x190/smart/nginx/o/2019/05/30/12212273t1h75ef.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a></div><a href="https://lemmik.postimees.ee/6695428/agarad-talgulised-viisid-autoteedelt-ara-15-000-konna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Agarad talgulised viisid autoteedelt ära 15 000 konna </span></a><a href="https://lemmik.postimees.ee/6695428/agarad-talgulised-viisid-autoteedelt-ara-15-000-konna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6695703/loomaoiguslased-kogunevad-puhapaeval-leinarongkaikudele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/jwBwL1hH23qJfnBclsmLBHQ8wJ4=/335x190/smart/nginx/o/2019/05/31/12215161t1h4ead.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://lemmik.postimees.ee/6695703/loomaoiguslased-kogunevad-puhapaeval-leinarongkaikudele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomaõiguslased kogunevad pühapäeval leinarongkäikudele <span onclick="window.location = this.dataset.href; return false;" data-href="https://lemmik.postimees.ee/6695703/loomaoiguslased-kogunevad-puhapaeval-leinarongkaikudele/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://lemmik.postimees.ee/6695703/loomaoiguslased-kogunevad-puhapaeval-leinarongkaikudele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6693795/vahvad-fotod-lovi-jai-kutsikalaviini-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Ql_QWwkg-mlX39h-xSafI92gXgQ=/685x350/smart/nginx/o/2019/05/28/12206495t1h14d5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a></div><a href="https://lemmik.postimees.ee/6693795/vahvad-fotod-lovi-jai-kutsikalaviini-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vahvad fotod: lõvi jäi «kutsikalaviini» alla </span></a><a href="https://lemmik.postimees.ee/6693795/vahvad-fotod-lovi-jai-kutsikalaviini-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6695508/farmiloomade-kaitseks-algatatud-petitsioon-joudis-enneolematu-verstapostini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WkeY73-AnEF_rvuIy_VESQHtR-A=/335x190/smart/nginx/o/2019/05/30/12212733t1h17a4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>229</span></div></div><a href="https://lemmik.postimees.ee/6695508/farmiloomade-kaitseks-algatatud-petitsioon-joudis-enneolematu-verstapostini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Farmiloomade kaitseks algatatud petitsioon jõudis enneolematu verstapostini </span></a><a href="https://lemmik.postimees.ee/6695508/farmiloomade-kaitseks-algatatud-petitsioon-joudis-enneolematu-verstapostini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6694527/erakordne-tabamus-hiinas-nahti-uleni-valget-hiidpandat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/E0UuuksDizL1p4LvhKecI1l-U50=/335x190/smart/nginx/o/2019/05/29/12208808t1haa86.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://lemmik.postimees.ee/6694527/erakordne-tabamus-hiinas-nahti-uleni-valget-hiidpandat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erakordne tabamus: Hiinas nähti üleni valget hiidpandat </span></a><a href="https://lemmik.postimees.ee/6694527/erakordne-tabamus-hiinas-nahti-uleni-valget-hiidpandat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6694976/joobes-saarlanna-viis-auto-asemel-soidule-hobuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/r5h_A157WtR8lR2tpAKSZ65-pzI=/685x350/filters:focal(7x123:558x395)/nginx/o/2019/05/29/12210822t1h1bdd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://lemmik.postimees.ee/6694976/joobes-saarlanna-viis-auto-asemel-soidule-hobuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Joobes saarlanna viis auto asemel sõidule hobuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://lemmik.postimees.ee/6694976/joobes-saarlanna-viis-auto-asemel-soidule-hobuse/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://lemmik.postimees.ee/6694976/joobes-saarlanna-viis-auto-asemel-soidule-hobuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6692876/otsid-meeldejaavat-kogemust-eesti-metsloomauhingul-on-lahendus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9KdzEjmTGDJLLdh-vpa0HuRstIE=/335x190/smart/nginx/o/2019/05/27/12204049t1h7552.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://lemmik.postimees.ee/6692876/otsid-meeldejaavat-kogemust-eesti-metsloomauhingul-on-lahendus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otsid meeldejäävat kogemust? Eesti Metsloomaühingul on lahendus </span></a><a href="https://lemmik.postimees.ee/6692876/otsid-meeldejaavat-kogemust-eesti-metsloomauhingul-on-lahendus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6692681/video-tallinna-loomaaed-kolis-ilvesed-uude-aedikusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Uyc5w2pYgb4quo7dV3pKB__cvDs=/335x190/smart/nginx/o/2019/05/27/12203399t1h2cad.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a></div><a href="https://lemmik.postimees.ee/6692681/video-tallinna-loomaaed-kolis-ilvesed-uude-aedikusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Tallinna loomaaed kolis ilvesed uude aedikusse </span></a><a href="https://lemmik.postimees.ee/6692681/video-tallinna-loomaaed-kolis-ilvesed-uude-aedikusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6690666/video-paaskulas-kasvavad-kumnekilosed-hiigelkuulikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/E9dasNOshw_CtpXoNuJrJ4vJ9Pk=/685x350/smart/nginx/o/2019/05/23/12193571t1h0719.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">08:06</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://lemmik.postimees.ee/6690666/video-paaskulas-kasvavad-kumnekilosed-hiigelkuulikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Pääskülas kasvavad kümnekilosed hiigelküülikud </span></a><a href="https://lemmik.postimees.ee/6690666/video-paaskulas-kasvavad-kumnekilosed-hiigelkuulikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4wak026ia" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6706246/vaikelinna-koolis-levib-enesevigastamise-laine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/wSlPqp_NyudvjXBVQutvDL0CG4o=/1000x435/smart/nginx/o/2019/06/12/12257740t1h3d7d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6706246/vaikelinna-koolis-levib-enesevigastamise-laine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väikelinna koolis levib enesevigastamise laine </span></a><a href="https://www.postimees.ee/6706246/vaikelinna-koolis-levib-enesevigastamise-laine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6706200/pm-sardiinias-tanakul-tuleb-juubelirallil-ropult-vaeva-naha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-BGSflwd0Zu0YiaUlOhD0lyXAw0=/335x190/smart/nginx/o/2019/06/12/12257560t1h48fe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6706200/pm-sardiinias-tanakul-tuleb-juubelirallil-ropult-vaeva-naha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänakul tuleb juubelirallil ropult vaeva näha </span></a><a href="https://sport.postimees.ee/6706200/pm-sardiinias-tanakul-tuleb-juubelirallil-ropult-vaeva-naha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6706240/igaveste-katuste-igavene-needus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yFkt1cQqx7L2Ye0aj6yjr7d9f-k=/335x190/smart/nginx/o/2019/06/12/12257710t1h0e4b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.postimees.ee/6706240/igaveste-katuste-igavene-needus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Katuseid kattev eterniit on tekitanud probleemipuntra <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6706240/igaveste-katuste-igavene-needus/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6706240/igaveste-katuste-igavene-needus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6706163/tarmo-ruutli-kaotust-saksamaale-ei-tohi-votta-liiga-traagiliselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/xwwwl1AJ7fTFuVMroUtK_QPRb1A=/685x350/filters:focal(1192x847:3548x2762)/nginx/o/2018/08/27/11317025t1h97d3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>58</span></div></div><a href="https://sport.postimees.ee/6706163/tarmo-ruutli-kaotust-saksamaale-ei-tohi-votta-liiga-traagiliselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tarmo Rüütli: kaotust Saksamaale ei tohi võtta liiga traagiliselt <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6706163/tarmo-ruutli-kaotust-saksamaale-ei-tohi-votta-liiga-traagiliselt/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://sport.postimees.ee/6706163/tarmo-ruutli-kaotust-saksamaale-ei-tohi-votta-liiga-traagiliselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6706219/euroakadeemia-peab-uksed-kinni-panema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/CQ2Adx8XbzVbgcqdKG51yc-FVjQ=/335x190/smart/nginx/o/2019/06/12/12257606t1hb560.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://www.postimees.ee/6706219/euroakadeemia-peab-uksed-kinni-panema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Euroakadeemia peab uksed kinni panema </span></a><a href="https://www.postimees.ee/6706219/euroakadeemia-peab-uksed-kinni-panema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6706179/sadamalinnade-elanikud-protestivad-lobusoidulaevade-vastu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Dp0ON0awljXYnf2v3I6q6M579hw=/335x190/smart/nginx/o/2019/06/12/12257493t1hba63.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6706179/sadamalinnade-elanikud-protestivad-lobusoidulaevade-vastu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sadamalinnade elanikud protestivad lõbusõidulaevade vastu </span></a><a href="https://www.postimees.ee/6706179/sadamalinnade-elanikud-protestivad-lobusoidulaevade-vastu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://saartehaal.postimees.ee/6706023/kaitseliit-loodab-uue-keskuse-ehitust-alustada-sugisel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/HveyUCO32LAhB62gciYLXK9wDjQ=/685x350/filters:focal(1738x317:2861x1581)/nginx/o/2019/06/12/12257059t1h8430.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee" class="list-article__section-label slab" style="color: #005da4">Saarte Hääl</a></div><a href="https://saartehaal.postimees.ee/6706023/kaitseliit-loodab-uue-keskuse-ehitust-alustada-sugisel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaitseliit loodab uue keskuse ehitust alustada sügisel <span onclick="window.location = this.dataset.href; return false;" data-href="https://saartehaal.postimees.ee/6706023/kaitseliit-loodab-uue-keskuse-ehitust-alustada-sugisel/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Lisatud eskiisid!</div></a><a href="https://saartehaal.postimees.ee/6706023/kaitseliit-loodab-uue-keskuse-ehitust-alustada-sugisel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6706196/ajakirjanik-paases-kuid-politseinike-omavoli-ei-kao" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/seD3X4psTVOijK9-9XGP-Tx0YAA=/335x190/smart/nginx/o/2019/06/12/12257546t1hd1a8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6706196/ajakirjanik-paases-kuid-politseinike-omavoli-ei-kao" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ajakirjanik pääses, kuid politseinike omavoli ei kao </span></a><a href="https://www.postimees.ee/6706196/ajakirjanik-paases-kuid-politseinike-omavoli-ei-kao" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6706169/trump-usa-kaalub-taiendavalt-2000-sojavaelase-saatmist-poolasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/QB5m1I_QAvSRGbHkaxIeulFutZI=/335x190/smart/nginx/o/2019/06/10/12249128t1h0c8a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>59</span></div></div><a href="https://www.postimees.ee/6706169/trump-usa-kaalub-taiendavalt-2000-sojavaelase-saatmist-poolasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trump: USA kaalub täiendavalt 2000 sõjaväelase saatmist Poolasse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6706169/trump-usa-kaalub-taiendavalt-2000-sojavaelase-saatmist-poolasse/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6706169/trump-usa-kaalub-taiendavalt-2000-sojavaelase-saatmist-poolasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6706245/milline-on-ootamatult-tallinna-vaisav-maailma-esimene-vesinikkutusel-laev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8u72GB-CGYyx7HoZQYmc3-hQrVg=/685x350/smart/nginx/o/2019/06/12/12257705t1ha8bf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://majandus24.postimees.ee/6706245/milline-on-ootamatult-tallinna-vaisav-maailma-esimene-vesinikkutusel-laev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Milline on ootamatult Tallinna väisav maailma esimene vesinikkütusel laev? <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6706245/milline-on-ootamatult-tallinna-vaisav-maailma-esimene-vesinikkutusel-laev/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Kiiremad huvilised näevad laeva neljapäeval ja reedel Lennusadamas</div></a><a href="https://majandus24.postimees.ee/6706245/milline-on-ootamatult-tallinna-vaisav-maailma-esimene-vesinikkutusel-laev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5ur61e79vz" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-t3apwpm453" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group--left flex--equal-width"><h1 class="block-title section-font-color"><span>Populaarne</span></h1><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6705283/helme-noudis-partneritelt-peaprokuror-perlingu-blokeerimist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/oivLCBGYqu9ykPwcx6ZroXRlKh8=/685x350/smart/nginx/o/2019/06/11/12253697t1h8558.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>893</span></div></div><a href="https://www.postimees.ee/6705283/helme-noudis-partneritelt-peaprokuror-perlingu-blokeerimist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helme nõudis partneritelt peaprokurör Perlingu blokeerimist <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6705283/helme-noudis-partneritelt-peaprokuror-perlingu-blokeerimist/comments" class="list-article__comment section-font-color" itemprop="url">(45) </span></span></a><a href="https://www.postimees.ee/6705283/helme-noudis-partneritelt-peaprokuror-perlingu-blokeerimist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6705312/foto-vaike-oliver-sattus-onnetusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/H1bP6LN3KfOaXIk4b6LjmSIIHdQ=/335x190/filters:focal(430x239:2740x1563)/nginx/o/2018/06/01/7876017t1h5eb3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>451</span></div></div><a href="https://elu24.postimees.ee/6705312/foto-vaike-oliver-sattus-onnetusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: Väike Oliver sattus õnnetusse! <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6705312/foto-vaike-oliver-sattus-onnetusse/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6705312/foto-vaike-oliver-sattus-onnetusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6705395/oh-sa-raks-sellist-silvia-ilvest-pole-sa-kull-enne-nainud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lvFy6vLZKBcvxAHnYDiFjGFs898=/335x190/filters:focal(232x175:594x505)/nginx/o/2019/05/18/12179250t1ha44c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://elu24.postimees.ee/6705395/oh-sa-raks-sellist-silvia-ilvest-pole-sa-kull-enne-nainud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oh sa raks! Sellist Silvia Ilvest pole sa küll enne näinud </span></a><a href="https://elu24.postimees.ee/6705395/oh-sa-raks-sellist-silvia-ilvest-pole-sa-kull-enne-nainud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6706072/juba-neli-paeva-parast-rattaringluse-algust-vajas-ligi-sada-laenuratast-remonti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/u1Pcn75yDc5Dvkjqgembm2H2wvc=/685x350/smart/nginx/o/2019/06/12/12257155t1h4913.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:17</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1101</span></div></div><a href="https://tartu.postimees.ee/6706072/juba-neli-paeva-parast-rattaringluse-algust-vajas-ligi-sada-laenuratast-remonti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juba neli päeva pärast rattaringluse algust vajas ligi sada laenuratast remonti <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6706072/juba-neli-paeva-parast-rattaringluse-algust-vajas-ligi-sada-laenuratast-remonti/comments" class="list-article__comment section-font-color" itemprop="url">(33)</span></span><div class="list-article__additional-headline">Lisatud video</div></a><a href="https://tartu.postimees.ee/6706072/juba-neli-paeva-parast-rattaringluse-algust-vajas-ligi-sada-laenuratast-remonti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6705525/ratas-kuusikul-oigust-huvitisele-ei-ole" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/juLG-QjH2rwUsf8inyGtLFdLnWI=/335x190/filters:focal(3x35:2644x1291)/nginx/o/2019/05/13/12162765t1ha2ab.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt </span></span><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://poliitika.postimees.ee/6705525/ratas-kuusikul-oigust-huvitisele-ei-ole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratas: Kuusikul õigust hüvitisele ei ole <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6705525/ratas-kuusikul-oigust-huvitisele-ei-ole/comments" class="list-article__comment section-font-color" itemprop="url">(30) </span></span></a><a href="https://poliitika.postimees.ee/6705525/ratas-kuusikul-oigust-huvitisele-ei-ole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6705419/pildid-sotlanna-suur-mure-kopsakas-rinnapartii-on-ta-elu-taiesti-ara-rikkunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/xasHjw2rvGeWR5eFD1KQ4IROs7E=/335x190/filters:focal(295x80:1731x1274)/nginx/o/2019/06/12/12254476t1h395e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>62</span></div></div><a href="https://elu24.postimees.ee/6705419/pildid-sotlanna-suur-mure-kopsakas-rinnapartii-on-ta-elu-taiesti-ara-rikkunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PILDID Šotlanna suur mure: kopsakas rinnapartii on ta elu täiesti ära rikkunud! </span></a><a href="https://elu24.postimees.ee/6705419/pildid-sotlanna-suur-mure-kopsakas-rinnapartii-on-ta-elu-taiesti-ara-rikkunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6705433/tartu-on-votnud-esimesed-rattalohkujad-pihtide-vahele-trahv-voib-kuundida-2500-euroni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/DFpEj_9MqCRIDgMZRasREh-dnmk=/685x350/filters:focal(1824x1251:3579x2094)/nginx/o/2019/06/12/12254467t1hd759.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1905</span></div></div><a href="https://tartu.postimees.ee/6705433/tartu-on-votnud-esimesed-rattalohkujad-pihtide-vahele-trahv-voib-kuundida-2500-euroni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu on võtnud esimesed rattalõhkujad pihtide vahele. Trahv võib küündida 2500 euroni <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6705433/tartu-on-votnud-esimesed-rattalohkujad-pihtide-vahele-trahv-voib-kuundida-2500-euroni/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tartu.postimees.ee/6705433/tartu-on-votnud-esimesed-rattalohkujad-pihtide-vahele-trahv-voib-kuundida-2500-euroni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6705296/tehtagu-see-miljarditehas-parem-ida-virumaale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/DlQCuaeT10G2uuMkwLlLypRJzZc=/335x190/smart/nginx/o/2019/06/11/12253858t1hf608.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>55</span></div></div><a href="https://majandus24.postimees.ee/6705296/tehtagu-see-miljarditehas-parem-ida-virumaale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tehtagu see miljarditehas parem Ida-Virumaale <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6705296/tehtagu-see-miljarditehas-parem-ida-virumaale/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://majandus24.postimees.ee/6705296/tehtagu-see-miljarditehas-parem-ida-virumaale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6704954/fotod-moll-ja-relvastatud-rahvas-ukraina-rahvusooperi-juures-ehk-linnahalli-juures-algasid-nolani-filmi-votted" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/d-NDzvPEka48pVLte8mE6Lr_FKo=/335x190/smart/nginx/o/2019/06/11/12253605t1h1ca7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">42 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>97</span></div></div><a href="https://kinoportaal.postimees.ee/6704954/fotod-moll-ja-relvastatud-rahvas-ukraina-rahvusooperi-juures-ehk-linnahalli-juures-algasid-nolani-filmi-votted" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Möll ja relvastatud rahvas Ukraina rahvusooperi juures ehk Linnahalli juures algasid Nolani filmi võtted <span onclick="window.location = this.dataset.href; return false;" data-href="https://kinoportaal.postimees.ee/6704954/fotod-moll-ja-relvastatud-rahvas-ukraina-rahvusooperi-juures-ehk-linnahalli-juures-algasid-nolani-filmi-votted/comments" class="list-article__comment section-font-color" itemprop="url">(25) </span></span></a><a href="https://kinoportaal.postimees.ee/6704954/fotod-moll-ja-relvastatud-rahvas-ukraina-rahvusooperi-juures-ehk-linnahalli-juures-algasid-nolani-filmi-votted" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6705754/haruldane-pilt-prints-harry-st-ja-meghanist-ehk-kuidas-maailma-koige-igavamast-paraadfotost-sai-toeline-hitt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/bj54dwgoxA9bF_tn1l_CC5mEC98=/685x350/smart/nginx/o/2019/06/12/12255831t1hf05a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6705754/haruldane-pilt-prints-harry-st-ja-meghanist-ehk-kuidas-maailma-koige-igavamast-paraadfotost-sai-toeline-hitt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haruldane pilt prints Harry’st ja Meghanist ehk kuidas maailma kõige igavamast paraadfotost sai tõeline hitt </span></a><a href="https://elu24.postimees.ee/6705754/haruldane-pilt-prints-harry-st-ja-meghanist-ehk-kuidas-maailma-koige-igavamast-paraadfotost-sai-toeline-hitt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6705674/pildid-saage-tuttavaks-ajakiri-maxim-valis-just-tema-maailma-koige-seksikamaks-naiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wRFYsYK6EYP05AnCfrJcDDlp9_A=/335x190/filters:focal(1171x484:1204x585)/nginx/o/2019/06/12/12255510t1h40c7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://elu24.postimees.ee/6705674/pildid-saage-tuttavaks-ajakiri-maxim-valis-just-tema-maailma-koige-seksikamaks-naiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PILDID Saage tuttavaks: ajakiri Maxim valis just tema maailma kõige seksikamaks naiseks! </span></a><a href="https://elu24.postimees.ee/6705674/pildid-saage-tuttavaks-ajakiri-maxim-valis-just-tema-maailma-koige-seksikamaks-naiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6705334/agaate-antson-kes-kaitseb-last-murgimaasikate-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/KxjFfwPArLFSlNDgfIbNKDnz9KQ=/335x190/smart/nginx/o/2019/06/12/12254505t1h79da.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>460</span></div></div><a href="https://arvamus.postimees.ee/6705334/agaate-antson-kes-kaitseb-last-murgimaasikate-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Agaate Antson: kes kaitseb last mürgimaasikate eest? <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6705334/agaate-antson-kes-kaitseb-last-murgimaasikate-eest/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://arvamus.postimees.ee/6705334/agaate-antson-kes-kaitseb-last-murgimaasikate-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6705326/postimehe-aruanne-saksamaalt-rannak-ajas-97-aastat-tagasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0JMxotMVMhzglj1pd2bR6oERGwQ=/685x350/filters:focal(328x350:1329x1052)/nginx/o/2019/06/11/12254047t1hecb6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://sport.postimees.ee/6705326/postimehe-aruanne-saksamaalt-rannak-ajas-97-aastat-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimehe aruanne Saksamaalt: rännak ajas 97 aastat tagasi … <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6705326/postimehe-aruanne-saksamaalt-rannak-ajas-97-aastat-tagasi/comments" class="list-article__comment section-font-color" itemprop="url">(21) </span></span></a><a href="https://sport.postimees.ee/6705326/postimehe-aruanne-saksamaalt-rannak-ajas-97-aastat-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6704952/pildid-nolani-ja-tema-meeskonna-varjus-saabus-eestisse-veelgi-kuulsam-staar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/rWALdmAjDi6cqralqbQaavIwSqM=/335x190/filters:focal(663x79:1853x1107)/nginx/o/2019/06/11/12252658t1h0cb3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://elu24.postimees.ee/6704952/pildid-nolani-ja-tema-meeskonna-varjus-saabus-eestisse-veelgi-kuulsam-staar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: Nolani ja tema meeskonna varjus saabus Eestisse veelgi kuulsam staar </span></a><a href="https://elu24.postimees.ee/6704952/pildid-nolani-ja-tema-meeskonna-varjus-saabus-eestisse-veelgi-kuulsam-staar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6705298/video-martin-helme-soovitab-kaaluda-tuumajaama-ideed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/v-sD8prtF8uNh0vHsK2-dEqXOgk=/335x190/filters:focal(1056x511:1071x526)/nginx/o/2019/06/11/12253861t1h52b3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">07:07</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://majandus24.postimees.ee/6705298/video-martin-helme-soovitab-kaaluda-tuumajaama-ideed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEO: Martin Helme soovitab kaaluda tuumajaama ideed <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6705298/video-martin-helme-soovitab-kaaluda-tuumajaama-ideed/comments" class="list-article__comment section-font-color" itemprop="url">(60) </span></span></a><a href="https://majandus24.postimees.ee/6705298/video-martin-helme-soovitab-kaaluda-tuumajaama-ideed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6705337/pm-saksamaal-martin-reim-vaga-suur-toenaosus-et-moni-mees-pidas-lahkumismangu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/PzZ6xy9T6MYG_ilbh4-3RIFircI=/685x350/filters:focal(1085x94:2694x2061)/nginx/o/2019/06/12/12254093t1hf56a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>119</span></div></div><a href="https://sport.postimees.ee/6705337/pm-saksamaal-martin-reim-vaga-suur-toenaosus-et-moni-mees-pidas-lahkumismangu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Saksamaal. Martin Reim: väga suur tõenäosus, et mõni mees pidas lahkumismängu <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6705337/pm-saksamaal-martin-reim-vaga-suur-toenaosus-et-moni-mees-pidas-lahkumismangu/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sport.postimees.ee/6705337/pm-saksamaal-martin-reim-vaga-suur-toenaosus-et-moni-mees-pidas-lahkumismangu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-cend5oq4w5" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-3d52b220386b454de81e.js" async></script></body></html>