<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#275964"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/rBy71qJEOXWVKObCP0Dpr9ZIuxs=/16x16/smart/https://f.pmo.ee/logos/2329/21b79396486d9a0e2a8cea5dc97c1f17.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/EL-yvFGPpRRjfeDOFWvP3v-xhkk=/32x32/smart/https://f.pmo.ee/logos/2329/21b79396486d9a0e2a8cea5dc97c1f17.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/nANQHr945ocseAY5aDP2MUJxogE=/192x192/smart/https://f.pmo.ee/logos/2329/21b79396486d9a0e2a8cea5dc97c1f17.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/P8ZRu5kx8xqvExvDdkhkgGqtmsI=/256x256/smart/https://f.pmo.ee/logos/2329/21b79396486d9a0e2a8cea5dc97c1f17.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/QMWW0e3bKAAq4lb2T8iOpsIS4cQ=/180x180/smart/https://f.pmo.ee/logos/2329/21b79396486d9a0e2a8cea5dc97c1f17.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/7mpm0loqoV2Keellt9zEdF044kI=/1200x630/smart/nginx/o/2019/05/14/12163545t1h5100.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/7mpm0loqoV2Keellt9zEdF044kI=/1200x630/smart/nginx/o/2019/05/14/12163545t1h5100.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Need eurovalimiste kandidaadid on andnud lubaduse toetada loomade heaolu"><meta property="twitter:title" content="Need eurovalimiste kandidaadid on andnud lubaduse toetada loomade heaolu"><meta property="og:url" content="https://lemmik.postimees.ee/6682836/need-eurovalimiste-kandidaadid-on-andnud-lubaduse-toetada-loomade-heaolu"><meta property="twitter:url" content="https://lemmik.postimees.ee/6682836/need-eurovalimiste-kandidaadid-on-andnud-lubaduse-toetada-loomade-heaolu"><meta property="og:site_name" content="Lemmik"><meta property="og:description" content="Loomade eestkoste organisatsioon Loomus pöördus kõikide Eesti Euroopa Parlamendi valimiste kandidaatide poole ja pakkus neile võimalust alla kirjutada lubadusele toetada Euroopa Parlamendis algatatud loomasõbralikke initsiatiive."><meta property="twitter:description" content="Loomade eestkoste organisatsioon Loomus pöördus kõikide Eesti Euroopa Parlamendi valimiste kandidaatide poole ja pakkus neile võimalust alla kirjutada lubadusele toetada Euroopa Parlamendis algatatud loomasõbralikke initsiatiive."><meta property="og:type" content="article"><meta property="article:section" content="Lemmik"><meta property="article:tag" content="animals"><meta property="article:tag" content="annika lepp"><meta property="article:tag" content="brüssel"><meta property="article:tag" content="el"><meta property="article:tag" content="loomad"><meta property="article:tag" content="Loomus"><meta name="article:published_time" content="2019-05-14T22:27:59+03:00"><meta name="article:modified_time" content="2019-05-14T10:39:14+03:00"><meta name="description" content="Loomade eestkoste organisatsioon Loomus pöördus kõikide Eesti Euroopa Parlamendi valimiste kandidaatide poole ja pakkus neile võimalust alla kirjutada lubadusele toetada Euroopa Parlamendis algatatud loomasõbralikke initsiatiive."><meta name="keywords" content="animals, annika lepp, brüssel, el, loomad, Loomus"><link rel="canonical" href="https://lemmik.postimees.ee/6682836/need-eurovalimiste-kandidaadid-on-andnud-lubaduse-toetada-loomade-heaolu"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://lemmik.postimees.ee/rss"><title>Need eurovalimiste kandidaadid on andnud lubaduse toetada loomade heaolu - Lemmik</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-91e89d2926dcbfa1514a.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #275964;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #275964;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #275964;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #275964 0%, #275964 100%);
    color: #275964;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #275964;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2329 article-6682836"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://lemmik.postimees.ee/search">N, 16.05.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item menu-item--important">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="http://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://lemmik.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2329/050dd249690564cbf01f4fc271ee65a4.svg" height="50" width="268" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://lemmik.postimees.ee/4385927/korrakaitsjate-eest-pogenev-mees-loi-politseikoerale-hambad-sisse" class="quote__text">«Kui sa politseikoeraga vastasseisu astud, ei välju sa sellest võitjana. Nad on hammustamises päris osavad.» </a><a href="https://lemmik.postimees.ee/4385927/korrakaitsjate-eest-pogenev-mees-loi-politseikoerale-hambad-sisse" class="quote__author section-border-color"><span class="slab section-font-color">Boscaweni politseijaoskonna leitnant Jason Killary</span></a></div><a href="https://lemmik.postimees.ee/4385927/korrakaitsjate-eest-pogenev-mees-loi-politseikoerale-hambad-sisse" class="quote__image"><img src="//f8.pmo.ee/fSbV_7EDl9USWprMZqApyKBCNpo=/72x72/smart/nginx/o/2018/01/24/7509911t1h311a.jpg" srcset="//f8.pmo.ee/fSbV_7EDl9USWprMZqApyKBCNpo=/72x72/smart/nginx/o/2018/01/24/7509911t1h311a.jpg, //f8.pmo.ee/4iAvhNuPZhbyvIyscO1L0TgfvK4=/144x144/smart/nginx/o/2018/01/24/7509911t1h311a.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://poliitika.postimees.ee" target="_self" class="menu-item">Valimised 2019</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://tmw.postimees.ee" target="_self" class="menu-item">TMW</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Esileht</a></div><div><a href="https://www.petcity.ee/" target="_blank" class="menu-item menu-item--important">Petcity</a></div><div><a href="https://lemmik.postimees.ee/section/3673" target="_self" class="menu-item">99+1 koeratõugu</a></div><div><a href="https://lemmik.postimees.ee/section/4858" target="_self" class="menu-item">Purina</a></div><div><a href="https://lemmik.postimees.ee/section/2333" target="_self" class="menu-item">Koerad</a></div><div><a href="https://lemmik.postimees.ee/section/2335" target="_self" class="menu-item">Kassid</a></div><div><a href="https://lemmik.postimees.ee/section/4116" target="_self" class="menu-item">Päevakäpp</a></div><div><a href="https://lemmik.postimees.ee/section/4105" target="_self" class="menu-item">Loomaarst vastab</a></div><div><a href="https://lemmik.postimees.ee/section/2397" target="_self" class="menu-item">Loomariik</a></div><div><a href="https://lemmik.postimees.ee/section/2339" target="_self" class="menu-item">Linnud</a></div><div><a href="https://lemmik.postimees.ee/hint" target="_blank" class="menu-item">Kirjuta meile</a></div><div><a href="https://lemmik.postimees.ee/section/2347" target="_self" class="menu-item">Nõuanded</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="2329" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://lemmik.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2329/050dd249690564cbf01f4fc271ee65a4.svg" height="45" width="241" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lemmik.postimees.ee">Lemmik</a></li><li class="breadcrumb-item">Need eurovalimiste kandidaadid on andnud lubaduse toetada loomade heaolu</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Need eurovalimiste kandidaadid on andnud lubaduse toetada loomade heaolu</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/113123" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f10.pmo.ee/ohZdWXcZZocyNXguX1LHJ_XwvVI=/40x40/filters:focal(368x83:2755x2842)/nginx/o/2017/10/18/7228595t1hd293.jpg" srcset="//f10.pmo.ee/ohZdWXcZZocyNXguX1LHJ_XwvVI=/40x40/filters:focal(368x83:2755x2842)/nginx/o/2017/10/18/7228595t1hd293.jpg, //f10.pmo.ee/CAD5l8Wx6IvO5NkYcCY4xsHenyY=/80x80/filters:focal(368x83:2755x2842)/nginx/o/2017/10/18/7228595t1hd293.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kelli Põlendik</span> </span><span class="article-authors__position" itemprop="jobTitle">lemmik.postimees toimetaja</span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lemmik.postimees.ee/6682836/need-eurovalimiste-kandidaadid-on-andnud-lubaduse-toetada-loomade-heaolu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6682836" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="56"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Need%20eurovalimiste%20kandidaadid%20on%20andnud%20lubaduse%20toetada%20loomade%20heaolu&url=https://lemmik.postimees.ee/6682836/need-eurovalimiste-kandidaadid-on-andnud-lubaduse-toetada-loomade-heaolu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6682836" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Need%20eurovalimiste%20kandidaadid%20on%20andnud%20lubaduse%20toetada%20loomade%20heaolu&url=https://lemmik.postimees.ee/6682836/need-eurovalimiste-kandidaadid-on-andnud-lubaduse-toetada-loomade-heaolu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6682836" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Need eurovalimiste kandidaadid on andnud lubaduse toetada loomade heaolu&body=Tervitus,%20loe%20siit%3A%20https://lemmik.postimees.ee/6682836/need-eurovalimiste-kandidaadid-on-andnud-lubaduse-toetada-loomade-heaolu%3Futm_source%3Demail%26utm_content%3D6682836" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://lemmik.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://lemmik.postimees.ee/6682836/need-eurovalimiste-kandidaadid-on-andnud-lubaduse-toetada-loomade-heaolu/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><span class="article__publish-date" itemprop="datePublished">14. mai 2019, 22:27</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12163545" image-url="//f10.pmo.ee/Hx1soYNIHtuRx3xUT64OXPXMC-0=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/05/14/12163545t1h5100.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12163545)" src="//f10.pmo.ee/zOrOHJ0B94Ti25YKQlJq1KX2M3Q=/685x410/smart/nginx/o/2019/05/14/12163545t1h5100.jpg" srcset="//f10.pmo.ee/zOrOHJ0B94Ti25YKQlJq1KX2M3Q=/685x410/smart/nginx/o/2019/05/14/12163545t1h5100.jpg, //f10.pmo.ee/aDiS_QPQjXEGYDJI_AeXEiOImqc=/1370x820/smart/nginx/o/2019/05/14/12163545t1h5100.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Loomakaitsjad loodavad parandada ka farmiloomade heaolu.</p><p class="figure__caption--name" itemprop="creator">FOTO: Sergey Pyatakov / Sputnik / Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Loomade eestkoste organisatsioon Loomus pöördus kõikide Eesti Euroopa Parlamendi valimiste kandidaatide poole ja pakkus neile võimalust alla kirjutada lubadusele toetada Euroopa Parlamendis algatatud loomasõbralikke initsiatiive. </p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><div class="audio-player"><video-player element-id="v-6w3exj67by" :preview-length="0" video-id="85754" video-stream-type="VOD" video-headline="6682836 Need eurovalimiste kandidaadid on andnud lubaduse toetada loomade heaolu" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/b1fe25762e8ab7b5d750dd8d4ff6814c.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-tothvtkx04" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8l1q975gci" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ze5js62r3y" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Tänaseks on lubadusele alla kirjutanud 15 Eesti kandidaati: Erik Orgu, Maria Kaljuste, Andrei Korobeinik, Kristiina Tõnnisson, Evelin Ilves, Triin Saag, Urmas Paet, Yoko Alender, Kätlin Kuldmaa, Airis Meier, Raimond Kaljulaid, Peep Mardiste, Marina Kaljurand, Züleyxa Izmailova ja Mihkel Kangur. Enim allakirjutanuid on Reformierakonnast ja Eestimaa Rohelistest.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Loomade heaolu on tuleviku Euroopa prioriteet. Nii, nagu ei saa mööda vaadata kliimamuutustest ja loodushoiust, on keeruline ette kujutada edukat rahvusvahelist poliitikat, mis ei pööra tähelepanu loomakaitsele,» ütles Loomuse kommunikatsioonijuht Annika Lepp. «Ärksamad poliitikud viivad end varakult kurssi aktuaalsete loomakaitse probleemidega, mille lahendamist kodanikud oma esindajatelt ootavad. Üle Euroopa on juba ligi 700 kandidaati andnud oma lubaduse toetada parlamendis loomade heaolu.» </p></div><div class="article-body__item article-body__item--htmlElement"><p>Euroopa kodanike jaoks on loomade heaolu sama tähtis kui väljendusvabadus ja olulisem kui korruptsiooniga võitlemine, selgus värskest <a href="https://ec.europa.eu/commission/sites/beta-political/files/online-consultation-report-april-2019_en.pdf" target="_blank">Euroopa tuleviku prioriteetide uuringust</a>. Rohkem kui üks seitsmest kodanikust vastas avatud küsimuses, et nad tunneksid suuremat uhkust olla eurooplane, kui EL-i tasemel võetaks vastu loomade heaolu tagavaid otsuseid. Kõrgetele kohtadele seati bioloogilise mitmekesisuse säilitamine, orgaanilise põllumajanduse edendamine ja taimetoitlus, mõistlik kalandus, elusloomade transpordi vähendamine ning loomade üldine heaolu.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Üle-euroopalise kampaania „Hääl loomade poolt 2019« kutsus ellu Brüsseli lobiorganisatsioon Eurogroup for Animals, mida Eestis esindab Loomus. Kampaania tarbeks on loodud eestikeelne lehekülg, millega saab tutvuda <a href="https://www.voteforanimals2019.eu/et/" target="_blank">SIIN</a>.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Näiteks saavad kandidaadid alla kirjutada lubadusele toetada karusloomafarmide keelustamist liikmesriikides, vähendada elusloomade pikamaatransporti, edendada puuride kasutuse lõpetamist põllumajandusloomade kasvatamisel, lõpetada foie gras» tootmiseks kasutatavate partide ja hanede sundsöötmine, toetada uute reeglite juurutamist kalade heaolu tagamiseks, kehtestada ELi-ülene metsloomade tsirkuses kasutamise keeld jms. Kokku sisaldab lubadus 22 erinevat punkti.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kõik Euroopa Parlamendi valimiste kandidaatide allkirjastatud lubadused on avaldatud kodulehel <a href="https://www.voteforanimals2019.eu/et/" target="_blank">Vote for Animals 2019</a>.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lemmik.postimees.ee/6682836/need-eurovalimiste-kandidaadid-on-andnud-lubaduse-toetada-loomade-heaolu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6682836" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="56"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Need%20eurovalimiste%20kandidaadid%20on%20andnud%20lubaduse%20toetada%20loomade%20heaolu&url=https://lemmik.postimees.ee/6682836/need-eurovalimiste-kandidaadid-on-andnud-lubaduse-toetada-loomade-heaolu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6682836" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Need%20eurovalimiste%20kandidaadid%20on%20andnud%20lubaduse%20toetada%20loomade%20heaolu&url=https://lemmik.postimees.ee/6682836/need-eurovalimiste-kandidaadid-on-andnud-lubaduse-toetada-loomade-heaolu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6682836" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Need eurovalimiste kandidaadid on andnud lubaduse toetada loomade heaolu&body=Tervitus,%20loe%20siit%3A%20https://lemmik.postimees.ee/6682836/need-eurovalimiste-kandidaadid-on-andnud-lubaduse-toetada-loomade-heaolu%3Futm_source%3Demail%26utm_content%3D6682836" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://lemmik.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://lemmik.postimees.ee/6682836/need-eurovalimiste-kandidaadid-on-andnud-lubaduse-toetada-loomade-heaolu/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6682836" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6682836" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#275964" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://lemmik.postimees.ee/term/454349/animals">animals</a></li><li><a class="article-terms__term" href="https://lemmik.postimees.ee/term/282808/annika-lepp">annika lepp</a></li><li><a class="article-terms__term" href="https://lemmik.postimees.ee/term/9274/brussel">brüssel</a></li><li><a class="article-terms__term" href="https://lemmik.postimees.ee/term/11523/el">el</a></li><li><a class="article-terms__term" href="https://lemmik.postimees.ee/term/3782/loomad">loomad</a></li><li><a class="article-terms__term" href="https://lemmik.postimees.ee/term/492947/loomus">Loomus</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-ytdugaeyhf" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jqhxo3rti2" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3713" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group"><flash-block content-type="topArticles" section-ids="2329" title="Nädala TOP" filters="" :limit="15" interval="P1W"></flash-block></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-header group-topic-with-custom-header--purina group-topic-with-custom-header--full-bg group-topic-with-custom-header--full-bg-image"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding-- group-branding--spaced"><a href="https://lemmik.postimees.ee/section/4858" class="block-title">LEMMIKLOOMAD ON MEIE KIRG</a> <a class="url-above-image" href="https://lemmik.postimees.ee/section/4858"></a></div></div><div id="section-4858" data-section="4858" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6674927/lemmikute-tuutud-nahahadad-ja-nende-pohjused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/HeSNczXlJwz3IVmDlb-U_WIGH20=/324x185/smart/nginx/o/2019/05/03/12133032t1hb0c5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:43</span></span></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4858" class="list-article__section-label slab" style="color: #275964">Purina</a></div><a href="https://lemmik.postimees.ee/6674927/lemmikute-tuutud-nahahadad-ja-nende-pohjused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lemmikute tüütud nahahädad ja nende põhjused </span></a><a href="https://lemmik.postimees.ee/6674927/lemmikute-tuutud-nahahadad-ja-nende-pohjused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6642495/lemmikloomade-seedehaired-ja-nende-pohjused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4YDmAnqdhxaan-7SBaeFj3GYIWQ=/324x185/smart/nginx/o/2019/04/30/12023650t1h44b7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:34</span></span></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4858" class="list-article__section-label slab" style="color: #275964">Purina</a></div><a href="https://lemmik.postimees.ee/6642495/lemmikloomade-seedehaired-ja-nende-pohjused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lemmikloomade seedehäired ja nende põhjused </span></a><a href="https://lemmik.postimees.ee/6642495/lemmikloomade-seedehaired-ja-nende-pohjused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6542982/kvaliteetne-toit-on-koera-tervise-ja-heaolu-vundament" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2NqBZTG_P6KoMfpdSktliVKlNks=/324x185/smart/nginx/o/2019/03/12/11859461t1h80c8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:15</span></span></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4858" class="list-article__section-label slab" style="color: #275964">Purina</a></div><a href="https://lemmik.postimees.ee/6542982/kvaliteetne-toit-on-koera-tervise-ja-heaolu-vundament" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kvaliteetne toit on koera tervise ja heaolu vundament </span></a><a href="https://lemmik.postimees.ee/6542982/kvaliteetne-toit-on-koera-tervise-ja-heaolu-vundament" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div></div></div><div class="layout layout--group layout--group--single-wide"></div><div id="section-2329" data-section="2329" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #275964;"><a href="https://lemmik.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6683775/kogumissoltuvusega-naine-kuhjas-kahetoalisesse-korterisse-mitusada-kassi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/IuDhhPGt0O0ZFxbWYOjoR6GKRz8=/1000x435/smart/nginx/o/2019/05/15/12166323t1h4ac6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2335" class="list-article__section-label slab" style="color: #275964">Kassid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://lemmik.postimees.ee/6683775/kogumissoltuvusega-naine-kuhjas-kahetoalisesse-korterisse-mitusada-kassi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kogumissõltuvusega naine kuhjas kahetoalisesse korterisse mitusada kassi </span></a><a href="https://lemmik.postimees.ee/6683775/kogumissoltuvusega-naine-kuhjas-kahetoalisesse-korterisse-mitusada-kassi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="layout layout--group layout--group--topic"></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6684412/noored-kogusid-varjupaigaloomade-heaks-haagisetaie-annetusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/D4LdAbY0yJ7jn2KqNMe2DHsYXL4=/324x185/filters:focal(71x322:4800x2227)/nginx/o/2019/05/15/12169072t1h7cd2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab" style="color: #275964">Lemmik</a></div><a href="https://lemmik.postimees.ee/6684412/noored-kogusid-varjupaigaloomade-heaks-haagisetaie-annetusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noored kogusid varjupaigaloomade heaks haagisetäie annetusi </span></a><a href="https://lemmik.postimees.ee/6684412/noored-kogusid-varjupaigaloomade-heaks-haagisetaie-annetusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6682892/video-luumurrust-paranev-jaakaru-otsis-lohutust-jaakuubikutest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/D1wnoSY7y7GuvQLSbFcaTXbsDm0=/324x185/smart/nginx/o/2019/05/14/12163708t1he3b0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a></div><a href="https://lemmik.postimees.ee/6682892/video-luumurrust-paranev-jaakaru-otsis-lohutust-jaakuubikutest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: luumurrust paranev jääkaru otsis lohutust jääkuubikutest </span></a><a href="https://lemmik.postimees.ee/6682892/video-luumurrust-paranev-jaakaru-otsis-lohutust-jaakuubikutest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6683059/paevakapp-kaisumomm-muffin-unistab-suurest-ja-erilisest-armastusest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/F1QWbU-AmDmjKVIEWWQ1TovKHmE=/324x185/smart/nginx/o/2019/05/14/12164150t1h7626.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4116" class="list-article__section-label slab" style="color: #275964">Päevakäpp</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://lemmik.postimees.ee/6683059/paevakapp-kaisumomm-muffin-unistab-suurest-ja-erilisest-armastusest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päevakäpp: kaisumõmm Muffin unistab suurest ja erilisest armastusest </span></a><a href="https://lemmik.postimees.ee/6683059/paevakapp-kaisumomm-muffin-unistab-suurest-ja-erilisest-armastusest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ifapllut53" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="layout layout--group layout--group--single-wide"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6683200/venemaa-loomaarikad-parseldavad-voltsitud-eesti-paberitega-kutsikaid-soome" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/lUjt7eeQCSXytLmtYBimIldkO10=/1000x435/smart/nginx/o/2019/05/15/12166146t1h88cc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab" style="color: #275964">Koerad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://lemmik.postimees.ee/6683200/venemaa-loomaarikad-parseldavad-voltsitud-eesti-paberitega-kutsikaid-soome" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa loomaärikad parseldavad võltsitud Eesti paberitega kutsikaid Soome </span></a><a href="https://lemmik.postimees.ee/6683200/venemaa-loomaarikad-parseldavad-voltsitud-eesti-paberitega-kutsikaid-soome" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6683718/riias-tappis-mees-julmalt-luige" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/uwFnoXueZimX7nx-eHU7X-LDDPg=/335x190/filters:focal(26x192:2721x1320)/nginx/o/2019/05/15/12166193t1hec73.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2339" class="list-article__section-label slab" style="color: #275964">Linnud</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://lemmik.postimees.ee/6683718/riias-tappis-mees-julmalt-luige" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riias tappis mees julmalt luige </span></a><a href="https://lemmik.postimees.ee/6683718/riias-tappis-mees-julmalt-luige" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6684396/parnumaal-varastati-hoovist-seadmeid-kutust-ja-koer-politsei-kahtlustab-tellimustood" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rydqf0hFjoMzyrcldSmKvDBL9P0=/335x190/filters:focal(524x150:1613x1214)/nginx/o/2019/05/15/12169015t1hcab1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>141</span></div></div><a href="https://parnu.postimees.ee/6684396/parnumaal-varastati-hoovist-seadmeid-kutust-ja-koer-politsei-kahtlustab-tellimustood" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärnumaal varastati hoovist seadmeid, kütust ja koer, politsei kahtlustab tellimustööd <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6684396/parnumaal-varastati-hoovist-seadmeid-kutust-ja-koer-politsei-kahtlustab-tellimustood/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Pererahvas palub abi!</div></a><a href="https://parnu.postimees.ee/6684396/parnumaal-varastati-hoovist-seadmeid-kutust-ja-koer-politsei-kahtlustab-tellimustood" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6684139/munad-maha-kuu-lopuni-on-kasside-steriliseerimine-ja-kastreerimine-mitmel-pool-eestis-soodsam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/EGfjXmX7CzMXjqCkRthGQeW2j6Y=/685x350/filters:focal(22x162:4548x1824)/nginx/o/2019/05/15/12167903t1had23.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab" style="color: #275964">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://lemmik.postimees.ee/6684139/munad-maha-kuu-lopuni-on-kasside-steriliseerimine-ja-kastreerimine-mitmel-pool-eestis-soodsam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Munad maha! Kuu lõpuni on kasside steriliseerimine ja kastreerimine mitmel pool Eestis soodsam </span></a><a href="https://lemmik.postimees.ee/6684139/munad-maha-kuu-lopuni-on-kasside-steriliseerimine-ja-kastreerimine-mitmel-pool-eestis-soodsam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6682941/vahvad-kaadrid-emata-jaanud-rebasepoegade-soogiaeg-tombab-nao-naerule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/N2Cg1YUG0Aw_kJINWcvpCTO4jSM=/335x190/smart/nginx/o/2019/05/14/12163836t1h5282.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:39</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>60</span></div></div><a href="https://lemmik.postimees.ee/6682941/vahvad-kaadrid-emata-jaanud-rebasepoegade-soogiaeg-tombab-nao-naerule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vahvad kaadrid: emata jäänud rebasepoegade söögiaeg tõmbab näo naerule </span></a><a href="https://lemmik.postimees.ee/6682941/vahvad-kaadrid-emata-jaanud-rebasepoegade-soogiaeg-tombab-nao-naerule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6682143/pildid-kui-muinasjutust-rebasekutsikad-kaisid-lillede-keskel-mangimas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Jm9C8ZG4W9Wzv5-yoAPfEMp_rm4=/335x190/smart/nginx/o/2019/05/13/12161586t1hda7d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>57</span></div></div><a href="https://lemmik.postimees.ee/6682143/pildid-kui-muinasjutust-rebasekutsikad-kaisid-lillede-keskel-mangimas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid kui muinasjutust: rebasekutsikad käisid lillede keskel mängimas </span></a><a href="https://lemmik.postimees.ee/6682143/pildid-kui-muinasjutust-rebasekutsikad-kaisid-lillede-keskel-mangimas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6682157/video-elektriposti-otsa-roninud-ilves-togiti-tostuki-abil-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bKeb_maTTawP1KAdfo-aLBjFIoM=/685x350/smart/nginx/o/2019/05/13/12161867t1hf237.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:05</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>66</span></div></div><a href="https://lemmik.postimees.ee/6682157/video-elektriposti-otsa-roninud-ilves-togiti-tostuki-abil-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: elektriposti otsa roninud ilves togiti tõstuki abil alla </span></a><a href="https://lemmik.postimees.ee/6682157/video-elektriposti-otsa-roninud-ilves-togiti-tostuki-abil-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6682110/paevakapp-tillukest-kasvu-mammamia-ullatab-suure-ja-sarava-hingega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/FUdf1Pq6ZBCZPemti6zkbxiXdQc=/335x190/filters:focal(6x50:790x394)/nginx/o/2019/05/13/12161556t1h5659.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4116" class="list-article__section-label slab" style="color: #275964">Päevakäpp</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://lemmik.postimees.ee/6682110/paevakapp-tillukest-kasvu-mammamia-ullatab-suure-ja-sarava-hingega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päevakäpp: tillukest kasvu Mammamia üllatab suure ja särava hingega </span></a><a href="https://lemmik.postimees.ee/6682110/paevakapp-tillukest-kasvu-mammamia-ullatab-suure-ja-sarava-hingega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6682800/kevadtorm-jattis-pool-tosinat-podravasikat-emata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3_sB6l5zMWf5MnCGHCYK5wtBE0A=/335x190/filters:focal(0x129:720x493)/nginx/o/2019/05/14/12163457t1h1651.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab" style="color: #275964">Koerad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>702</span></div></div><a href="https://lemmik.postimees.ee/6682800/kevadtorm-jattis-pool-tosinat-podravasikat-emata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kevadtorm jättis pool tosinat põdravasikat emata <span onclick="window.location = this.dataset.href; return false;" data-href="https://lemmik.postimees.ee/6682800/kevadtorm-jattis-pool-tosinat-podravasikat-emata/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Üht üksi jäänud vasikat pole siiani leitud</div></a><a href="https://lemmik.postimees.ee/6682800/kevadtorm-jattis-pool-tosinat-podravasikat-emata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6682045/video-tallinna-loomaaia-lumeleopard-meelitati-kavala-trikiga-koopast-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/rruHyxGBJlMY_oZSUXI9f1tzGZI=/685x350/filters:focal(11x37:949x362)/nginx/o/2019/05/13/12161227t1hc64b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>117</span></div></div><a href="https://lemmik.postimees.ee/6682045/video-tallinna-loomaaia-lumeleopard-meelitati-kavala-trikiga-koopast-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Tallinna loomaaia lumeleopard meelitati kavala trikiga koopast välja </span></a><a href="https://lemmik.postimees.ee/6682045/video-tallinna-loomaaia-lumeleopard-meelitati-kavala-trikiga-koopast-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6681871/galerii-luige-laada-loomanaitus-sattis-korvuti-eesti-maaelu-ja-eksootika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/e8ZNnazp8MF9-tE36fPnCn0lg9w=/335x190/smart/nginx/o/2019/05/10/12153218t1hdbd7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">48 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://lemmik.postimees.ee/6681871/galerii-luige-laada-loomanaitus-sattis-korvuti-eesti-maaelu-ja-eksootika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Luige laada loomanäitus sättis kõrvuti Eesti maaelu ja eksootika </span></a><a href="https://lemmik.postimees.ee/6681871/galerii-luige-laada-loomanaitus-sattis-korvuti-eesti-maaelu-ja-eksootika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6681980/julmalt-piinatud-koera-elukuunal-kustus-operatsioonilaual" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-58Q8eKizI7XzYvkY7xXCuAvmuM=/335x190/filters:focal(27x253:719x567)/nginx/o/2019/05/13/12161015t1h50b3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab" style="color: #275964">Koerad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>544</span></div></div><a href="https://lemmik.postimees.ee/6681980/julmalt-piinatud-koera-elukuunal-kustus-operatsioonilaual" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Julmalt piinatud koera eluküünal kustus operatsioonilaual </span></a><a href="https://lemmik.postimees.ee/6681980/julmalt-piinatud-koera-elukuunal-kustus-operatsioonilaual" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6681856/riia-loomaaias-nagi-ule-pika-aja-ilmavalgust-sebravarss" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6pqKtlckWSvBl-kbd10leZ72Y3o=/685x350/filters:focal(12x9:976x453)/nginx/o/2019/05/13/12160743t1h0489.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>98</span></div></div><a href="https://lemmik.postimees.ee/6681856/riia-loomaaias-nagi-ule-pika-aja-ilmavalgust-sebravarss" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riia loomaaias nägi üle pika aja ilmavalgust sebravarss</span><div class="list-article__additional-headline">Lisatud ka video!</div></a><a href="https://lemmik.postimees.ee/6681856/riia-loomaaias-nagi-ule-pika-aja-ilmavalgust-sebravarss" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6681885/paevakapp-pontsakal-maksil-austajannadest-puudust-ei-ole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/NCGbT2AUBwko7spQHqK33LdKdTI=/335x190/smart/nginx/o/2019/05/13/12160839t1h5166.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4116" class="list-article__section-label slab" style="color: #275964">Päevakäpp</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://lemmik.postimees.ee/6681885/paevakapp-pontsakal-maksil-austajannadest-puudust-ei-ole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päevakäpp: pontsakal Mäksil austajannadest puudust ei ole </span></a><a href="https://lemmik.postimees.ee/6681885/paevakapp-pontsakal-maksil-austajannadest-puudust-ei-ole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6681887/loomaarst-vastab-miks-koer-tihti-kohib" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/63F636WZgyrlKcmYx6xWbsh93cs=/335x190/filters:focal(61x272:5533x2527)/nginx/o/2019/05/13/12160876t1h4fee.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4105" class="list-article__section-label slab" style="color: #275964">Loomaarst vastab</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://lemmik.postimees.ee/6681887/loomaarst-vastab-miks-koer-tihti-kohib" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomaarst vastab: miks koer tihti köhib? </span></a><a href="https://lemmik.postimees.ee/6681887/loomaarst-vastab-miks-koer-tihti-kohib" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-703g3cu481" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-7z1fadp9my" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6677614/cofra-keskkonnasobralikud-turvajalanoud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/e6sHoxU7G0bKOXsZ8tzKxVqEu70=/324x222/smart/nginx/o/2019/05/07/12143555t1h9a47.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6677614/cofra-keskkonnasobralikud-turvajalanoud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Cofra keskkonnasõbralikud turvajalanõud </span></a><a href="https://tarbija24.postimees.ee/6677614/cofra-keskkonnasobralikud-turvajalanoud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6647982/millist-ulesannet-taidab-hea-pusa-soojal-ajal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/EdAfgf2y4KUjSVFCqwv-bCByRjM=/324x222/smart/nginx/o/2019/04/30/12044004t1he966.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tarbija24.postimees.ee/6647982/millist-ulesannet-taidab-hea-pusa-soojal-ajal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millist ülesannet täidab hea pusa soojal ajal? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6647982/millist-ulesannet-taidab-hea-pusa-soojal-ajal/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tarbija24.postimees.ee/6647982/millist-ulesannet-taidab-hea-pusa-soojal-ajal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/srTTAwA_3isdWeXC-rH8GTITU68=/324x222/smart/nginx/o/2019/04/22/11969028t1hffac.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas tööpükste valmistamine on tänapäeval raketiteadus? </span></a><a href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6572659/unusta-tuutud-paelad-vota-boa-kiirkinnitusega-jalanoud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fajRumjnAQE5gpsRAyN3jejWczU=/324x222/smart/nginx/o/2019/04/18/11960176t1h95c4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6572659/unusta-tuutud-paelad-vota-boa-kiirkinnitusega-jalanoud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Unusta tüütud paelad! Võta Boa® kiirkinnitusega jalanõud </span></a><a href="https://tarbija24.postimees.ee/6572659/unusta-tuutud-paelad-vota-boa-kiirkinnitusega-jalanoud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#275964" :show-article-publish-time="false"></coma-block><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6qw02cr3wt" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--single-wide"></div><div id="section-2329" data-section="2329" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #275964;"><a href="https://lemmik.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6683775/kogumissoltuvusega-naine-kuhjas-kahetoalisesse-korterisse-mitusada-kassi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/IuDhhPGt0O0ZFxbWYOjoR6GKRz8=/1000x435/smart/nginx/o/2019/05/15/12166323t1h4ac6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2335" class="list-article__section-label slab" style="color: #275964">Kassid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://lemmik.postimees.ee/6683775/kogumissoltuvusega-naine-kuhjas-kahetoalisesse-korterisse-mitusada-kassi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kogumissõltuvusega naine kuhjas kahetoalisesse korterisse mitusada kassi </span></a><a href="https://lemmik.postimees.ee/6683775/kogumissoltuvusega-naine-kuhjas-kahetoalisesse-korterisse-mitusada-kassi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6684412/noored-kogusid-varjupaigaloomade-heaks-haagisetaie-annetusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ciCLeQ4xCNzOf_oY7ys3Mo2iwpc=/335x190/filters:focal(71x322:4800x2227)/nginx/o/2019/05/15/12169072t1h7cd2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab" style="color: #275964">Lemmik</a></div><a href="https://lemmik.postimees.ee/6684412/noored-kogusid-varjupaigaloomade-heaks-haagisetaie-annetusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noored kogusid varjupaigaloomade heaks haagisetäie annetusi </span></a><a href="https://lemmik.postimees.ee/6684412/noored-kogusid-varjupaigaloomade-heaks-haagisetaie-annetusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6682892/video-luumurrust-paranev-jaakaru-otsis-lohutust-jaakuubikutest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/HZ6BAnKmkqRYVEIqTelyrYB7Loc=/335x190/smart/nginx/o/2019/05/14/12163708t1he3b0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a></div><a href="https://lemmik.postimees.ee/6682892/video-luumurrust-paranev-jaakaru-otsis-lohutust-jaakuubikutest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: luumurrust paranev jääkaru otsis lohutust jääkuubikutest </span></a><a href="https://lemmik.postimees.ee/6682892/video-luumurrust-paranev-jaakaru-otsis-lohutust-jaakuubikutest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6683059/paevakapp-kaisumomm-muffin-unistab-suurest-ja-erilisest-armastusest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ijOQX9B8nmlvtXwN9y3YywZtH88=/685x350/smart/nginx/o/2019/05/14/12164150t1h7626.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4116" class="list-article__section-label slab" style="color: #275964">Päevakäpp</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://lemmik.postimees.ee/6683059/paevakapp-kaisumomm-muffin-unistab-suurest-ja-erilisest-armastusest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päevakäpp: kaisumõmm Muffin unistab suurest ja erilisest armastusest </span></a><a href="https://lemmik.postimees.ee/6683059/paevakapp-kaisumomm-muffin-unistab-suurest-ja-erilisest-armastusest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6683200/venemaa-loomaarikad-parseldavad-voltsitud-eesti-paberitega-kutsikaid-soome" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/hNmnMUIN5rDgCDoQsKqmcX4CY6U=/335x190/smart/nginx/o/2019/05/15/12166146t1h88cc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab" style="color: #275964">Koerad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://lemmik.postimees.ee/6683200/venemaa-loomaarikad-parseldavad-voltsitud-eesti-paberitega-kutsikaid-soome" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa loomaärikad parseldavad võltsitud Eesti paberitega kutsikaid Soome </span></a><a href="https://lemmik.postimees.ee/6683200/venemaa-loomaarikad-parseldavad-voltsitud-eesti-paberitega-kutsikaid-soome" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6683718/riias-tappis-mees-julmalt-luige" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/uwFnoXueZimX7nx-eHU7X-LDDPg=/335x190/filters:focal(26x192:2721x1320)/nginx/o/2019/05/15/12166193t1hec73.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2339" class="list-article__section-label slab" style="color: #275964">Linnud</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://lemmik.postimees.ee/6683718/riias-tappis-mees-julmalt-luige" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riias tappis mees julmalt luige </span></a><a href="https://lemmik.postimees.ee/6683718/riias-tappis-mees-julmalt-luige" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6684396/parnumaal-varastati-hoovist-seadmeid-kutust-ja-koer-politsei-kahtlustab-tellimustood" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/OE1Zn27ki6l1Llh1IC4EF2gMNdM=/685x350/filters:focal(524x150:1613x1214)/nginx/o/2019/05/15/12169015t1hcab1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>141</span></div></div><a href="https://parnu.postimees.ee/6684396/parnumaal-varastati-hoovist-seadmeid-kutust-ja-koer-politsei-kahtlustab-tellimustood" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärnumaal varastati hoovist seadmeid, kütust ja koer, politsei kahtlustab tellimustööd <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6684396/parnumaal-varastati-hoovist-seadmeid-kutust-ja-koer-politsei-kahtlustab-tellimustood/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Pererahvas palub abi!</div></a><a href="https://parnu.postimees.ee/6684396/parnumaal-varastati-hoovist-seadmeid-kutust-ja-koer-politsei-kahtlustab-tellimustood" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6684139/munad-maha-kuu-lopuni-on-kasside-steriliseerimine-ja-kastreerimine-mitmel-pool-eestis-soodsam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/BOIV6rqskcQqMUbwkpFhKEwAiDo=/335x190/filters:focal(22x162:4548x1824)/nginx/o/2019/05/15/12167903t1had23.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab" style="color: #275964">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://lemmik.postimees.ee/6684139/munad-maha-kuu-lopuni-on-kasside-steriliseerimine-ja-kastreerimine-mitmel-pool-eestis-soodsam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Munad maha! Kuu lõpuni on kasside steriliseerimine ja kastreerimine mitmel pool Eestis soodsam </span></a><a href="https://lemmik.postimees.ee/6684139/munad-maha-kuu-lopuni-on-kasside-steriliseerimine-ja-kastreerimine-mitmel-pool-eestis-soodsam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6682941/vahvad-kaadrid-emata-jaanud-rebasepoegade-soogiaeg-tombab-nao-naerule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/N2Cg1YUG0Aw_kJINWcvpCTO4jSM=/335x190/smart/nginx/o/2019/05/14/12163836t1h5282.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:39</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>60</span></div></div><a href="https://lemmik.postimees.ee/6682941/vahvad-kaadrid-emata-jaanud-rebasepoegade-soogiaeg-tombab-nao-naerule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vahvad kaadrid: emata jäänud rebasepoegade söögiaeg tõmbab näo naerule </span></a><a href="https://lemmik.postimees.ee/6682941/vahvad-kaadrid-emata-jaanud-rebasepoegade-soogiaeg-tombab-nao-naerule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6682143/pildid-kui-muinasjutust-rebasekutsikad-kaisid-lillede-keskel-mangimas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/3Yy4JSyArKGedCtdJ4jICfW7AbQ=/685x350/smart/nginx/o/2019/05/13/12161586t1hda7d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>57</span></div></div><a href="https://lemmik.postimees.ee/6682143/pildid-kui-muinasjutust-rebasekutsikad-kaisid-lillede-keskel-mangimas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid kui muinasjutust: rebasekutsikad käisid lillede keskel mängimas </span></a><a href="https://lemmik.postimees.ee/6682143/pildid-kui-muinasjutust-rebasekutsikad-kaisid-lillede-keskel-mangimas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vjmqjud5mm" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-vy5bb7tr3a" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6682157/video-elektriposti-otsa-roninud-ilves-togiti-tostuki-abil-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/d5_gBXAehaXCtPPfr3Rfbuk5tfs=/335x190/smart/nginx/o/2019/05/13/12161867t1hf237.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:05</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>66</span></div></div><a href="https://lemmik.postimees.ee/6682157/video-elektriposti-otsa-roninud-ilves-togiti-tostuki-abil-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: elektriposti otsa roninud ilves togiti tõstuki abil alla </span></a><a href="https://lemmik.postimees.ee/6682157/video-elektriposti-otsa-roninud-ilves-togiti-tostuki-abil-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6682110/paevakapp-tillukest-kasvu-mammamia-ullatab-suure-ja-sarava-hingega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/FUdf1Pq6ZBCZPemti6zkbxiXdQc=/335x190/filters:focal(6x50:790x394)/nginx/o/2019/05/13/12161556t1h5659.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4116" class="list-article__section-label slab" style="color: #275964">Päevakäpp</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://lemmik.postimees.ee/6682110/paevakapp-tillukest-kasvu-mammamia-ullatab-suure-ja-sarava-hingega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päevakäpp: tillukest kasvu Mammamia üllatab suure ja särava hingega </span></a><a href="https://lemmik.postimees.ee/6682110/paevakapp-tillukest-kasvu-mammamia-ullatab-suure-ja-sarava-hingega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6682800/kevadtorm-jattis-pool-tosinat-podravasikat-emata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/G9cC_xBHCjl4S0sADCroxJZk6Lg=/685x350/filters:focal(0x129:720x493)/nginx/o/2019/05/14/12163457t1h1651.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab" style="color: #275964">Koerad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>704</span></div></div><a href="https://lemmik.postimees.ee/6682800/kevadtorm-jattis-pool-tosinat-podravasikat-emata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kevadtorm jättis pool tosinat põdravasikat emata <span onclick="window.location = this.dataset.href; return false;" data-href="https://lemmik.postimees.ee/6682800/kevadtorm-jattis-pool-tosinat-podravasikat-emata/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Üht üksi jäänud vasikat pole siiani leitud</div></a><a href="https://lemmik.postimees.ee/6682800/kevadtorm-jattis-pool-tosinat-podravasikat-emata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6682045/video-tallinna-loomaaia-lumeleopard-meelitati-kavala-trikiga-koopast-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/EUrm6LgQrr37Rpu0MyT3kkpw6Nk=/335x190/filters:focal(11x37:949x362)/nginx/o/2019/05/13/12161227t1hc64b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>117</span></div></div><a href="https://lemmik.postimees.ee/6682045/video-tallinna-loomaaia-lumeleopard-meelitati-kavala-trikiga-koopast-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Tallinna loomaaia lumeleopard meelitati kavala trikiga koopast välja </span></a><a href="https://lemmik.postimees.ee/6682045/video-tallinna-loomaaia-lumeleopard-meelitati-kavala-trikiga-koopast-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6681871/galerii-luige-laada-loomanaitus-sattis-korvuti-eesti-maaelu-ja-eksootika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/e8ZNnazp8MF9-tE36fPnCn0lg9w=/335x190/smart/nginx/o/2019/05/10/12153218t1hdbd7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">48 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://lemmik.postimees.ee/6681871/galerii-luige-laada-loomanaitus-sattis-korvuti-eesti-maaelu-ja-eksootika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Luige laada loomanäitus sättis kõrvuti Eesti maaelu ja eksootika </span></a><a href="https://lemmik.postimees.ee/6681871/galerii-luige-laada-loomanaitus-sattis-korvuti-eesti-maaelu-ja-eksootika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6681980/julmalt-piinatud-koera-elukuunal-kustus-operatsioonilaual" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/cm5FUgD99Gb5yiSPYqchviAQ3KM=/685x350/filters:focal(27x253:719x567)/nginx/o/2019/05/13/12161015t1h50b3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab" style="color: #275964">Koerad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>544</span></div></div><a href="https://lemmik.postimees.ee/6681980/julmalt-piinatud-koera-elukuunal-kustus-operatsioonilaual" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Julmalt piinatud koera eluküünal kustus operatsioonilaual </span></a><a href="https://lemmik.postimees.ee/6681980/julmalt-piinatud-koera-elukuunal-kustus-operatsioonilaual" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6681856/riia-loomaaias-nagi-ule-pika-aja-ilmavalgust-sebravarss" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LCHugNjXJNjnoQ2ix396Md8Nx0M=/335x190/filters:focal(12x9:976x453)/nginx/o/2019/05/13/12160743t1h0489.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>98</span></div></div><a href="https://lemmik.postimees.ee/6681856/riia-loomaaias-nagi-ule-pika-aja-ilmavalgust-sebravarss" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riia loomaaias nägi üle pika aja ilmavalgust sebravarss</span><div class="list-article__additional-headline">Lisatud ka video!</div></a><a href="https://lemmik.postimees.ee/6681856/riia-loomaaias-nagi-ule-pika-aja-ilmavalgust-sebravarss" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6681885/paevakapp-pontsakal-maksil-austajannadest-puudust-ei-ole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/NCGbT2AUBwko7spQHqK33LdKdTI=/335x190/smart/nginx/o/2019/05/13/12160839t1h5166.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4116" class="list-article__section-label slab" style="color: #275964">Päevakäpp</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://lemmik.postimees.ee/6681885/paevakapp-pontsakal-maksil-austajannadest-puudust-ei-ole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päevakäpp: pontsakal Mäksil austajannadest puudust ei ole </span></a><a href="https://lemmik.postimees.ee/6681885/paevakapp-pontsakal-maksil-austajannadest-puudust-ei-ole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6681887/loomaarst-vastab-miks-koer-tihti-kohib" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/fp5aPrFZCGTAl2uxN_dT3XAKyEg=/685x350/filters:focal(61x272:5533x2527)/nginx/o/2019/05/13/12160876t1h4fee.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4105" class="list-article__section-label slab" style="color: #275964">Loomaarst vastab</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://lemmik.postimees.ee/6681887/loomaarst-vastab-miks-koer-tihti-kohib" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomaarst vastab: miks koer tihti köhib? </span></a><a href="https://lemmik.postimees.ee/6681887/loomaarst-vastab-miks-koer-tihti-kohib" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-p7ysm21ovp" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-n80ynz8das" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6682349/haruldased-videokaadrid-tartumaal-ilvesega-kohtunud-naine-uskumatu-et-ta-nii-lahedal-oli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/js05eV2JbLnITyHBgPpUPTs2tfI=/335x190/filters:focal(1865x905:3244x2248)/nginx/o/2019/05/06/12140715t1h5718.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:50</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>355</span></div></div><a href="https://elu24.postimees.ee/6682349/haruldased-videokaadrid-tartumaal-ilvesega-kohtunud-naine-uskumatu-et-ta-nii-lahedal-oli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">HARULDASED VIDEOKAADRID Tartumaal ilvesega kohtunud naine: uskumatu, et ta nii lähedal oli </span></a><a href="https://elu24.postimees.ee/6682349/haruldased-videokaadrid-tartumaal-ilvesega-kohtunud-naine-uskumatu-et-ta-nii-lahedal-oli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6682373/nukker-emadepaev-saaremaal-haisvas-akendeta-aidas-kinni-hoitud-koerad-hakkasid-inimesi-nahes-roomust-nutma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/x1ESG3mv7iIg0aoEbzQJEssuIIM=/335x190/filters:focal(9x46:720x351)/nginx/o/2019/05/13/12162248t1hfe53.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab" style="color: #275964">Koerad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1273</span></div></div><a href="https://lemmik.postimees.ee/6682373/nukker-emadepaev-saaremaal-haisvas-akendeta-aidas-kinni-hoitud-koerad-hakkasid-inimesi-nahes-roomust-nutma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nukker emadepäev Saaremaal: haisvas akendeta aidas kinni hoitud koerad hakkasid inimesi nähes rõõmust nutma <span onclick="window.location = this.dataset.href; return false;" data-href="https://lemmik.postimees.ee/6682373/nukker-emadepaev-saaremaal-haisvas-akendeta-aidas-kinni-hoitud-koerad-hakkasid-inimesi-nahes-roomust-nutma/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Lisatud video!</div></a><a href="https://lemmik.postimees.ee/6682373/nukker-emadepaev-saaremaal-haisvas-akendeta-aidas-kinni-hoitud-koerad-hakkasid-inimesi-nahes-roomust-nutma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6681405/humoorikas-olukord-tallinnas-basseinis-istus-kuus-siili-pelglik-perenaine-kutsus-kohale-paastjad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8h6r3Yyk1iDb1dkYcm6rZgUUDIA=/685x350/smart/nginx/o/2019/05/12/12158846t1h339d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>267</span></div></div><a href="https://lemmik.postimees.ee/6681405/humoorikas-olukord-tallinnas-basseinis-istus-kuus-siili-pelglik-perenaine-kutsus-kohale-paastjad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Humoorikas olukord Tallinnas: basseinis istus kuus siili, pelglik perenaine kutsus kohale päästjad <span onclick="window.location = this.dataset.href; return false;" data-href="https://lemmik.postimees.ee/6681405/humoorikas-olukord-tallinnas-basseinis-istus-kuus-siili-pelglik-perenaine-kutsus-kohale-paastjad/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://lemmik.postimees.ee/6681405/humoorikas-olukord-tallinnas-basseinis-istus-kuus-siili-pelglik-perenaine-kutsus-kohale-paastjad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6681672/seiklema-lainud-koerad-leidsid-tanu-politseinikele-kodutee" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7k1UVG4A2w4tmQ9D41e61vVHVtw=/335x190/filters:focal(6x30:954x546)/nginx/o/2019/05/12/12160220t1h12a4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab" style="color: #275964">Koerad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>115</span></div></div><a href="https://lemmik.postimees.ee/6681672/seiklema-lainud-koerad-leidsid-tanu-politseinikele-kodutee" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seiklema läinud koerad leidsid tänu politseinikele kodutee </span></a><a href="https://lemmik.postimees.ee/6681672/seiklema-lainud-koerad-leidsid-tanu-politseinikele-kodutee" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6681069/video-emata-jaanud-kolm-karu-paasesid-tagasi-loodusesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/JVIayH0LjtziF7jnWh_fWAaLQhc=/335x190/smart/nginx/o/2019/05/09/12150538t1h3f04.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:37</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>115</span></div></div><a href="https://lemmik.postimees.ee/6681069/video-emata-jaanud-kolm-karu-paasesid-tagasi-loodusesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: emata jäänud kolm karu pääsesid tagasi loodusesse </span></a><a href="https://lemmik.postimees.ee/6681069/video-emata-jaanud-kolm-karu-paasesid-tagasi-loodusesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6679333/paevakapp-orn-emily-otsib-tahtsatele-kusimustele-vastuseid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ALB8PB9P5rg1HBFMwz9-D-jk1Wg=/685x350/smart/nginx/o/2019/05/09/12149083t1h9fcb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4116" class="list-article__section-label slab" style="color: #275964">Päevakäpp</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://lemmik.postimees.ee/6679333/paevakapp-orn-emily-otsib-tahtsatele-kusimustele-vastuseid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päevakäpp: õrn Emily otsib tähtsatele küsimustele vastuseid </span></a><a href="https://lemmik.postimees.ee/6679333/paevakapp-orn-emily-otsib-tahtsatele-kusimustele-vastuseid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/4486787/imearmas-galerii-emaarmastus-liiki-ei-kusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/HGJqTdusONRzeA6Nh1NEoYt8fkE=/335x190/filters:focal(8x198:4254x2478)/nginx/o/2018/05/11/7838242t1hce9d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>112</span></div></div><a href="https://lemmik.postimees.ee/4486787/imearmas-galerii-emaarmastus-liiki-ei-kusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Imearmas galerii: emaarmastus liiki ei küsi </span></a><a href="https://lemmik.postimees.ee/4486787/imearmas-galerii-emaarmastus-liiki-ei-kusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6679327/pilk-peale-siin-on-selle-nadala-parimad-loomafotod" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9b9_fgdfo17aqsVjLgRt18CpLtg=/335x190/filters:focal(52x476:3385x1673)/nginx/o/2019/05/09/12149030t1hd56a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://lemmik.postimees.ee/6679327/pilk-peale-siin-on-selle-nadala-parimad-loomafotod" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pilk peale! Siin on selle nädala parimad loomafotod </span></a><a href="https://lemmik.postimees.ee/6679327/pilk-peale-siin-on-selle-nadala-parimad-loomafotod" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6679332/paevakapp-tiit-on-kass-oma-parimais-aastais" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/GNbkkgin7m5IPKfo9ZW6eImfY68=/685x350/filters:focal(13x131:2002x888)/nginx/o/2019/05/09/12149075t1h7517.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4116" class="list-article__section-label slab" style="color: #275964">Päevakäpp</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>58</span></div></div><a href="https://lemmik.postimees.ee/6679332/paevakapp-tiit-on-kass-oma-parimais-aastais" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päevakäpp: Tiit on kass oma parimais aastais </span></a><a href="https://lemmik.postimees.ee/6679332/paevakapp-tiit-on-kass-oma-parimais-aastais" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-g35v5ttgjk" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zsgdeq3fcj" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6679297/lemmiku-test-kui-palju-tead-sa-tuhnikutest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qkfbV24t_DEWQaCdrIONy8HAoZI=/335x190/filters:focal(125x785:5641x3346)/nginx/o/2019/05/09/12148945t1h4218.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://lemmik.postimees.ee/6679297/lemmiku-test-kui-palju-tead-sa-tuhnikutest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">LEMMIKU TEST: kui palju tead sa tuhnikutest? </span></a><a href="https://lemmik.postimees.ee/6679297/lemmiku-test-kui-palju-tead-sa-tuhnikutest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6680273/video-kaks-suurt-karu-tabati-koduhoovis-voitlemast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3sTfumdKEWX9TORAlzBx_6s7Zu0=/335x190/filters:focal(225x98:851x535)/nginx/o/2019/05/10/12152772t1h1c32.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://lemmik.postimees.ee/6680273/video-kaks-suurt-karu-tabati-koduhoovis-voitlemast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: kaks suurt karu tabati koduhoovis võitlemast </span></a><a href="https://lemmik.postimees.ee/6680273/video-kaks-suurt-karu-tabati-koduhoovis-voitlemast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6680445/tallinna-paeval-on-loomaaeda-sissepaas-poole-soodsam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/oUoSevqLTAClYMmtbi5jpM9V_oM=/685x350/filters:focal(1175x593:2585x1860)/nginx/o/2019/05/10/12153450t1h987a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab" style="color: #275964">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://lemmik.postimees.ee/6680445/tallinna-paeval-on-loomaaeda-sissepaas-poole-soodsam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna päeval on loomaaeda sissepääs poole soodsam </span></a><a href="https://lemmik.postimees.ee/6680445/tallinna-paeval-on-loomaaeda-sissepaas-poole-soodsam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6680391/politsei-tuletab-meelde-koera-eest-vastutab-omanik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/uUglrCsg1xQIAfE_Tvb2PjnKkSw=/335x190/filters:focal(155x99:468x626)/nginx/o/2019/05/10/12153036t1h2a5e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab" style="color: #275964">Koerad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>267</span></div></div><a href="https://lemmik.postimees.ee/6680391/politsei-tuletab-meelde-koera-eest-vastutab-omanik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei tuletab meelde: koera eest vastutab omanik </span></a><a href="https://lemmik.postimees.ee/6680391/politsei-tuletab-meelde-koera-eest-vastutab-omanik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6680195/vaata-kuidas-rebasekutsikad-uhe-naise-aias-hullamas-kaivad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/nK-WggOSULx7vSlmTWQ1-1U5Pqk=/335x190/filters:focal(278x163:659x499)/nginx/o/2019/05/10/12152460t1h9ce3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>709</span></div></div><a href="https://lemmik.postimees.ee/6680195/vaata-kuidas-rebasekutsikad-uhe-naise-aias-hullamas-kaivad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata, kuidas rebasekutsikad ühe naise aias hullamas käivad </span></a><a href="https://lemmik.postimees.ee/6680195/vaata-kuidas-rebasekutsikad-uhe-naise-aias-hullamas-kaivad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6680062/paevakapp-sulelembeline-luna-otsib-paris-oma-kodu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/1rAP-86lWy6pr50e9lDOOea0f70=/685x350/filters:focal(237x303:833x658)/nginx/o/2019/05/10/12152168t1hda44.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4116" class="list-article__section-label slab" style="color: #275964">Päevakäpp</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>55</span></div></div><a href="https://lemmik.postimees.ee/6680062/paevakapp-sulelembeline-luna-otsib-paris-oma-kodu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päevakäpp: sülelembeline Luna otsib päris oma kodu </span></a><a href="https://lemmik.postimees.ee/6680062/paevakapp-sulelembeline-luna-otsib-paris-oma-kodu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6679683/koer-kes-on-adopteerimiseks-liiga-kole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/j4yvjaSUMPYS35MQorHnam68C-w=/335x190/filters:focal(236x1:803x552)/nginx/o/2019/05/10/12151936t1h7a47.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab" style="color: #275964">Koerad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>122</span></div></div><a href="https://lemmik.postimees.ee/6679683/koer-kes-on-adopteerimiseks-liiga-kole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koer, kes on adopteerimiseks liiga kole </span></a><a href="https://lemmik.postimees.ee/6679683/koer-kes-on-adopteerimiseks-liiga-kole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6679232/osale-sinagi-harjumaal-toimub-koikidele-koertele-moeldud-heategevuslik-naitus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/H07QaC7cnAmyutrr8ZjLYC59NqA=/335x190/filters:focal(34x162:4220x1741)/nginx/o/2019/05/09/12148680t1h122b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab" style="color: #275964">Koerad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://lemmik.postimees.ee/6679232/osale-sinagi-harjumaal-toimub-koikidele-koertele-moeldud-heategevuslik-naitus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Osale sinagi! Harjumaal toimub kõikidele koertele mõeldud heategevuslik näitus </span></a><a href="https://lemmik.postimees.ee/6679232/osale-sinagi-harjumaal-toimub-koikidele-koertele-moeldud-heategevuslik-naitus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6679264/paevakapp-mommit-on-raske-mitte-margata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/PO1GR1tKsa7UHQ6Q-eTgg2cwJuE=/685x350/filters:focal(26x94:1928x949)/nginx/o/2019/05/09/12148767t1hafef.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4116" class="list-article__section-label slab" style="color: #275964">Päevakäpp</a></div><a href="https://lemmik.postimees.ee/6679264/paevakapp-mommit-on-raske-mitte-margata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päevakäpp: Mõmmit on raske mitte märgata </span></a><a href="https://lemmik.postimees.ee/6679264/paevakapp-mommit-on-raske-mitte-margata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-luy6w5rtg5" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="layout layout--group layout--group--single-wide"></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6683070/otseblogi-anett-kontaveit-kohtub-rooma-turniiri-teises-ringis-kreeklannaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Tlhn-SSzBNi9CrrzVDatteM8nLU=/1000x435/filters:focal(952x227:2605x1642)/nginx/o/2019/05/15/12165939t1hf23f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6683070/otseblogi-anett-kontaveit-kohtub-rooma-turniiri-teises-ringis-kreeklannaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: Anett Kontaveit kohtub Rooma turniiri teises ringis kreeklannaga </span></a><a href="https://sport.postimees.ee/6683070/otseblogi-anett-kontaveit-kohtub-rooma-turniiri-teises-ringis-kreeklannaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6684896/eesti-valitsussektor-kukkus-euroala-suurimasse-miinusesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/k9MQWlvUHYHiq6mWl-uwZYO8jNc=/335x190/smart/nginx/o/2018/12/13/11652723t1h95e7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a></div><a href="https://tehnika.postimees.ee/6684896/eesti-valitsussektor-kukkus-euroala-suurimasse-miinusesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti valitsussektor kukkus Euroopa Liidu suurimasse miinusesse <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6684896/eesti-valitsussektor-kukkus-euroala-suurimasse-miinusesse/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://tehnika.postimees.ee/6684896/eesti-valitsussektor-kukkus-euroala-suurimasse-miinusesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6684667/video-ja-blogi-valitsuse-pressikonverentsilt-juri-ratas-nimetas-helme-umbusaldamist-oravate-europarlamendi-kampaaniaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FBSdKHbWKNsIWGCnckHAXRncDQk=/335x190/smart/nginx/o/2019/05/16/12171041t1hc8a6.jpg')"><video-background element-id="v-jlfuitg946" :video-id="6512884" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2//2019/05/16/2019-05-2019-05-16-valitsuse-pressikonverents-playsmil/1080_2yhtKtr/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2//2019/05/16/2019-05-2019-05-16-valitsuse-pressikonverents-playsmil/1080_2yhtKtr/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2//2019/05/16/2019-05-2019-05-16-valitsuse-pressikonverents-playsmil/1080_2yhtKtr/play_hd.smil/jwplayer.smil?t=pmonline," :preview-length="5" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>68</span></div></div><a href="https://www.postimees.ee/6684667/video-ja-blogi-valitsuse-pressikonverentsilt-juri-ratas-nimetas-helme-umbusaldamist-oravate-europarlamendi-kampaaniaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video ja blogi valitsuse pressikonverentsilt: Jüri Ratas nimetas Helme umbusaldamist Reformierakonna eurovalimiste kampaaniaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6684667/video-ja-blogi-valitsuse-pressikonverentsilt-juri-ratas-nimetas-helme-umbusaldamist-oravate-europarlamendi-kampaaniaks/comments" class="list-article__comment section-font-color" itemprop="url">(22) </span></span></a><a href="https://www.postimees.ee/6684667/video-ja-blogi-valitsuse-pressikonverentsilt-juri-ratas-nimetas-helme-umbusaldamist-oravate-europarlamendi-kampaaniaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6684538/otse-postimehest-riina-solman-kus-tulevad-lapsed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/bATqx8jdQFKqi3F_ZNrT6TrEvx8=/685x350/smart/nginx/o/2019/05/16/12170831t1h9b0b.jpg')"><video-background element-id="v-yenhkgwqfl" :video-id="6512876" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2//2019/05/16/2019-05-2019-05-16-otse-postimehest-riina-solman-playsmil/720_6dUvdz1/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2//2019/05/16/2019-05-2019-05-16-otse-postimehest-riina-solman-playsmil/720_6dUvdz1/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2//2019/05/16/2019-05-2019-05-16-otse-postimehest-riina-solman-playsmil/720_6dUvdz1/play_hd.smil/jwplayer.smil?t=pmonline," :preview-length="5" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">28:40</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a></div><a href="https://tv.postimees.ee/6684538/otse-postimehest-riina-solman-kus-tulevad-lapsed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riina Solman tunneb end koos Mart Helmega väga hästi: Helme on heatahtlik ja hooliv kolleeg <span onclick="window.location = this.dataset.href; return false;" data-href="https://tv.postimees.ee/6684538/otse-postimehest-riina-solman-kus-tulevad-lapsed/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__free-text" style="color: #4dade9;">Järelvaadatav</div></a><a href="https://tv.postimees.ee/6684538/otse-postimehest-riina-solman-kus-tulevad-lapsed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6684697/fotod-tallinna-bussijuht-vaatas-soidu-ajal-tahvelarvutist-telesaadet-linn-lubab-karistust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WW3LwhAppn_p9gGh85NuLXxqMBc=/335x190/filters:focal(857x2560:1303x2926)/nginx/o/2019/05/16/12170381t1hd213.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://www.postimees.ee/6684697/fotod-tallinna-bussijuht-vaatas-soidu-ajal-tahvelarvutist-telesaadet-linn-lubab-karistust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Tallinna bussijuht vaatas sõidu ajal tahvelarvutist telesaadet, linn lubab karistust <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6684697/fotod-tallinna-bussijuht-vaatas-soidu-ajal-tahvelarvutist-telesaadet-linn-lubab-karistust/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6684697/fotod-tallinna-bussijuht-vaatas-soidu-ajal-tahvelarvutist-telesaadet-linn-lubab-karistust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6684641/kumme-eesti-suurimat-majandusmootorit-kes-nad-on" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/RyHBJhWAb5SBhZOzeZ_RBNkGA3E=/335x190/smart/nginx/o/2019/05/16/12169912t1h0abf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://majandus24.postimees.ee/6684641/kumme-eesti-suurimat-majandusmootorit-kes-nad-on" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kümme Eesti suurimat majandusmootorit: kes nad on? <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6684641/kumme-eesti-suurimat-majandusmootorit-kes-nad-on/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">On ka salapäraseid ettevõtteid!</div></a><a href="https://majandus24.postimees.ee/6684641/kumme-eesti-suurimat-majandusmootorit-kes-nad-on" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6684231/mihkel-mutt-eile-nagin-ma-eestimaad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/N4B5PmkPNvnioEnjaM-PN3ortR8=/685x350/smart/nginx/o/2019/05/15/12168081t1hcb25.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>131</span></div></div><a href="https://arvamus.postimees.ee/6684231/mihkel-mutt-eile-nagin-ma-eestimaad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mihkel Mutt: EKRE materdamine on turvaline tegevus <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6684231/mihkel-mutt-eile-nagin-ma-eestimaad/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://arvamus.postimees.ee/6684231/mihkel-mutt-eile-nagin-ma-eestimaad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6683861/reti-meema-elroni-monopol-tekitab-vajaduse-viharavi-jarele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/XaRunxbGg7PBiLYHghvJVx5jeQ8=/335x190/smart/nginx/o/2019/05/16/12171168t1h1f28.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://arvamus.postimees.ee/6683861/reti-meema-elroni-monopol-tekitab-vajaduse-viharavi-jarele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reti Meema: Elroni monopol tekitab vajaduse viharavi järele </span></a><a href="https://arvamus.postimees.ee/6683861/reti-meema-elroni-monopol-tekitab-vajaduse-viharavi-jarele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6685036/jaahoki-mmi-areeni-lahedusest-leiti-pomm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/QwQpucf-3mnKaS2wP7EcQF1IWOk=/335x190/smart/nginx/o/2019/05/16/12171446t1h36fc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6685036/jaahoki-mmi-areeni-lahedusest-leiti-pomm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jäähoki MMi areeni lähedusest leiti pomm </span></a><a href="https://sport.postimees.ee/6685036/jaahoki-mmi-areeni-lahedusest-leiti-pomm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6684599/reformierakond-hakkab-mart-helmet-umbusaldama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Sg4UNXSomyW0YWhGGUeYKztCs5o=/685x350/smart/nginx/o/2019/04/30/12047963t1h9015.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1348</span></div></div><a href="https://www.postimees.ee/6684599/reformierakond-hakkab-mart-helmet-umbusaldama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reformierakond hakkab Mart Helmet umbusaldama <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6684599/reformierakond-hakkab-mart-helmet-umbusaldama/comments" class="list-article__comment section-font-color" itemprop="url">(91)</span></span><div class="list-article__additional-headline">Raimond Kaljulaid teatas, et on kambas</div></a><a href="https://www.postimees.ee/6684599/reformierakond-hakkab-mart-helmet-umbusaldama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vhgap0klvs" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-kapxtyq86d" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group--left flex--equal-width"><h1 class="block-title section-font-color"><span>Populaarne</span></h1><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6684149/vahur-kersna-aitah-juri-aitah-valitsus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/EDzQtgp37kDAjncU9yGP8HLktrs=/685x350/filters:focal(61x394:2831x1782)/nginx/o/2018/04/26/7810335t1hb12f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>494</span></div></div><a href="https://arvamus.postimees.ee/6684149/vahur-kersna-aitah-juri-aitah-valitsus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vahur Kersna: aitäh, Jüri, aitäh, valitsus! <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6684149/vahur-kersna-aitah-juri-aitah-valitsus/comments" class="list-article__comment section-font-color" itemprop="url">(86) </span></span></a><a href="https://arvamus.postimees.ee/6684149/vahur-kersna-aitah-juri-aitah-valitsus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6684341/pildid-ja-video-tasmaania-naine-avastas-kogemata-alastijooga-ja-teeb-seda-nuud-ligi-100-000-inimese-ees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/299LITPiRwWK29vz77TYlNr1PTY=/335x190/filters:focal(186x138:277x256)/nginx/o/2019/05/15/12168526t1h4c1e.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://elu24.postimees.ee/6684341/pildid-ja-video-tasmaania-naine-avastas-kogemata-alastijooga-ja-teeb-seda-nuud-ligi-100-000-inimese-ees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: Tasmaania naine avastas kogemata alastijooga ja teeb seda nüüd ligi 100 000 inimese ees <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6684341/pildid-ja-video-tasmaania-naine-avastas-kogemata-alastijooga-ja-teeb-seda-nuud-ligi-100-000-inimese-ees/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://elu24.postimees.ee/6684341/pildid-ja-video-tasmaania-naine-avastas-kogemata-alastijooga-ja-teeb-seda-nuud-ligi-100-000-inimese-ees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6684016/saksamaa-surmamusteeriumiga-seoses-avaldati-uued-oovastavad-asjaolud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Fn_yFBvPKiVeURgDOiNwNdCWIjo=/335x190/filters:focal(1236x468:1753x902)/nginx/o/2019/05/15/12167436t1h33e3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://www.postimees.ee/6684016/saksamaa-surmamusteeriumiga-seoses-avaldati-uued-oovastavad-asjaolud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saksamaa surmamüsteeriumiga seoses avaldati uued õõvastavad asjaolud </span></a><a href="https://www.postimees.ee/6684016/saksamaa-surmamusteeriumiga-seoses-avaldati-uued-oovastavad-asjaolud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6684184/venemaa-pidas-kaliningradi-lahedal-kinni-soome-lipu-all-soitva-eesti-kalalaeva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Dh9tT5ZiUcpjwX_kH7urvLYwUss=/685x350/filters:focal(445x203:719x399)/nginx/o/2019/05/15/12167986t1h203b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>85</span></div></div><a href="https://majandus24.postimees.ee/6684184/venemaa-pidas-kaliningradi-lahedal-kinni-soome-lipu-all-soitva-eesti-kalalaeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa pidas Kaliningradi lähedal kinni Soome lipu all sõitva Eesti kalalaeva <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6684184/venemaa-pidas-kaliningradi-lahedal-kinni-soome-lipu-all-soitva-eesti-kalalaeva/comments" class="list-article__comment section-font-color" itemprop="url">(9)</span></span><div class="list-article__additional-headline">Täiendatud! Laev kuulub Haapsalu firmale Morobell, lisatud firmajuhi kommentaar</div></a><a href="https://majandus24.postimees.ee/6684184/venemaa-pidas-kaliningradi-lahedal-kinni-soome-lipu-all-soitva-eesti-kalalaeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6684599/reformierakond-hakkab-mart-helmet-umbusaldama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/mxHV1KqrwkvOivmpJEnHqKntNlY=/335x190/smart/nginx/o/2019/05/10/12151996t1h719a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1348</span></div></div><a href="https://www.postimees.ee/6684599/reformierakond-hakkab-mart-helmet-umbusaldama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reformierakond hakkab Mart Helmet umbusaldama <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6684599/reformierakond-hakkab-mart-helmet-umbusaldama/comments" class="list-article__comment section-font-color" itemprop="url">(91)</span></span><div class="list-article__additional-headline">Raimond Kaljulaid teatas, et on kambas</div></a><a href="https://www.postimees.ee/6684599/reformierakond-hakkab-mart-helmet-umbusaldama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6684280/vallbaum-kui-juua-tais-rekajuht-keerab-miljonieurose-koorma-kulili-siis-vastutab-firma-omanik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/NbSBsBFV7v4CQcqiUEXl0AisuOc=/335x190/filters:focal(902x1123:917x1138)/nginx/o/2018/10/29/11535211t1h5297.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>412</span></div></div><a href="https://majandus24.postimees.ee/6684280/vallbaum-kui-juua-tais-rekajuht-keerab-miljonieurose-koorma-kulili-siis-vastutab-firma-omanik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vallbaum: kui juua täis rekajuht keerab miljonieurose koorma külili, siis vastutab firma omanik <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6684280/vallbaum-kui-juua-tais-rekajuht-keerab-miljonieurose-koorma-kulili-siis-vastutab-firma-omanik/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://majandus24.postimees.ee/6684280/vallbaum-kui-juua-tais-rekajuht-keerab-miljonieurose-koorma-kulili-siis-vastutab-firma-omanik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6683795/andrei-kuzitskin-putini-toidurevolutsioonist-kvaliteet-on-selline-et-iiveldama-ajab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fTam5aY-UyP0pCmEu4lvc0GQq1s=/685x350/filters:focal(733x1186:3091x2875)/nginx/o/2019/05/15/12166859t1h0b47.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://arvamus.postimees.ee/6683795/andrei-kuzitskin-putini-toidurevolutsioonist-kvaliteet-on-selline-et-iiveldama-ajab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andrei Kuzitškin Putini toidurevolutsioonist: kvaliteet on selline, et iiveldama ajab <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6683795/andrei-kuzitskin-putini-toidurevolutsioonist-kvaliteet-on-selline-et-iiveldama-ajab/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://arvamus.postimees.ee/6683795/andrei-kuzitskin-putini-toidurevolutsioonist-kvaliteet-on-selline-et-iiveldama-ajab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6684417/mart-helme-ministeerium-vajaks-lotovoitu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/06FpSO8kLtCtBuwPoGxfyqEMNTg=/335x190/smart/nginx/o/2019/05/15/12169094t1haf73.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6684417/mart-helme-ministeerium-vajaks-lotovoitu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mart Helme ministeerium vajaks lotovõitu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6684417/mart-helme-ministeerium-vajaks-lotovoitu/comments" class="list-article__comment section-font-color" itemprop="url">(31) </span></span></a><a href="https://www.postimees.ee/6684417/mart-helme-ministeerium-vajaks-lotovoitu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6684266/koige-rohelisem-bensiin-laks-puuduva-biolisandi-parast-keelu-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/saLX74TlKtuyKu9wA544FKEMi7U=/335x190/filters:focal(472x1039:1431x1103)/nginx/o/2019/05/15/12168276t1hf018.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>98</span></div></div><a href="https://tartu.postimees.ee/6684266/koige-rohelisem-bensiin-laks-puuduva-biolisandi-parast-keelu-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõige rohelisem bensiin läks puuduva biolisandi pärast keelu alla <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6684266/koige-rohelisem-bensiin-laks-puuduva-biolisandi-parast-keelu-alla/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://tartu.postimees.ee/6684266/koige-rohelisem-bensiin-laks-puuduva-biolisandi-parast-keelu-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6683630/video-veokijuhtide-liiklusraev-tallinna-ringteel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fGJPbBW_L94FrOBJw0MOMG06X4A=/685x350/smart/nginx/o/2019/05/15/12166028t1h33f5.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>222</span></div></div><a href="https://tehnika.postimees.ee/6683630/video-veokijuhtide-liiklusraev-tallinna-ringteel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: veokijuhtide liiklusraev Tallinna ringteel <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6683630/video-veokijuhtide-liiklusraev-tallinna-ringteel/comments" class="list-article__comment section-font-color" itemprop="url">(8)</span></span><div class="list-article__additional-headline">Lisatud politsei kommentaar</div></a><a href="https://tehnika.postimees.ee/6683630/video-veokijuhtide-liiklusraev-tallinna-ringteel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6683722/mart-helmele-jai-ette-jarjekordne-erri-ajakirjanik-ak-astus-kolleegi-kaitseks-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/TaBB9mcaIDrYh20qE4T06sOVl7I=/335x190/filters:focal(662x75:1361x931)/nginx/o/2019/05/08/12145545t1h1380.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>622</span></div></div><a href="https://www.postimees.ee/6683722/mart-helmele-jai-ette-jarjekordne-erri-ajakirjanik-ak-astus-kolleegi-kaitseks-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mart Helmele jäi ette järjekordne ERRi ajakirjanik, AK astus kolleegi kaitseks välja <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6683722/mart-helmele-jai-ette-jarjekordne-erri-ajakirjanik-ak-astus-kolleegi-kaitseks-valja/comments" class="list-article__comment section-font-color" itemprop="url">(102)</span></span><div class="list-article__additional-headline">Helme oma väljaöeldust ei tagane</div></a><a href="https://www.postimees.ee/6683722/mart-helmele-jai-ette-jarjekordne-erri-ajakirjanik-ak-astus-kolleegi-kaitseks-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6684048/fotod-raplas-poles-maha-ekskurssioonibuss-koik-lapsed-said-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vRWpzmRTL-oVcje_Xe0Aitd8sPQ=/335x190/smart/nginx/o/2019/05/15/12167415t1h4b97.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">18 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>512</span></div></div><a href="https://www.postimees.ee/6684048/fotod-raplas-poles-maha-ekskurssioonibuss-koik-lapsed-said-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Raplas põles maha ekskurssioonibuss, kõik lapsed said välja <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6684048/fotod-raplas-poles-maha-ekskurssioonibuss-koik-lapsed-said-valja/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6684048/fotod-raplas-poles-maha-ekskurssioonibuss-koik-lapsed-said-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6684255/toyota-kaalub-kas-votta-hyundaist-snitti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/XTQqp8OB2gKWqzRx86Ps5C2iUCo=/685x350/smart/nginx/o/2019/05/08/12147458t1h1b07.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://sport.postimees.ee/6684255/toyota-kaalub-kas-votta-hyundaist-snitti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toyota kaalub, kas võtta Hyundaist šnitti </span></a><a href="https://sport.postimees.ee/6684255/toyota-kaalub-kas-votta-hyundaist-snitti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6684447/vaitlusseltsi-kommentaar-valimisstuudiole-koige-paremini-esines-luik-kehvimini-eesmaa-ja-tonspoeg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/8vD2pokHJ2u5ODnhxXLVFE7gUyw=/335x190/filters:focal(24x8:987x356)/nginx/o/2019/05/15/12169074t1he38d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://arvamus.postimees.ee/6684447/vaitlusseltsi-kommentaar-valimisstuudiole-koige-paremini-esines-luik-kehvimini-eesmaa-ja-tonspoeg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väitlusseltsi kommentaar «Valimisstuudiole»: kõige paremini esines Luik, kehvimini Eesmaa ja Tõnspoeg <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6684447/vaitlusseltsi-kommentaar-valimisstuudiole-koige-paremini-esines-luik-kehvimini-eesmaa-ja-tonspoeg/comments" class="list-article__comment section-font-color" itemprop="url">(33) </span></span></a><a href="https://arvamus.postimees.ee/6684447/vaitlusseltsi-kommentaar-valimisstuudiole-koige-paremini-esines-luik-kehvimini-eesmaa-ja-tonspoeg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6684376/ratas-lukkas-riia-visiidil-umber-helme-vaited-poliitikute-seostest-rahapesuga-eestis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5lDnTaj5gLvYwYpwASS6tBfQ1nc=/335x190/smart/nginx/o/2019/05/15/12168481t1hab93.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:46</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>302</span></div></div><a href="https://www.postimees.ee/6684376/ratas-lukkas-riia-visiidil-umber-helme-vaited-poliitikute-seostest-rahapesuga-eestis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratas lükkas Riia visiidil ümber Helme väited poliitikute seostest rahapesuga Eestis <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6684376/ratas-lukkas-riia-visiidil-umber-helme-vaited-poliitikute-seostest-rahapesuga-eestis/comments" class="list-article__comment section-font-color" itemprop="url">(51) </span></span></a><a href="https://www.postimees.ee/6684376/ratas-lukkas-riia-visiidil-umber-helme-vaited-poliitikute-seostest-rahapesuga-eestis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6684337/eesti-ohvitser-donbassis-soda-on-paljudele-ari" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ChAsNqSR-lsBUukT_yH4Wf-POm0=/685x350/filters:focal(710x538:725x553)/nginx/o/2019/05/15/12168523t1ha549.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://www.postimees.ee/6684337/eesti-ohvitser-donbassis-soda-on-paljudele-ari" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti ohvitser Donbassis: sõda on paljudele äri <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6684337/eesti-ohvitser-donbassis-soda-on-paljudele-ari/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://www.postimees.ee/6684337/eesti-ohvitser-donbassis-soda-on-paljudele-ari" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-u97jy3hl1p" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>window.rootSection = {"id":2329,"type":"section","name":"Lemmik","description":"Postimehe portaal: Lemmik. Uudiseid kodu-ja metsloomadest ning palju praktilist infot. Loe lähemalt","keywords":["lemmik","koer","kass","loom","lind","koduloom","metsloom","loodus","hooldamine","tõug","loomaaed","vaktsineerimine",""],"slug":"lemmik","language":"et","domain":"lemmik.postimees.ee","meta":{"highlightColor":"#369c8d","poll":"15462","color":"#275964","titleBar":"Lemmik","analytics":{"gemius":"olHrs.swSHm7Qr55O4HV7.TZTM4dmLfGSLX_y2fYCwX.f7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/941"},"facebook":{"appId":"355558204596855","appSecret":"ac8db9fbb4f755c6d17ffb9bc34f0f19nxXydPMMBXUATsa+ZnuXQLAwN4\/i2AH6hwos4tMTVTME9vRluFI9zJykl3DjTlNV"},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":10,"allowAds":true,"logos":{"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/2329\/b351bf5841d7488e788f168923081393.svg","width":107,"height":20},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/2329\/050dd249690564cbf01f4fc271ee65a4.svg","width":268,"height":50},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2329\/3c56633a1cf34346fb1cd65587995f6b.png","width":1107,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2329\/21b79396486d9a0e2a8cea5dc97c1f17.png","width":384,"height":384},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2329\/4d53b57af81ebef143c4d07a540abab1.png","width":1200,"height":628}},"darkenedColors":{"hex":"#23505a","rgb":"35, 80, 90"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":3311,"sidebar":null,"sub":2329,"super":1,"main":2,"top":3267,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"802e1993411261c819d74d294fd9dc79","desktopSectionFeedId":"5fef2c64c3764fcd7e43fd99c4ceb56e","desktopLatestArticlesFeedId":"c17d666b7688ec94d5b0cb3d754cf3ab","desktopCoverageFeedId":"23560"}};
    window.section = {"id":2329,"type":"section","name":"Lemmik","description":"Postimehe portaal: Lemmik. Uudiseid kodu-ja metsloomadest ning palju praktilist infot. Loe lähemalt","keywords":["lemmik","koer","kass","loom","lind","koduloom","metsloom","loodus","hooldamine","tõug","loomaaed","vaktsineerimine",""],"slug":"lemmik","language":"et","domain":"lemmik.postimees.ee","meta":{"highlightColor":"#369c8d","poll":"15462","color":"#275964","titleBar":"Lemmik","analytics":{"gemius":"olHrs.swSHm7Qr55O4HV7.TZTM4dmLfGSLX_y2fYCwX.f7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/941"},"facebook":{"appId":"355558204596855","appSecret":"7c3ba4d69891e3bd7388a2bd45fef517M2AEbVVMCDx20kW6vXwV45OyQnMGrVtmD4ZqpNe7qoG14hm5Ziy1DLRgO1TLj+rI"},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":10,"allowAds":true,"logos":{"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/2329\/b351bf5841d7488e788f168923081393.svg","width":107,"height":20},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/2329\/050dd249690564cbf01f4fc271ee65a4.svg","width":268,"height":50},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2329\/3c56633a1cf34346fb1cd65587995f6b.png","width":1107,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2329\/21b79396486d9a0e2a8cea5dc97c1f17.png","width":384,"height":384},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2329\/4d53b57af81ebef143c4d07a540abab1.png","width":1200,"height":628}},"darkenedColors":{"hex":"#23505a","rgb":"35, 80, 90"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":3311,"sidebar":null,"sub":2329,"super":1,"main":2,"top":3267,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"802e1993411261c819d74d294fd9dc79","desktopSectionFeedId":"5fef2c64c3764fcd7e43fd99c4ceb56e","desktopLatestArticlesFeedId":"c17d666b7688ec94d5b0cb3d754cf3ab","desktopCoverageFeedId":"23560"}};
    window.weatherData = {"temperature":"15","forecast":"clear"}</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-7eccdc57de569a46c7c2.js" async></script></body></html>