<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><link rel="manifest" id="app-manifest"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#275964"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/rBy71qJEOXWVKObCP0Dpr9ZIuxs=/16x16/smart/https://f.pmo.ee/logos/2329/21b79396486d9a0e2a8cea5dc97c1f17.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/EL-yvFGPpRRjfeDOFWvP3v-xhkk=/32x32/smart/https://f.pmo.ee/logos/2329/21b79396486d9a0e2a8cea5dc97c1f17.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/nANQHr945ocseAY5aDP2MUJxogE=/192x192/smart/https://f.pmo.ee/logos/2329/21b79396486d9a0e2a8cea5dc97c1f17.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/P8ZRu5kx8xqvExvDdkhkgGqtmsI=/256x256/smart/https://f.pmo.ee/logos/2329/21b79396486d9a0e2a8cea5dc97c1f17.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/QMWW0e3bKAAq4lb2T8iOpsIS4cQ=/180x180/smart/https://f.pmo.ee/logos/2329/21b79396486d9a0e2a8cea5dc97c1f17.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/S8OL6T5YnNp6R1G6ZqyrtDQls4k=/1200x630/smart/nginx/o/2019/01/22/11731899t1h0cf9.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/S8OL6T5YnNp6R1G6ZqyrtDQls4k=/1200x630/smart/nginx/o/2019/01/22/11731899t1h0cf9.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Spetsialist õpetab: millised koeratõud sobivad lastega peredesse?"><meta property="twitter:title" content="Spetsialist õpetab: millised koeratõud sobivad lastega peredesse?"><meta property="og:url" content="https://lemmik.postimees.ee/6504983/spetsialist-opetab-millised-koeratoud-sobivad-lastega-peredesse"><meta property="twitter:url" content="https://lemmik.postimees.ee/6504983/spetsialist-opetab-millised-koeratoud-sobivad-lastega-peredesse"><meta property="og:site_name" content="Lemmik"><meta property="og:description" content="Uue neljajalgse sõbra võtmisel tuleb olla kindel, et loomal ei teki tõsiseid konflikte ühegi pereliikmega. Millised koeratõud sobivad lastega peredesse ja kuidas õpetada lapsi koertega paremini läbi saama, uurib saatejuht ja loomasõber Kertu Jukkum."><meta property="twitter:description" content="Uue neljajalgse sõbra võtmisel tuleb olla kindel, et loomal ei teki tõsiseid konflikte ühegi pereliikmega. Millised koeratõud sobivad lastega peredesse ja kuidas õpetada lapsi koertega paremini läbi saama, uurib saatejuht ja loomasõber Kertu Jukkum."><meta property="og:type" content="article"><meta property="article:section" content="Koerad"><meta property="article:tag" content="kertu jukkum"><meta property="article:tag" content="koer"><meta property="article:tag" content="koerad"><meta property="article:tag" content="konflikt"><meta property="article:tag" content="laps"><meta property="article:tag" content="loomasõber"><meta property="article:tag" content="saatejuht"><meta property="article:tag" content="sõber"><meta name="article:published_time" content="2019-01-24T17:55:26+02:00"><meta name="article:modified_time" content="2019-01-23T12:10:22+02:00"><meta name="description" content="Uue neljajalgse sõbra võtmisel tuleb olla kindel, et loomal ei teki tõsiseid konflikte ühegi pereliikmega. Millised koeratõud sobivad lastega peredesse ja kuidas õpetada lapsi koertega paremini läbi saama, uurib saatejuht ja loomasõber Kertu Jukkum."><meta name="keywords" content="kertu jukkum, koer, koerad, konflikt, laps, loomasõber, saatejuht, sõber"><link rel="canonical" href="https://lemmik.postimees.ee/6504983/spetsialist-opetab-millised-koeratoud-sobivad-lastega-peredesse"><link rel="alternate" href="https://m.postimees.ee/section/2329/6504983"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://lemmik.postimees.ee/rss"><title>Spetsialist õpetab: millised koeratõud sobivad lastega peredesse? - Koerad - Lemmik</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-bd69a6363107f0221318.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #275964;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #275964;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #275964;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #275964 0%, #275964 100%);
    color: #275964;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #275964;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2329 article-6504983"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNTQuMSIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6ZmFsc2UsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoiYXBvbGxvLnR2bmV0Lmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://lemmik.postimees.ee/search">N, 24.01.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item menu-item--important">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="http://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://lemmik.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2329/050dd249690564cbf01f4fc271ee65a4.svg" height="50" width="268" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://lemmik.postimees.ee/4406601/spetsialist-opetab-kuidas-end-rundava-koera-eest-kaitsta" class="quote__text">«Ühtset ja sada protsenti toimivat lahendust koerarünnaku vältimiseks või sellega edukalt toimetulemiseks ei ole.» </a><a href="https://lemmik.postimees.ee/4406601/spetsialist-opetab-kuidas-end-rundava-koera-eest-kaitsta" class="quote__author section-border-color"><span class="slab section-font-color">Sisekaitseakadeemia teenistuskoerte koolituskeskuse juht, politseimajor Jüri Pajusoo</span></a></div><a href="https://lemmik.postimees.ee/4406601/spetsialist-opetab-kuidas-end-rundava-koera-eest-kaitsta" class="quote__image"><img src="//f9.pmo.ee/3HsiJpg3IqdgJ6ttvO3kiBsuouE=/72x72/filters:focal(7x494:2985x1864)/nginx/o/2018/02/12/7571821t1h78e9.jpg" srcset="//f9.pmo.ee/3HsiJpg3IqdgJ6ttvO3kiBsuouE=/72x72/filters:focal(7x494:2985x1864)/nginx/o/2018/02/12/7571821t1h78e9.jpg, //f9.pmo.ee/ss8xDtR6cTabMtYPD1P9f3e2DeM=/144x144/filters:focal(7x494:2985x1864)/nginx/o/2018/02/12/7571821t1h78e9.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://poliitika.postimees.ee" target="_self" class="menu-item menu-item--important">Valimised 2019</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item menu-item--important">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://maitsemeel.postimees.ee" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://www.petcity.ee/" target="_blank" class="menu-item menu-item--important">Petcity</a></div><div><a href="https://lemmik.postimees.ee/section/3673" target="_self" class="menu-item">99+1 koeratõugu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Esileht</a></div><div><a href="https://lemmik.postimees.ee/section/2333" target="_self" class="menu-item section-font-color menu-item--active">Koerad</a></div><div><a href="https://lemmik.postimees.ee/section/2335" target="_self" class="menu-item">Kassid</a></div><div><a href="https://lemmik.postimees.ee/section/4116" target="_self" class="menu-item">Päevakäpp</a></div><div><a href="https://lemmik.postimees.ee/section/4105" target="_self" class="menu-item">Loomaarst vastab</a></div><div><a href="https://lemmik.postimees.ee/section/2397" target="_self" class="menu-item">Loomariik</a></div><div><a href="https://lemmik.postimees.ee/section/2339" target="_self" class="menu-item">Linnud</a></div><div><a href="https://lemmik.postimees.ee/hint" target="_blank" class="menu-item">Kirjuta meile</a></div><div><a href="https://lemmik.postimees.ee/section/2347" target="_self" class="menu-item">Nõuanded</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="2329" copyright-text="&copy; 2019 EESTI MEEDIA"><div slot="logo"><a href="https://lemmik.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2329/050dd249690564cbf01f4fc271ee65a4.svg" height="45" width="241" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"><div class="section-branding-bg section-branding-bg--kusinou"><a href="https://lemmik.postimees.ee/askadvice" class="flex flex--align-items-center"></a></div></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lemmik.postimees.ee">Lemmik</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lemmik.postimees.ee/section/2333">Koerad</a></li><li class="breadcrumb-item">Spetsialist õpetab: millised koeratõud sobivad lastega peredesse?</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Spetsialist õpetab: millised koeratõud sobivad lastega peredesse?</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/113123" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f10.pmo.ee/ohZdWXcZZocyNXguX1LHJ_XwvVI=/40x40/filters:focal(368x83:2755x2842)/nginx/o/2017/10/18/7228595t1hd293.jpg" srcset="//f10.pmo.ee/ohZdWXcZZocyNXguX1LHJ_XwvVI=/40x40/filters:focal(368x83:2755x2842)/nginx/o/2017/10/18/7228595t1hd293.jpg, //f10.pmo.ee/CAD5l8Wx6IvO5NkYcCY4xsHenyY=/80x80/filters:focal(368x83:2755x2842)/nginx/o/2017/10/18/7228595t1hd293.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kelli Põlendik</span> </span><span class="article-authors__position" itemprop="jobTitle">lemmik.postimees toimetaja</span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lemmik.postimees.ee/6504983/spetsialist-opetab-millised-koeratoud-sobivad-lastega-peredesse%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6504983" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="10"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Spetsialist%20%C3%B5petab%3A%20millised%20koerat%C3%B5ud%20sobivad%20lastega%20peredesse%3F&url=https://lemmik.postimees.ee/6504983/spetsialist-opetab-millised-koeratoud-sobivad-lastega-peredesse%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6504983" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Spetsialist%20%C3%B5petab%3A%20millised%20koerat%C3%B5ud%20sobivad%20lastega%20peredesse%3F&url=https://lemmik.postimees.ee/6504983/spetsialist-opetab-millised-koeratoud-sobivad-lastega-peredesse%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6504983" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Spetsialist õpetab: millised koeratõud sobivad lastega peredesse?&body=Tervitus,%20loe%20siit%3A%20https://lemmik.postimees.ee/6504983/spetsialist-opetab-millised-koeratoud-sobivad-lastega-peredesse%3Futm_source%3Demail%26utm_content%3D6504983" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://lemmik.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://lemmik.postimees.ee/6504983/spetsialist-opetab-millised-koeratoud-sobivad-lastega-peredesse/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><span class="article__publish-date" itemprop="datePublished">24. jaanuar 2019, 17:55</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--video"><div class="article-video" itemprop="video"><video-with-mini-player element-id="v-ssnn1sj7g5" :preview-length="10" video-id="6502214" video-stream-type="VOD" video-headline="Lemmikute lemmik: Kuidas õpetada lapsele turvalist käitumist koeraga" media-type="video" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/12/29/claire_LL_osa14_turvaline_kaitumine_koeraga_UiK5DSa/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/12/29/claire_LL_osa14_turvaline_kaitumine_koeraga_UiK5DSa/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/12/29/claire_LL_osa14_turvaline_kaitumine_koeraga_UiK5DSa/play_hd.smil/jwplayer.smil?t=pmonline," video-terms="ll,lemmikute lemmik" video-image="https://f11.pmo.ee/UMo6Hv0FucjDkez0Zm_BaPv6o7g=/1920x1080/smart/nginx/o/2018/12/29/11684684t1hdcac.jpg" :video-geoblock="true" :video-duration="314197" :recommendations="{section: 2329, exclude: [6504983]}" progress-color="#275964" title="Spetsialist õpetab: millised koeratõud sobivad lastega peredesse?" :view-count="379" publish-time="2019-01-24T17:55:26+02:00"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lemmik.postimees.ee/6504983/spetsialist-opetab-millised-koeratoud-sobivad-lastega-peredesse%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item article-share__item--facebook"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span></a></div></video-with-mini-player></div></div><div class="article-body__item article-body__item--audio"><div class="article-audio article-audio--text-to-speech" itemprop="audio"><div class="audio-bar flex flex--align-items-center"><div class="audio-bar__icon">Kuula artiklit</div><div class="flex--equal-width"><video-player element-id="v-ljorqh38mn" :preview-length="0" video-id="44042" video-stream-type="VOD" video-headline="6504983 Spetsialist õpetab: millised koeratõud sobivad lastega peredesse?" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/7a7961c0-ab52-4192-9ef8-b0ad03a0bbf1.mp3," :hide-ads="true"></video-player></div></div></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Uue neljajalgse sõbra võtmisel tuleb olla kindel, et loomal ei teki tõsiseid konflikte ühegi pereliikmega. Millised koeratõud sobivad lastega peredesse ja kuidas õpetada lapsi koertega paremini läbi saama, uurib saatejuht ja loomasõber Kertu Jukkum.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lemmik.postimees.ee/6504983/spetsialist-opetab-millised-koeratoud-sobivad-lastega-peredesse%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6504983" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="10"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Spetsialist%20%C3%B5petab%3A%20millised%20koerat%C3%B5ud%20sobivad%20lastega%20peredesse%3F&url=https://lemmik.postimees.ee/6504983/spetsialist-opetab-millised-koeratoud-sobivad-lastega-peredesse%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6504983" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Spetsialist%20%C3%B5petab%3A%20millised%20koerat%C3%B5ud%20sobivad%20lastega%20peredesse%3F&url=https://lemmik.postimees.ee/6504983/spetsialist-opetab-millised-koeratoud-sobivad-lastega-peredesse%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6504983" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Spetsialist õpetab: millised koeratõud sobivad lastega peredesse?&body=Tervitus,%20loe%20siit%3A%20https://lemmik.postimees.ee/6504983/spetsialist-opetab-millised-koeratoud-sobivad-lastega-peredesse%3Futm_source%3Demail%26utm_content%3D6504983" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://lemmik.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://lemmik.postimees.ee/6504983/spetsialist-opetab-millised-koeratoud-sobivad-lastega-peredesse/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6504983" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6504983" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#275964" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://lemmik.postimees.ee/term/33989/kertu-jukkum">kertu jukkum</a></li><li><a class="article-terms__term" href="https://lemmik.postimees.ee/term/197/koer">koer</a></li><li><a class="article-terms__term" href="https://lemmik.postimees.ee/term/757/koerad">koerad</a></li><li><a class="article-terms__term" href="https://lemmik.postimees.ee/term/15106/konflikt">konflikt</a></li><li><a class="article-terms__term" href="https://lemmik.postimees.ee/term/163/laps">laps</a></li><li><a class="article-terms__term" href="https://lemmik.postimees.ee/term/472573/loomasober">loomasõber</a></li><li><a class="article-terms__term" href="https://lemmik.postimees.ee/term/845/saatejuht">saatejuht</a></li><li><a class="article-terms__term" href="https://lemmik.postimees.ee/term/9235/sober">sõber</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-rqhpiyo84f" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-v3a4mmllpb" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-2333" data-section="2333" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #275964;"><a href="https://lemmik.postimees.ee/section/2333">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6506685/paevakapp-sudikas-annu-on-luhikese-ajaga-labinud-suure-muutuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Gw5PGxSZ11CBlYM1QQAmmBZnvaU=/2000x870/filters:focal(8x53:791x413)/nginx/o/2019/01/24/11736635t1h2aaa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4116" class="list-article__section-label slab" style="color: #275964">Päevakäpp</a></div><a href="https://lemmik.postimees.ee/6506685/paevakapp-sudikas-annu-on-luhikese-ajaga-labinud-suure-muutuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päevakäpp: südikas Annu on lühikese ajaga läbinud suure muutuse </span></a><a href="https://lemmik.postimees.ee/6506685/paevakapp-sudikas-annu-on-luhikese-ajaga-labinud-suure-muutuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6505849/kurb-statistika-eestis-registreeritakse-aastas-tuhandeid-loomade-vaarkohtlemisi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/K4AiE_LK7K2CWs0C4g3ldHINNpg=/648x370/filters:focal(54x1404:5574x3094)/nginx/o/2019/01/24/11736524t1hf77d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab" style="color: #275964">Lemmik</a></div><a href="https://lemmik.postimees.ee/6505849/kurb-statistika-eestis-registreeritakse-aastas-tuhandeid-loomade-vaarkohtlemisi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kurb statistika: Eestis registreeritakse aastas tuhandeid loomade väärkohtlemisi </span></a><a href="https://lemmik.postimees.ee/6505849/kurb-statistika-eestis-registreeritakse-aastas-tuhandeid-loomade-vaarkohtlemisi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6505918/pohja-prefektuur-kuulutas-valja-moodunud-aasta-tublimad-neljajalgsed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2vfTU9R0gKqvlhhoTDoGCXGUt0I=/648x370/smart/nginx/o/2019/01/24/11736534t1h3968.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab" style="color: #275964">Koerad</a></div><a href="https://lemmik.postimees.ee/6505918/pohja-prefektuur-kuulutas-valja-moodunud-aasta-tublimad-neljajalgsed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põhja prefektuur kuulutas välja möödunud aasta tublimad neljajalgsed </span></a><a href="https://lemmik.postimees.ee/6505918/pohja-prefektuur-kuulutas-valja-moodunud-aasta-tublimad-neljajalgsed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6505216/eestis-hoogu-koguv-programm-paneb-kinnipeetavad-varjupaigakoeri-treenima" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/g5C0ISc7ZCrLCvMi2uEL8tRmroM=/648x370/smart/nginx/o/2019/01/22/11732154t1h07ae.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:17</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab" style="color: #275964">Koerad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>369</span></div></div><a href="https://lemmik.postimees.ee/6505216/eestis-hoogu-koguv-programm-paneb-kinnipeetavad-varjupaigakoeri-treenima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestis hoogu koguv programm paneb kinnipeetavad varjupaigakoeri treenima </span></a><a href="https://lemmik.postimees.ee/6505216/eestis-hoogu-koguv-programm-paneb-kinnipeetavad-varjupaigakoeri-treenima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8nw5iz7u1n" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6503715/video-ameerikas-puhendati-inimese-parimale-sobrale-terve-muuseum" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Kqq94iM8LVnxQyyxR4jFPA-HY6s=/2000x870/smart/nginx/o/2019/01/20/11728921t1h643f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:35</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab" style="color: #275964">Koerad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://lemmik.postimees.ee/6503715/video-ameerikas-puhendati-inimese-parimale-sobrale-terve-muuseum" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Ameerikas pühendati inimese parimale sõbrale terve muuseum </span></a><a href="https://lemmik.postimees.ee/6503715/video-ameerikas-puhendati-inimese-parimale-sobrale-terve-muuseum" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://lemmik.postimees.ee/6503715/video-ameerikas-puhendati-inimese-parimale-sobrale-terve-muuseum" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/Vvc-AkdhU361zXsKOGtogeeF3S0=/230x130/smart/nginx/o/2019/01/20/11728921t1h643f.jpg" srcset="//f11.pmo.ee/Vvc-AkdhU361zXsKOGtogeeF3S0=/230x130/smart/nginx/o/2019/01/20/11728921t1h643f.jpg, //f11.pmo.ee/-qhSKkgHtoQJ084aoriR6SXvpYQ=/460x260/smart/nginx/o/2019/01/20/11728921t1h643f.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:35</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6504024/tagurpidi-kappadega-sundinud-koerapoiss-milo-labis-elumuutva-operatsiooni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DwAx4GZKOsKXa_iMW2RyAJKgKus=/670x380/filters:focal(452x60:1300x682)/nginx/o/2019/01/21/11730081t1hf13f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab" style="color: #275964">Koerad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>316</span></div></div><a href="https://lemmik.postimees.ee/6504024/tagurpidi-kappadega-sundinud-koerapoiss-milo-labis-elumuutva-operatsiooni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tagurpidi käppadega sündinud koerapoiss Milo läbis elumuutva operatsiooni </span></a><a href="https://lemmik.postimees.ee/6504024/tagurpidi-kappadega-sundinud-koerapoiss-milo-labis-elumuutva-operatsiooni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6503894/loomaarst-vastab-miks-koer-soomast-keeldub" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/UC-0Gcm2qUhNjQYjAfx62wsG0FI=/670x380/filters:focal(18x731:4950x2902)/nginx/o/2019/01/21/11729553t1hed75.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4105" class="list-article__section-label slab" style="color: #275964">Loomaarst vastab</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://lemmik.postimees.ee/6503894/loomaarst-vastab-miks-koer-soomast-keeldub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomaarst vastab: miks koer söömast keeldub? </span></a><a href="https://lemmik.postimees.ee/6503894/loomaarst-vastab-miks-koer-soomast-keeldub" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6503445/maailma-armsaimaks-tituleeritud-koer-suri-12-aasta-vanuselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/oMhZxNo5_NDz0lqZM4lFjaDaRZU=/1370x700/filters:focal(0x185:945x637)/nginx/o/2019/01/20/11728795t1h4a52.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab" style="color: #275964">Koerad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>55</span></div></div><a href="https://lemmik.postimees.ee/6503445/maailma-armsaimaks-tituleeritud-koer-suri-12-aasta-vanuselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailma armsaimaks tituleeritud koer suri 12 aasta vanuselt </span></a><a href="https://lemmik.postimees.ee/6503445/maailma-armsaimaks-tituleeritud-koer-suri-12-aasta-vanuselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6502277/video-kodust-minema-hiilinud-koer-leiti-ootamatute-kaaslastega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/z0MjfxD4f3KmKAB5qpxoN9PoVIY=/670x380/filters:focal(25x965:4526x2902)/nginx/o/2019/01/18/11723127t1hb3e0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab" style="color: #275964">Koerad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>535</span></div></div><a href="https://lemmik.postimees.ee/6502277/video-kodust-minema-hiilinud-koer-leiti-ootamatute-kaaslastega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: kodust minema hiilinud koer leiti ootamatute kaaslastega </span></a><a href="https://lemmik.postimees.ee/6502277/video-kodust-minema-hiilinud-koer-leiti-ootamatute-kaaslastega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6502176/loomaarst-vastab-miks-kass-voodisse-pissib" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/FDceFWskN20KrC07ELSiajtUvAo=/670x380/filters:focal(173x491:3968x2217)/nginx/o/2019/01/18/11722999t1h49c9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4105" class="list-article__section-label slab" style="color: #275964">Loomaarst vastab</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://lemmik.postimees.ee/6502176/loomaarst-vastab-miks-kass-voodisse-pissib" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomaarst vastab: miks kass voodisse pissib? </span></a><a href="https://lemmik.postimees.ee/6502176/loomaarst-vastab-miks-kass-voodisse-pissib" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6501977/fotod-vladimir-putini-koerakollektsioon-taienes-veel-uhe-vahva-neljajalgse-vorra" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/iqcg5TLV_bc33wlbM5aDx_DZpkg=/1370x700/smart/nginx/o/2019/01/17/11722544t1h7c1a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab" style="color: #275964">Koerad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://lemmik.postimees.ee/6501977/fotod-vladimir-putini-koerakollektsioon-taienes-veel-uhe-vahva-neljajalgse-vorra" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Vladimir Putini koerakollektsioon täienes veel ühe vahva neljajalgse võrra <span onclick="window.location = this.dataset.href; return false;" data-href="https://lemmik.postimees.ee/6501977/fotod-vladimir-putini-koerakollektsioon-taienes-veel-uhe-vahva-neljajalgse-vorra/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://lemmik.postimees.ee/6501977/fotod-vladimir-putini-koerakollektsioon-taienes-veel-uhe-vahva-neljajalgse-vorra" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6501223/johker-runnak-rootsis-kennelist-varastati-pesakond-kutsikaid-aretaja-peksti-julmalt-labi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/z5R4HXmDRnEchOyJjlgD42dmEw8=/670x380/filters:focal(1x124:719x454)/nginx/o/2019/01/17/11720416t1h2ff6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab" style="color: #275964">Koerad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>147</span></div></div><a href="https://lemmik.postimees.ee/6501223/johker-runnak-rootsis-kennelist-varastati-pesakond-kutsikaid-aretaja-peksti-julmalt-labi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõhker rünnak Rootsis: kennelist varastati pesakond kutsikaid, aretaja peksti julmalt läbi </span></a><a href="https://lemmik.postimees.ee/6501223/johker-runnak-rootsis-kennelist-varastati-pesakond-kutsikaid-aretaja-peksti-julmalt-labi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6500616/paeva-armsaim-foto-maksu-ja-tolliametiga-liitus-uus-karvane-kolleeg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/DBThGaYTqphrovVkmrtvAaxSn94=/670x380/smart/nginx/o/2019/01/16/11719031t1h5b32.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab" style="color: #275964">Koerad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1151</span></div></div><a href="https://lemmik.postimees.ee/6500616/paeva-armsaim-foto-maksu-ja-tolliametiga-liitus-uus-karvane-kolleeg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päeva armsaim foto: maksu- ja tolliametiga liitus uus karvane kolleeg </span></a><a href="https://lemmik.postimees.ee/6500616/paeva-armsaim-foto-maksu-ja-tolliametiga-liitus-uus-karvane-kolleeg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6499381/ohtlik-amet-agar-koer-sai-toopostil-uledoosi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/RNK9TgR1jP2LjLmbBFnvDCFTp0g=/1370x700/smart/nginx/o/2019/01/15/11716033t1h743f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab" style="color: #275964">Koerad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>174</span></div></div><a href="https://lemmik.postimees.ee/6499381/ohtlik-amet-agar-koer-sai-toopostil-uledoosi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ohtlik amet: agar koer sai tööpostil üledoosi </span></a><a href="https://lemmik.postimees.ee/6499381/ohtlik-amet-agar-koer-sai-toopostil-uledoosi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6498382/loomaarst-vastab-kuidas-uksi-jaanud-koera-haukumine-lopetada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/s5H5PBmyrBQ5w_3Sd_AAmVXjcXY=/670x380/filters:focal(0x368:3888x1858)/nginx/o/2019/01/14/11713432t1hc69e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4105" class="list-article__section-label slab" style="color: #275964">Loomaarst vastab</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://lemmik.postimees.ee/6498382/loomaarst-vastab-kuidas-uksi-jaanud-koera-haukumine-lopetada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomaarst vastab: kuidas üksi jäänud koera haukumine lõpetada? </span></a><a href="https://lemmik.postimees.ee/6498382/loomaarst-vastab-kuidas-uksi-jaanud-koera-haukumine-lopetada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6498381/koertenaitusel-kaimine-kogub-eesti-koeraomanike-seas-populaarsust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/JBflzuT860HTrg67y_oM96aKQ4w=/670x380/smart/nginx/o/2019/01/14/11713353t1h1c73.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab" style="color: #275964">Koerad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://lemmik.postimees.ee/6498381/koertenaitusel-kaimine-kogub-eesti-koeraomanike-seas-populaarsust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koertenäitusel käimine kogub Eesti koeraomanike seas populaarsust </span></a><a href="https://lemmik.postimees.ee/6498381/koertenaitusel-kaimine-kogub-eesti-koeraomanike-seas-populaarsust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6497032/levinud-asi-kaekotis-mis-voib-sinu-koerale-saatuslikuks-saada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5i9yDj4vezplgn6i3qoVlq2IUsQ=/1370x700/filters:focal(992x137:3115x1852)/nginx/o/2019/01/11/11708182t1h09cc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab" style="color: #275964">Koerad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>70</span></div></div><a href="https://lemmik.postimees.ee/6497032/levinud-asi-kaekotis-mis-voib-sinu-koerale-saatuslikuks-saada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Levinud asi käekotis, mis võib sinu koerale saatuslikuks saada <span onclick="window.location = this.dataset.href; return false;" data-href="https://lemmik.postimees.ee/6497032/levinud-asi-kaekotis-mis-voib-sinu-koerale-saatuslikuks-saada/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://lemmik.postimees.ee/6497032/levinud-asi-kaekotis-mis-voib-sinu-koerale-saatuslikuks-saada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6497302/sos-onnetu-saatusega-papu-peab-vaid-kahe-paevaga-uue-pere-leidma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1yeBAHL-HSqHi3ZccoLAfKcW4uQ=/670x380/filters:focal(7x355:713x697)/nginx/o/2019/01/11/11708941t1h9682.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab" style="color: #275964">Koerad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>610</span></div></div><a href="https://lemmik.postimees.ee/6497302/sos-onnetu-saatusega-papu-peab-vaid-kahe-paevaga-uue-pere-leidma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">SOS! Õnnetu saatusega Papu peab vaid kahe päevaga uue pere leidma </span></a><a href="https://lemmik.postimees.ee/6497302/sos-onnetu-saatusega-papu-peab-vaid-kahe-paevaga-uue-pere-leidma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6495953/spetsialist-opetab-miks-tuleks-koer-viia-kutsikakooli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/luvjcuw3to2Q1mchorh4Ufd6S7E=/670x380/smart/nginx/o/2018/12/11/11647713t1h3b51.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:20</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab" style="color: #275964">Koerad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://lemmik.postimees.ee/6495953/spetsialist-opetab-miks-tuleks-koer-viia-kutsikakooli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Spetsialist õpetab: miks tuleks koer viia kutsikakooli? </span></a><a href="https://lemmik.postimees.ee/6495953/spetsialist-opetab-miks-tuleks-koer-viia-kutsikakooli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-ylxz7u7zsn" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-dzc6fp5ftg" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.54.1" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6498385/vaikne-morvar-vingugaas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Ttdnr7wlPjGCeQNoM3ryA9-GQQA=/648x444/smart/nginx/o/2019/01/14/11713358t1hd02e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://tarbija24.postimees.ee/6498385/vaikne-morvar-vingugaas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaikne mõrvar – vingugaas! </span></a><a href="https://tarbija24.postimees.ee/6498385/vaikne-morvar-vingugaas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6498387/kannad-mutsi-pusivad-jalad-soojad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/08yyqkO5Or7opD6DdPxFFhnQhOc=/648x444/smart/nginx/o/2019/01/14/11713371t1h1c4e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://tarbija24.postimees.ee/6498387/kannad-mutsi-pusivad-jalad-soojad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kannad mütsi, püsivad jalad soojad! </span></a><a href="https://tarbija24.postimees.ee/6498387/kannad-mutsi-pusivad-jalad-soojad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/neBKndvwi4IkKbxyOFH1k_lJZZc=/648x444/smart/nginx/o/2018/12/06/11633216t1h0459.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Annad külmale sõrme, kaotad terve käe! </span></a><a href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DNCHmOfi5foObRlOXecJXmSRBcA=/648x444/smart/nginx/o/2018/11/28/11609225t1h9680.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Villane ei torgi: on see võimalik? </span></a><a href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#275964" :show-article-publish-time="false"></coma-block><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-tloh491eo9" data-keyvalues="[]" data-sizes="horizontal"></div></div><div id="section-2333" data-section="2333" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #275964;"><a href="https://lemmik.postimees.ee/section/2333">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6506685/paevakapp-sudikas-annu-on-luhikese-ajaga-labinud-suure-muutuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Gw5PGxSZ11CBlYM1QQAmmBZnvaU=/2000x870/filters:focal(8x53:791x413)/nginx/o/2019/01/24/11736635t1h2aaa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4116" class="list-article__section-label slab" style="color: #275964">Päevakäpp</a></div><a href="https://lemmik.postimees.ee/6506685/paevakapp-sudikas-annu-on-luhikese-ajaga-labinud-suure-muutuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päevakäpp: südikas Annu on lühikese ajaga läbinud suure muutuse </span></a><a href="https://lemmik.postimees.ee/6506685/paevakapp-sudikas-annu-on-luhikese-ajaga-labinud-suure-muutuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6505849/kurb-statistika-eestis-registreeritakse-aastas-tuhandeid-loomade-vaarkohtlemisi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/_PiwwF6myqPHTh4aeLJVDkB50IM=/670x380/filters:focal(54x1404:5574x3094)/nginx/o/2019/01/24/11736524t1hf77d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab" style="color: #275964">Lemmik</a></div><a href="https://lemmik.postimees.ee/6505849/kurb-statistika-eestis-registreeritakse-aastas-tuhandeid-loomade-vaarkohtlemisi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kurb statistika: Eestis registreeritakse aastas tuhandeid loomade väärkohtlemisi </span></a><a href="https://lemmik.postimees.ee/6505849/kurb-statistika-eestis-registreeritakse-aastas-tuhandeid-loomade-vaarkohtlemisi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6505918/pohja-prefektuur-kuulutas-valja-moodunud-aasta-tublimad-neljajalgsed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/AZ9faQngUZxZxU53wjAW3QnsNos=/670x380/smart/nginx/o/2019/01/24/11736534t1h3968.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab" style="color: #275964">Koerad</a></div><a href="https://lemmik.postimees.ee/6505918/pohja-prefektuur-kuulutas-valja-moodunud-aasta-tublimad-neljajalgsed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põhja prefektuur kuulutas välja möödunud aasta tublimad neljajalgsed </span></a><a href="https://lemmik.postimees.ee/6505918/pohja-prefektuur-kuulutas-valja-moodunud-aasta-tublimad-neljajalgsed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6505216/eestis-hoogu-koguv-programm-paneb-kinnipeetavad-varjupaigakoeri-treenima" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/d8YDy3PlS3FvfBe8E_zSkGWPG5k=/1370x700/smart/nginx/o/2019/01/22/11732154t1h07ae.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:17</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab" style="color: #275964">Koerad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>369</span></div></div><a href="https://lemmik.postimees.ee/6505216/eestis-hoogu-koguv-programm-paneb-kinnipeetavad-varjupaigakoeri-treenima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestis hoogu koguv programm paneb kinnipeetavad varjupaigakoeri treenima </span></a><a href="https://lemmik.postimees.ee/6505216/eestis-hoogu-koguv-programm-paneb-kinnipeetavad-varjupaigakoeri-treenima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6503715/video-ameerikas-puhendati-inimese-parimale-sobrale-terve-muuseum" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/kE_izOLZCwC1XF0-mgY3I3qBV0Q=/670x380/smart/nginx/o/2019/01/20/11728921t1h643f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:35</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab" style="color: #275964">Koerad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://lemmik.postimees.ee/6503715/video-ameerikas-puhendati-inimese-parimale-sobrale-terve-muuseum" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Ameerikas pühendati inimese parimale sõbrale terve muuseum </span></a><a href="https://lemmik.postimees.ee/6503715/video-ameerikas-puhendati-inimese-parimale-sobrale-terve-muuseum" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6504024/tagurpidi-kappadega-sundinud-koerapoiss-milo-labis-elumuutva-operatsiooni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DwAx4GZKOsKXa_iMW2RyAJKgKus=/670x380/filters:focal(452x60:1300x682)/nginx/o/2019/01/21/11730081t1hf13f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab" style="color: #275964">Koerad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>316</span></div></div><a href="https://lemmik.postimees.ee/6504024/tagurpidi-kappadega-sundinud-koerapoiss-milo-labis-elumuutva-operatsiooni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tagurpidi käppadega sündinud koerapoiss Milo läbis elumuutva operatsiooni </span></a><a href="https://lemmik.postimees.ee/6504024/tagurpidi-kappadega-sundinud-koerapoiss-milo-labis-elumuutva-operatsiooni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6503894/loomaarst-vastab-miks-koer-soomast-keeldub" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/xIxjkFrAnnCytNZiFoYz8zTo_yw=/1370x700/filters:focal(18x731:4950x2902)/nginx/o/2019/01/21/11729553t1hed75.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4105" class="list-article__section-label slab" style="color: #275964">Loomaarst vastab</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://lemmik.postimees.ee/6503894/loomaarst-vastab-miks-koer-soomast-keeldub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomaarst vastab: miks koer söömast keeldub? </span></a><a href="https://lemmik.postimees.ee/6503894/loomaarst-vastab-miks-koer-soomast-keeldub" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6503445/maailma-armsaimaks-tituleeritud-koer-suri-12-aasta-vanuselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ljI2psTB7KXTOksjNVA8fud17k0=/670x380/filters:focal(0x185:945x637)/nginx/o/2019/01/20/11728795t1h4a52.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab" style="color: #275964">Koerad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>55</span></div></div><a href="https://lemmik.postimees.ee/6503445/maailma-armsaimaks-tituleeritud-koer-suri-12-aasta-vanuselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailma armsaimaks tituleeritud koer suri 12 aasta vanuselt </span></a><a href="https://lemmik.postimees.ee/6503445/maailma-armsaimaks-tituleeritud-koer-suri-12-aasta-vanuselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6502277/video-kodust-minema-hiilinud-koer-leiti-ootamatute-kaaslastega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/z0MjfxD4f3KmKAB5qpxoN9PoVIY=/670x380/filters:focal(25x965:4526x2902)/nginx/o/2019/01/18/11723127t1hb3e0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab" style="color: #275964">Koerad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>535</span></div></div><a href="https://lemmik.postimees.ee/6502277/video-kodust-minema-hiilinud-koer-leiti-ootamatute-kaaslastega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: kodust minema hiilinud koer leiti ootamatute kaaslastega </span></a><a href="https://lemmik.postimees.ee/6502277/video-kodust-minema-hiilinud-koer-leiti-ootamatute-kaaslastega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6502176/loomaarst-vastab-miks-kass-voodisse-pissib" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/z8PBySnspoxs898u8FIb0OXb7Qc=/1370x700/filters:focal(173x491:3968x2217)/nginx/o/2019/01/18/11722999t1h49c9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4105" class="list-article__section-label slab" style="color: #275964">Loomaarst vastab</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://lemmik.postimees.ee/6502176/loomaarst-vastab-miks-kass-voodisse-pissib" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomaarst vastab: miks kass voodisse pissib? </span></a><a href="https://lemmik.postimees.ee/6502176/loomaarst-vastab-miks-kass-voodisse-pissib" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-u7y37t0wjr" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-wq5ze7mddb" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6501977/fotod-vladimir-putini-koerakollektsioon-taienes-veel-uhe-vahva-neljajalgse-vorra" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ZOlH4ZlMB4OGJB93OuGj1X0v_eQ=/670x380/smart/nginx/o/2019/01/17/11722544t1h7c1a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab" style="color: #275964">Koerad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://lemmik.postimees.ee/6501977/fotod-vladimir-putini-koerakollektsioon-taienes-veel-uhe-vahva-neljajalgse-vorra" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Vladimir Putini koerakollektsioon täienes veel ühe vahva neljajalgse võrra <span onclick="window.location = this.dataset.href; return false;" data-href="https://lemmik.postimees.ee/6501977/fotod-vladimir-putini-koerakollektsioon-taienes-veel-uhe-vahva-neljajalgse-vorra/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://lemmik.postimees.ee/6501977/fotod-vladimir-putini-koerakollektsioon-taienes-veel-uhe-vahva-neljajalgse-vorra" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6501223/johker-runnak-rootsis-kennelist-varastati-pesakond-kutsikaid-aretaja-peksti-julmalt-labi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/z5R4HXmDRnEchOyJjlgD42dmEw8=/670x380/filters:focal(1x124:719x454)/nginx/o/2019/01/17/11720416t1h2ff6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab" style="color: #275964">Koerad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>147</span></div></div><a href="https://lemmik.postimees.ee/6501223/johker-runnak-rootsis-kennelist-varastati-pesakond-kutsikaid-aretaja-peksti-julmalt-labi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõhker rünnak Rootsis: kennelist varastati pesakond kutsikaid, aretaja peksti julmalt läbi </span></a><a href="https://lemmik.postimees.ee/6501223/johker-runnak-rootsis-kennelist-varastati-pesakond-kutsikaid-aretaja-peksti-julmalt-labi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6500616/paeva-armsaim-foto-maksu-ja-tolliametiga-liitus-uus-karvane-kolleeg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/oFcgIuy0AgyRpBauCrmxa1K88fM=/1370x700/smart/nginx/o/2019/01/16/11719031t1h5b32.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab" style="color: #275964">Koerad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1151</span></div></div><a href="https://lemmik.postimees.ee/6500616/paeva-armsaim-foto-maksu-ja-tolliametiga-liitus-uus-karvane-kolleeg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päeva armsaim foto: maksu- ja tolliametiga liitus uus karvane kolleeg </span></a><a href="https://lemmik.postimees.ee/6500616/paeva-armsaim-foto-maksu-ja-tolliametiga-liitus-uus-karvane-kolleeg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6499381/ohtlik-amet-agar-koer-sai-toopostil-uledoosi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/YoqATeNuO5GWsLll3k5rb_Wfqos=/670x380/smart/nginx/o/2019/01/15/11716033t1h743f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab" style="color: #275964">Koerad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>174</span></div></div><a href="https://lemmik.postimees.ee/6499381/ohtlik-amet-agar-koer-sai-toopostil-uledoosi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ohtlik amet: agar koer sai tööpostil üledoosi </span></a><a href="https://lemmik.postimees.ee/6499381/ohtlik-amet-agar-koer-sai-toopostil-uledoosi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6498382/loomaarst-vastab-kuidas-uksi-jaanud-koera-haukumine-lopetada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/s5H5PBmyrBQ5w_3Sd_AAmVXjcXY=/670x380/filters:focal(0x368:3888x1858)/nginx/o/2019/01/14/11713432t1hc69e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4105" class="list-article__section-label slab" style="color: #275964">Loomaarst vastab</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://lemmik.postimees.ee/6498382/loomaarst-vastab-kuidas-uksi-jaanud-koera-haukumine-lopetada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomaarst vastab: kuidas üksi jäänud koera haukumine lõpetada? </span></a><a href="https://lemmik.postimees.ee/6498382/loomaarst-vastab-kuidas-uksi-jaanud-koera-haukumine-lopetada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6498381/koertenaitusel-kaimine-kogub-eesti-koeraomanike-seas-populaarsust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/sOTpbetAaG5o7aco78ypipIhf3E=/1370x700/smart/nginx/o/2019/01/14/11713353t1h1c73.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab" style="color: #275964">Koerad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://lemmik.postimees.ee/6498381/koertenaitusel-kaimine-kogub-eesti-koeraomanike-seas-populaarsust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koertenäitusel käimine kogub Eesti koeraomanike seas populaarsust </span></a><a href="https://lemmik.postimees.ee/6498381/koertenaitusel-kaimine-kogub-eesti-koeraomanike-seas-populaarsust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6497032/levinud-asi-kaekotis-mis-voib-sinu-koerale-saatuslikuks-saada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/GtNfYSGJnHIk7FZZCTIZdBvq5ik=/670x380/filters:focal(992x137:3115x1852)/nginx/o/2019/01/11/11708182t1h09cc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab" style="color: #275964">Koerad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>70</span></div></div><a href="https://lemmik.postimees.ee/6497032/levinud-asi-kaekotis-mis-voib-sinu-koerale-saatuslikuks-saada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Levinud asi käekotis, mis võib sinu koerale saatuslikuks saada <span onclick="window.location = this.dataset.href; return false;" data-href="https://lemmik.postimees.ee/6497032/levinud-asi-kaekotis-mis-voib-sinu-koerale-saatuslikuks-saada/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://lemmik.postimees.ee/6497032/levinud-asi-kaekotis-mis-voib-sinu-koerale-saatuslikuks-saada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6497302/sos-onnetu-saatusega-papu-peab-vaid-kahe-paevaga-uue-pere-leidma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1yeBAHL-HSqHi3ZccoLAfKcW4uQ=/670x380/filters:focal(7x355:713x697)/nginx/o/2019/01/11/11708941t1h9682.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab" style="color: #275964">Koerad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>610</span></div></div><a href="https://lemmik.postimees.ee/6497302/sos-onnetu-saatusega-papu-peab-vaid-kahe-paevaga-uue-pere-leidma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">SOS! Õnnetu saatusega Papu peab vaid kahe päevaga uue pere leidma </span></a><a href="https://lemmik.postimees.ee/6497302/sos-onnetu-saatusega-papu-peab-vaid-kahe-paevaga-uue-pere-leidma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6495953/spetsialist-opetab-miks-tuleks-koer-viia-kutsikakooli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5pNF8uKZje_L2XL5dLdAurz4CU8=/1370x700/smart/nginx/o/2018/12/11/11647713t1h3b51.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:20</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab" style="color: #275964">Koerad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://lemmik.postimees.ee/6495953/spetsialist-opetab-miks-tuleks-koer-viia-kutsikakooli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Spetsialist õpetab: miks tuleks koer viia kutsikakooli? </span></a><a href="https://lemmik.postimees.ee/6495953/spetsialist-opetab-miks-tuleks-koer-viia-kutsikakooli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9rt6gvxpop" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-m5guxd0tqd" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/4511124/loomaarst-vastab-miks-sobralikud-kass-ja-koer-monikord-kaklema-lahevad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BhbjcU3kNy55wqdKcvHBTCJcpD8=/670x380/smart/nginx/o/2018/06/29/7926346t1h141c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4105" class="list-article__section-label slab" style="color: #275964">Loomaarst vastab</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://lemmik.postimees.ee/4511124/loomaarst-vastab-miks-sobralikud-kass-ja-koer-monikord-kaklema-lahevad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomaarst vastab: miks sõbralikud kass ja koer mõnikord kaklema lähevad? </span></a><a href="https://lemmik.postimees.ee/4511124/loomaarst-vastab-miks-sobralikud-kass-ja-koer-monikord-kaklema-lahevad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6496814/heatahtlik-vooras-soitis-tuhandeid-kilomeetreid-et-vahki-podev-poiss-oma-koeraga-kokku-viia" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/sm7sRMWMOTLVJDjqEaPXGx3lMpY=/670x380/filters:focal(73x1141:6646x4240)/nginx/o/2019/01/11/11707591t1h5fb1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab" style="color: #275964">Koerad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://lemmik.postimees.ee/6496814/heatahtlik-vooras-soitis-tuhandeid-kilomeetreid-et-vahki-podev-poiss-oma-koeraga-kokku-viia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Heatahtlik võõras sõitis tuhandeid kilomeetreid, et vähki põdev poiss oma koeraga kokku viia </span></a><a href="https://lemmik.postimees.ee/6496814/heatahtlik-vooras-soitis-tuhandeid-kilomeetreid-et-vahki-podev-poiss-oma-koeraga-kokku-viia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6496753/saatse-kordoni-piirivalvur-sai-uue-hoolealuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/dK4a8x5RtZBTXsPGDCt0oH52-wk=/1370x700/filters:focal(80x148:778x556)/nginx/o/2019/01/11/11707449t1h9836.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>56</span></div></div><a href="https://tartu.postimees.ee/6496753/saatse-kordoni-piirivalvur-sai-uue-hoolealuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saatse kordoni piirivalvur sai uue hoolealuse </span></a><a href="https://tartu.postimees.ee/6496753/saatse-kordoni-piirivalvur-sai-uue-hoolealuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6496702/inimlikkus-pole-kuhugi-kadunud-turvakaamera-salvestas-naise-isetu-heateo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/w5muaVeKmZsIZilH3y3nWIPph6I=/670x380/smart/nginx/o/2019/01/11/11707363t1h313b.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab" style="color: #275964">Koerad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1887</span></div></div><a href="https://lemmik.postimees.ee/6496702/inimlikkus-pole-kuhugi-kadunud-turvakaamera-salvestas-naise-isetu-heateo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Inimlikkus pole kuhugi kadunud: turvakaamera salvestas naise isetu heateo </span></a><a href="https://lemmik.postimees.ee/6496702/inimlikkus-pole-kuhugi-kadunud-turvakaamera-salvestas-naise-isetu-heateo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6494701/video-mitusada-koera-kogunes-meeleolukale-rongkaigule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/9Ky7dbTriPJLFqVLIqtygI1j_3w=/670x380/smart/nginx/o/2019/01/08/11702588t1h74f3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:23</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab" style="color: #275964">Koerad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://lemmik.postimees.ee/6494701/video-mitusada-koera-kogunes-meeleolukale-rongkaigule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: mitusada koera kogunes meeleolukale rongkäigule </span></a><a href="https://lemmik.postimees.ee/6494701/video-mitusada-koera-kogunes-meeleolukale-rongkaigule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6494345/video-paastjad-tottasid-appi-jarvejaal-hatta-jaanud-koerale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/CRR7lB6qmp4j6-IDWqELSZh9wpI=/1370x700/filters:focal(1189x382:3223x2185)/nginx/o/2019/01/08/11701706t1h75dc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab" style="color: #275964">Koerad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>72</span></div></div><a href="https://lemmik.postimees.ee/6494345/video-paastjad-tottasid-appi-jarvejaal-hatta-jaanud-koerale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: päästjad tõttasid appi järvejääl hätta jäänud koerale </span></a><a href="https://lemmik.postimees.ee/6494345/video-paastjad-tottasid-appi-jarvejaal-hatta-jaanud-koerale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6493298/kodutuks-jaanud-inimene-pidi-vastu-votma-sudantlohestavalt-raske-otsuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Zy4odojVXirannMQEW0roUvkq14=/670x380/filters:focal(1x220:767x581)/nginx/o/2019/01/07/11699578t1h8156.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab" style="color: #275964">Koerad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>82</span></div></div><a href="https://lemmik.postimees.ee/6493298/kodutuks-jaanud-inimene-pidi-vastu-votma-sudantlohestavalt-raske-otsuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kodutuks jäänud inimene pidi vastu võtma südantlõhestavalt raske otsuse </span></a><a href="https://lemmik.postimees.ee/6493298/kodutuks-jaanud-inimene-pidi-vastu-votma-sudantlohestavalt-raske-otsuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6492715/spetsialist-opetab-miks-on-oluline-koeraga-mangida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/v_Y3XRGfk_K5S2rSYKfnAzS2L_w=/670x380/smart/nginx/o/2019/01/06/11697982t1h0f07.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:18</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab" style="color: #275964">Koerad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>118</span></div></div><a href="https://lemmik.postimees.ee/6492715/spetsialist-opetab-miks-on-oluline-koeraga-mangida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Spetsialist õpetab: miks on oluline koeraga mängida? </span></a><a href="https://lemmik.postimees.ee/6492715/spetsialist-opetab-miks-on-oluline-koeraga-mangida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6492966/ilusa-elu-onnetu-lopp-koer-bonni-peab-armastatud-perenaisega-igaveseks-huvasti-jatma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jw2ps_c2xZflpvDwaihDW_jP2aM=/1370x700/filters:focal(5x43:783x397)/nginx/o/2019/01/06/11698922t1h6299.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab" style="color: #275964">Koerad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://lemmik.postimees.ee/6492966/ilusa-elu-onnetu-lopp-koer-bonni-peab-armastatud-perenaisega-igaveseks-huvasti-jatma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilusa elu õnnetu lõpp: koer Bonni peab armastatud perenaisega igaveseks hüvasti jätma </span></a><a href="https://lemmik.postimees.ee/6492966/ilusa-elu-onnetu-lopp-koer-bonni-peab-armastatud-perenaisega-igaveseks-huvasti-jatma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-dh1rlnr5bu" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-pjmqt7l4w1" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6490712/laks-kaest-ara-uusaastapidu-loppes-vooras-majas-hiigelsuure-koera-kaisus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9WOp9i5GlWutbtJJ-ORZNrcSOD4=/670x380/filters:focal(73x737:5906x3774)/nginx/o/2019/01/03/11692993t1h6e43.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab" style="color: #275964">Koerad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://lemmik.postimees.ee/6490712/laks-kaest-ara-uusaastapidu-loppes-vooras-majas-hiigelsuure-koera-kaisus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Läks käest ära: uusaastapidu lõppes võõras majas hiigelsuure koera kaisus </span></a><a href="https://lemmik.postimees.ee/6490712/laks-kaest-ara-uusaastapidu-loppes-vooras-majas-hiigelsuure-koera-kaisus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6490483/sudantlohestav-video-autost-tanavale-visatud-koer-puudis-peremehele-meeleheitlikult-jargneda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/n6WvEhJaJIOZylD16Enka6M_gp0=/670x380/smart/nginx/o/2019/01/03/11692415t1hcb5c.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab" style="color: #275964">Koerad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>192</span></div></div><a href="https://lemmik.postimees.ee/6490483/sudantlohestav-video-autost-tanavale-visatud-koer-puudis-peremehele-meeleheitlikult-jargneda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Südantlõhestav video: autost tänavale visatud koer püüdis peremehele meeleheitlikult järgneda <span onclick="window.location = this.dataset.href; return false;" data-href="https://lemmik.postimees.ee/6490483/sudantlohestav-video-autost-tanavale-visatud-koer-puudis-peremehele-meeleheitlikult-jargneda/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://lemmik.postimees.ee/6490483/sudantlohestav-video-autost-tanavale-visatud-koer-puudis-peremehele-meeleheitlikult-jargneda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6489243/hea-teada-kuidas-koera-vannitamisega-harjutada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/HmaAlZ_YqultOgOaWehF0humCWQ=/1370x700/smart/nginx/o/2019/01/01/11690023t1hac4a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab" style="color: #275964">Koerad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://lemmik.postimees.ee/6489243/hea-teada-kuidas-koera-vannitamisega-harjutada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hea teada: kuidas koera vannitamisega harjutada? </span></a><a href="https://lemmik.postimees.ee/6489243/hea-teada-kuidas-koera-vannitamisega-harjutada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6489537/vahva-kutsagalerii-fotograaf-leidis-toeliselt-unikaalse-viisi-kuidas-koermodellid-poseerima-panna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/pAfhUmQdoIn4UDcRI7SO3w4ZC0U=/670x380/smart/nginx/o/2019/01/02/11690485t1h4242.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab" style="color: #275964">Koerad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://lemmik.postimees.ee/6489537/vahva-kutsagalerii-fotograaf-leidis-toeliselt-unikaalse-viisi-kuidas-koermodellid-poseerima-panna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vahva kutsagalerii: fotograaf leidis tõeliselt unikaalse viisi, kuidas koermodellid poseerima panna </span></a><a href="https://lemmik.postimees.ee/6489537/vahva-kutsagalerii-fotograaf-leidis-toeliselt-unikaalse-viisi-kuidas-koermodellid-poseerima-panna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6488881/video-vapper-politseinik-paastis-jarvest-uppuva-kutsika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/lq4ye38bx-KQ66zNhTo6waMe_9g=/670x380/smart/nginx/o/2019/01/01/11689491t1h890b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:56</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab" style="color: #275964">Koerad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1448</span></div></div><a href="https://lemmik.postimees.ee/6488881/video-vapper-politseinik-paastis-jarvest-uppuva-kutsika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: vapper politseinik päästis järvest uppuva kutsika <span onclick="window.location = this.dataset.href; return false;" data-href="https://lemmik.postimees.ee/6488881/video-vapper-politseinik-paastis-jarvest-uppuva-kutsika/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://lemmik.postimees.ee/6488881/video-vapper-politseinik-paastis-jarvest-uppuva-kutsika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/6487309/traagilise-avarii-ule-elanud-kutsikas-kaotas-kodu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/slQwrpvgIDIOBYFpUFktBifUmQw=/1370x700/smart/nginx/o/2018/12/28/11683338t1ha947.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab" style="color: #225a9d">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1218</span></div></div><a href="https://jarvateataja.postimees.ee/6487309/traagilise-avarii-ule-elanud-kutsikas-kaotas-kodu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Traagilise avarii üle elanud kutsikas kaotas kodu </span></a><a href="https://jarvateataja.postimees.ee/6487309/traagilise-avarii-ule-elanud-kutsikas-kaotas-kodu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/5987527/loomaarst-vastab-kuidas-koera-korvade-puhastamisega-harjutada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/LRcYWnuQt3rVgXGsW5tqnYmIPPM=/670x380/smart/nginx/o/2018/07/30/11116795t1hc91c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4105" class="list-article__section-label slab" style="color: #275964">Loomaarst vastab</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://lemmik.postimees.ee/5987527/loomaarst-vastab-kuidas-koera-korvade-puhastamisega-harjutada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomaarst vastab: kuidas koera kõrvade puhastamisega harjutada? </span></a><a href="https://lemmik.postimees.ee/5987527/loomaarst-vastab-kuidas-koera-korvade-puhastamisega-harjutada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6486281/lustakas-video-vaata-kuidas-reageerivad-mustkunstile-koerad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/1eP2Eec47S6Gjw7sFzbyhaSMYbI=/670x380/smart/nginx/o/2018/12/27/11680113t1hda56.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab" style="color: #275964">Koerad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>77</span></div></div><a href="https://lemmik.postimees.ee/6486281/lustakas-video-vaata-kuidas-reageerivad-mustkunstile-koerad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lustakas video: vaata, kuidas reageerivad mustkunstile koerad </span></a><a href="https://lemmik.postimees.ee/6486281/lustakas-video-vaata-kuidas-reageerivad-mustkunstile-koerad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6483094/tuglaste-perekoera-darlingu-rank-katsumus-keset-tartu-martsipommitamist-seitsme-kutsikaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/077xCQVmff1mR9cVWoK3dZrcAVs=/1370x700/filters:focal(226x25:707x187)/nginx/o/2018/12/21/11671376t1hf461.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab" style="color: #275964">Koerad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://lemmik.postimees.ee/6483094/tuglaste-perekoera-darlingu-rank-katsumus-keset-tartu-martsipommitamist-seitsme-kutsikaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuglaste perekoera Darlingu ränk katsumus: keset Tartu märtsipommitamist seitsme kutsikaga </span></a><a href="https://lemmik.postimees.ee/6483094/tuglaste-perekoera-darlingu-rank-katsumus-keset-tartu-martsipommitamist-seitsme-kutsikaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-nmjq18w106" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6507124/pm-monte-carlos-galerii-tanak-roomustas-sadu-tulihingelisi-rallifanne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/d4nZu3nixHzvXOhDdOiGclAl-dY=/2000x870/smart/nginx/o/2019/01/24/11737615t1hbff0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6507124/pm-monte-carlos-galerii-tanak-roomustas-sadu-tulihingelisi-rallifanne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Monte Carlos. Galerii: Tänak rõõmustas sadu tulihingelisi rallifänne</span><div class="list-article__additional-headline">Ogier'i pidid kaitsema turvamehed</div></a><a href="https://sport.postimees.ee/6507124/pm-monte-carlos-galerii-tanak-roomustas-sadu-tulihingelisi-rallifanne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://sport.postimees.ee/6507124/pm-monte-carlos-galerii-tanak-roomustas-sadu-tulihingelisi-rallifanne" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="266781"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6506006/kuidas-aitavad-nahtamatud-tooloomad-tanak-jarveojat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/p-emfeKDMZUQmtHqcPuHTP0WqUk=/670x380/smart/nginx/o/2012/10/22/1383580t1h49b1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6506006/kuidas-aitavad-nahtamatud-tooloomad-tanak-jarveojat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas aitavad nähtamatud tööloomad Tänak-Järveojat? </span></a><a href="https://sport.postimees.ee/6506006/kuidas-aitavad-nahtamatud-tooloomad-tanak-jarveojat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6506931/pm-monte-carlos-tanak-hakkaks-ralli-juba-lopuks-pihta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/PRcg0ANfQeGCG8logUSp4mE-neQ=/670x380/filters:focal(529x405:2224x1823)/nginx/o/2019/01/24/11737186t1h3cc1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://sport.postimees.ee/6506931/pm-monte-carlos-tanak-hakkaks-ralli-juba-lopuks-pihta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">POSTIMEES MONTE CARLOS. Tänak: hakkaks ralli juba lõpuks pihta! </span></a><a href="https://sport.postimees.ee/6506931/pm-monte-carlos-tanak-hakkaks-ralli-juba-lopuks-pihta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6503682/ralliblogi-toyota-debutant-meeke-naitas-testikatsel-head-kiirust-tanak-neljas" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Th-xK_nu_z-LQwbmZcFJ_JLq7Fg=/1370x700/smart/nginx/o/2019/01/23/11735948t1h1a32.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">20 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">VIDEO</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6503682/ralliblogi-toyota-debutant-meeke-naitas-testikatsel-head-kiirust-tanak-neljas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ralliblogi: Toyota debütant Meeke näitas testikatsel head kiirust, Tänak neljas</span><div class="list-article__additional-headline">1. kiiruskatse otsepilt kell 20.30</div></a><a href="https://sport.postimees.ee/6503682/ralliblogi-toyota-debutant-meeke-naitas-testikatsel-head-kiirust-tanak-neljas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6507083/pm-monte-carlos-miks-on-rehvivalik-monte-carlo-rallil-nonda-oluline" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RASL1G53KrXeBIMQIBpiPWf60m0=/670x380/filters:focal(557x955:2859x2082)/nginx/o/2019/01/24/11737581t1h725e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://sport.postimees.ee/6507083/pm-monte-carlos-miks-on-rehvivalik-monte-carlo-rallil-nonda-oluline" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimees Monte Carlos: Miks on rehvivalik nõnda oluline? </span></a><a href="https://sport.postimees.ee/6507083/pm-monte-carlos-miks-on-rehvivalik-monte-carlo-rallil-nonda-oluline" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6507042/kontrolli-kas-oled-mone-poliitiku-kampaanialehte-enese-teadmata-toetanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/FVQX4IkcnvDwLBFpY2AEZcTs_No=/670x380/smart/nginx/o/2018/12/21/11673376t1ha0fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://poliitika.postimees.ee/6507042/kontrolli-kas-oled-mone-poliitiku-kampaanialehte-enese-teadmata-toetanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kontrolli, kas oled mõne poliitiku kampaanialehte enese teadmata toetanud </span></a><a href="https://poliitika.postimees.ee/6507042/kontrolli-kas-oled-mone-poliitiku-kampaanialehte-enese-teadmata-toetanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6507133/meedia-keskpunkt-vahetas-uhe-poliitiku-teise-vastu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/OvKRHvrPvmwFSxlsEGea0C3dbrI=/1370x700/smart/nginx/o/2019/01/24/11737661t1h493c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6507133/meedia-keskpunkt-vahetas-uhe-poliitiku-teise-vastu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Meedia keskpunkt» vahetas ühe poliitiku teise vastu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6507133/meedia-keskpunkt-vahetas-uhe-poliitiku-teise-vastu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6507133/meedia-keskpunkt-vahetas-uhe-poliitiku-teise-vastu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6507149/eesti-lohkeainetoostuse-juht-teenib-kaks-korda-rohkem-kui-president" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/BjIk0qlmPk4jQ5Xbe6C0Kb7Bo3A=/670x380/smart/nginx/o/2019/01/24/11737693t1hb689.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://majandus24.postimees.ee/6507149/eesti-lohkeainetoostuse-juht-teenib-kaks-korda-rohkem-kui-president" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti lõhkeainetööstuse juht teenib kaks korda rohkem kui president <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6507149/eesti-lohkeainetoostuse-juht-teenib-kaks-korda-rohkem-kui-president/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://majandus24.postimees.ee/6507149/eesti-lohkeainetoostuse-juht-teenib-kaks-korda-rohkem-kui-president" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6506885/otseblogi-kohe-varsti-on-algamas-ema-2019-suurejooneline-gala-loe-mis-tana-juhtuma-hakkab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/72Wh19bz8leUydPnGmO1aFOHQtw=/670x380/filters:focal(1736x434:2447x1107)/nginx/o/2018/12/07/11636297t1h66fe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6506885/otseblogi-kohe-varsti-on-algamas-ema-2019-suurejooneline-gala-loe-mis-tana-juhtuma-hakkab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">OTSEBLOGI peagi algab EMA 2019 suurejooneline gala: loe, mis täna juhtuma hakkab </span></a><a href="https://elu24.postimees.ee/6506885/otseblogi-kohe-varsti-on-algamas-ema-2019-suurejooneline-gala-loe-mis-tana-juhtuma-hakkab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6506887/galerii-rahvas-koguneb-ema-gala-ootuses-saku-suurhalli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/7S7NR5NXPlxN11C6mTkYBZbeweU=/1370x700/smart/nginx/o/2019/01/24/11737807t1haaba.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6506887/galerii-rahvas-koguneb-ema-gala-ootuses-saku-suurhalli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: vaata, kuidas rahvas suurhalli EMA 2019 galat vaatama voorib </span></a><a href="https://elu24.postimees.ee/6506887/galerii-rahvas-koguneb-ema-gala-ootuses-saku-suurhalli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-f6mekzdpn1" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-yfbqs2aqau" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group--left flex--equal-width"><h1 class="block-title section-font-color"><span>Populaarne</span></h1><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6506354/taxify-hoiatab-soidujagamise-lopu-eest-eestis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/IU5YqtVEaQgJf4-Qb22UHGhes1s=/1370x700/filters:focal(768x588:783x603)/nginx/o/2019/01/23/11735712t1h365a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>71</span></div></div><a href="https://tehnika.postimees.ee/6506354/taxify-hoiatab-soidujagamise-lopu-eest-eestis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taxify hoiatab sõidujagamise lõpu eest Eestis <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6506354/taxify-hoiatab-soidujagamise-lopu-eest-eestis/comments" class="list-article__comment section-font-color" itemprop="url">(43) </span></span></a><a href="https://tehnika.postimees.ee/6506354/taxify-hoiatab-soidujagamise-lopu-eest-eestis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6506120/jarelikult-ei-ole-ta-inimene-ta-on-loom-ja-see-loom-tuleb-hukata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/QkL-Q2BoZtPMJChULsyUJ7g7RQU=/670x380/smart/nginx/o/2019/01/24/11736309t1h50b5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">41:39</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>404</span></div></div><a href="https://poliitika.postimees.ee/6506120/jarelikult-ei-ole-ta-inimene-ta-on-loom-ja-see-loom-tuleb-hukata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Järelikult ei ole ta inimene, ta on loom. Ja see loom tuleb hukata» <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6506120/jarelikult-ei-ole-ta-inimene-ta-on-loom-ja-see-loom-tuleb-hukata/comments" class="list-article__comment section-font-color" itemprop="url">(88) </span></span></a><a href="https://poliitika.postimees.ee/6506120/jarelikult-ei-ole-ta-inimene-ta-on-loom-ja-see-loom-tuleb-hukata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6506173/kohus-maaras-sunnitusel-lapse-kaotanud-vanemate-sudamevalu-hinnaks-50-000-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2DePuRfWu1ygakfkvieNcRY7GMw=/670x380/smart/nginx/o/2019/01/23/11735109t1h0ddd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>553</span></div></div><a href="https://parnu.postimees.ee/6506173/kohus-maaras-sunnitusel-lapse-kaotanud-vanemate-sudamevalu-hinnaks-50-000-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohus määras sünnitusel lapse kaotanud vanemate südamevalu hinnaks 50 000 eurot </span></a><a href="https://parnu.postimees.ee/6506173/kohus-maaras-sunnitusel-lapse-kaotanud-vanemate-sudamevalu-hinnaks-50-000-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6503682/ralliblogi-toyota-debutant-meeke-naitas-testikatsel-head-kiirust-tanak-neljas" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/tSUQdWdoP7MzL6Dq3-YsI9IO8ik=/1370x700/filters:focal(825x673:2315x1841)/nginx/o/2019/01/24/11737091t1h987c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">20 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">VIDEO</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6503682/ralliblogi-toyota-debutant-meeke-naitas-testikatsel-head-kiirust-tanak-neljas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ralliblogi: Toyota debütant Meeke näitas testikatsel head kiirust, Tänak neljas</span><div class="list-article__additional-headline">1. kiiruskatse otsepilt kell 20.30</div></a><a href="https://sport.postimees.ee/6503682/ralliblogi-toyota-debutant-meeke-naitas-testikatsel-head-kiirust-tanak-neljas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6506370/tulumaksuseadus-karistab-aasta-lopus-sunnitajaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5PkTsALhpJu1abFQ82jvamoLpiw=/670x380/smart/nginx/o/2019/01/23/11735793t1hcd10.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1109</span></div></div><a href="https://leht.postimees.ee/6506370/tulumaksuseadus-karistab-aasta-lopus-sunnitajaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tulumaksuseadus karistab aasta lõpus sünnitajaid <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6506370/tulumaksuseadus-karistab-aasta-lopus-sunnitajaid/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://leht.postimees.ee/6506370/tulumaksuseadus-karistab-aasta-lopus-sunnitajaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6506132/inspektsioon-selgitas-valja-hiiumaa-randa-uhutud-kummaliste-kamakate-paritolu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/C2PlM-4T2E_V_7V_sLV_Mnyxer8=/670x380/smart/nginx/o/2019/01/17/11721664t1h1945.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://www.postimees.ee/6506132/inspektsioon-selgitas-valja-hiiumaa-randa-uhutud-kummaliste-kamakate-paritolu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Inspektsioon selgitas välja Hiiumaa randa uhutud kummaliste kamakate päritolu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6506132/inspektsioon-selgitas-valja-hiiumaa-randa-uhutud-kummaliste-kamakate-paritolu/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.postimees.ee/6506132/inspektsioon-selgitas-valja-hiiumaa-randa-uhutud-kummaliste-kamakate-paritolu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6506832/kui-su-postkasti-saabub-selline-kiri-siis-ara-ava-seda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rpXIYO6EuG9eRMWmp-xvhaKfabg=/1370x700/smart/nginx/o/2019/01/24/11736939t1h1bdb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>714</span></div></div><a href="https://tehnika.postimees.ee/6506832/kui-su-postkasti-saabub-selline-kiri-siis-ara-ava-seda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kui su postkasti saabub selline kiri, siis ära ava seda <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6506832/kui-su-postkasti-saabub-selline-kiri-siis-ara-ava-seda/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tehnika.postimees.ee/6506832/kui-su-postkasti-saabub-selline-kiri-siis-ara-ava-seda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6505901/pettunud-isa-siseminister-raik-voeti-emo-vastuvotule-telefonikone-peale-mina-ootasin-tutrega-neli-tundi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/G7V9BuNT7QGwtidpeAHz4OmF6no=/670x380/filters:focal(531x331:3939x2654)/nginx/o/2018/11/23/11596396t1hfc5d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1263</span></div></div><a href="https://www.postimees.ee/6505901/pettunud-isa-siseminister-raik-voeti-emo-vastuvotule-telefonikone-peale-mina-ootasin-tutrega-neli-tundi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pettunud isa: siseminister Raik võeti EMO vastuvõtule telefonikõne peale, mina ootasin tütrega neli tundi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6505901/pettunud-isa-siseminister-raik-voeti-emo-vastuvotule-telefonikone-peale-mina-ootasin-tutrega-neli-tundi/comments" class="list-article__comment section-font-color" itemprop="url">(42) </span></span></a><a href="https://www.postimees.ee/6505901/pettunud-isa-siseminister-raik-voeti-emo-vastuvotule-telefonikone-peale-mina-ootasin-tutrega-neli-tundi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6506942/kulm-laheb-aina-krobedamaks-temperatuur-langeb-25-kraadini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QW0y8QQpGpvenTkHvgq20kixCSk=/670x380/smart/nginx/o/2019/01/24/11737096t1hdf92.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://ilmajaam.postimees.ee/6506942/kulm-laheb-aina-krobedamaks-temperatuur-langeb-25-kraadini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Külm läheb aina krõbedamaks: temperatuur langeb -25 kraadini <span onclick="window.location = this.dataset.href; return false;" data-href="https://ilmajaam.postimees.ee/6506942/kulm-laheb-aina-krobedamaks-temperatuur-langeb-25-kraadini/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://ilmajaam.postimees.ee/6506942/kulm-laheb-aina-krobedamaks-temperatuur-langeb-25-kraadini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6506358/tanel-padar-kuradi-naised-laske-elada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/xFXZsh4QKZgi_GbSDQUaHNDpOm0=/1370x700/filters:focal(156x50:690x653)/nginx/o/2018/09/06/11394768t1h93d5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6506358/tanel-padar-kuradi-naised-laske-elada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tanel Padar: kuradi naised, laske elada </span></a><a href="https://elu24.postimees.ee/6506358/tanel-padar-kuradi-naised-laske-elada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6505687/ulevaade-suurest-pettusest-need-pildid-selgitavad-miks-luksusliku-musafestivali-korraldaja-kuueks-aastaks-pokrisse-pisteti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Nvlkl34Q3gLj_caUp1RSWFA8wVI=/670x380/filters:focal(0x277:1160x1125)/nginx/o/2019/01/23/11734094t1h2478.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://elu24.postimees.ee/6505687/ulevaade-suurest-pettusest-need-pildid-selgitavad-miks-luksusliku-musafestivali-korraldaja-kuueks-aastaks-pokrisse-pisteti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ÜLEVAADE SUUREST PETTUSEST: need pildid selgitavad, miks «luksusliku» musafestivali korraldaja kuueks aastaks pokrisse pisteti <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6505687/ulevaade-suurest-pettusest-need-pildid-selgitavad-miks-luksusliku-musafestivali-korraldaja-kuueks-aastaks-pokrisse-pisteti/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6505687/ulevaade-suurest-pettusest-need-pildid-selgitavad-miks-luksusliku-musafestivali-korraldaja-kuueks-aastaks-pokrisse-pisteti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6506659/sokeeriv-video-vaikelaps-kukub-soitvast-autost-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/uFdLuK38GowJil76-6NnT6tGpe8=/670x380/filters:focal(189x251:352x363)/nginx/o/2019/01/24/11736491t1h73c4.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>460</span></div></div><a href="https://sobranna.postimees.ee/6506659/sokeeriv-video-vaikelaps-kukub-soitvast-autost-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Šokeeriv video: väikelaps kukub sõitvast autost välja <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6506659/sokeeriv-video-vaikelaps-kukub-soitvast-autost-valja/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sobranna.postimees.ee/6506659/sokeeriv-video-vaikelaps-kukub-soitvast-autost-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6505660/triinu-paasik-koolikiusamine-on-votnud-absurdsed-mootmed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Tucf4j3pKfV6HKTzjwwnmc6Zpqs=/1370x700/smart/nginx/o/2019/01/23/11733740t1hf52e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1784</span></div></div><a href="https://arvamus.postimees.ee/6505660/triinu-paasik-koolikiusamine-on-votnud-absurdsed-mootmed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Triinu Pääsik: koolikiusamine on võtnud absurdsed mõõtmed <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6505660/triinu-paasik-koolikiusamine-on-votnud-absurdsed-mootmed/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://arvamus.postimees.ee/6505660/triinu-paasik-koolikiusamine-on-votnud-absurdsed-mootmed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6506359/pealtnagija-poordumatult-haige-naine-kogub-raha-abistatud-enesetapuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/hDJxJtstbV64J-8TnbQ6BucjeN0=/670x380/filters:focal(0x464:1328x1478)/nginx/o/2018/09/04/11381448t1h96bf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://www.postimees.ee/6506359/pealtnagija-poordumatult-haige-naine-kogub-raha-abistatud-enesetapuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Pealtnägija»: pöördumatult haige naine kogub raha abistatud enesetapuks </span></a><a href="https://www.postimees.ee/6506359/pealtnagija-poordumatult-haige-naine-kogub-raha-abistatud-enesetapuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6506147/pildid-kumne-aasta-valjakutse-eesti-naisstaaride-moodi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/97OYpmawQW--Soj7IfBn0if7On0=/670x380/filters:focal(1582x50:2145x2002)/nginx/o/2018/09/27/11451260t1h3a26.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://elu24.postimees.ee/6506147/pildid-kumne-aasta-valjakutse-eesti-naisstaaride-moodi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: kümne aasta väljakutse ... Eesti naisstaaride moodi</span><div class="list-article__additional-headline">Lenna Kuurmaa, Evelin Ilves, Maarja-Liis Ilus jt</div></a><a href="https://elu24.postimees.ee/6506147/pildid-kumne-aasta-valjakutse-eesti-naisstaaride-moodi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6506177/reformierakond-leidis-lahenduse-kui-eestis-reklaami-teha-ei-voi-saab-minna-latti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/JXUImZuxbhJAgnfqVs7N3g1MXXg=/1370x700/smart/nginx/o/2019/01/23/11735139t1h4aa5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>389</span></div></div><a href="https://lounapostimees.postimees.ee/6506177/reformierakond-leidis-lahenduse-kui-eestis-reklaami-teha-ei-voi-saab-minna-latti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reformierakond leidis lahenduse: kui Eestis reklaami teha ei või, saab minna Lätti <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6506177/reformierakond-leidis-lahenduse-kui-eestis-reklaami-teha-ei-voi-saab-minna-latti/comments" class="list-article__comment section-font-color" itemprop="url">(10)</span></span><div class="list-article__additional-headline">Täiendatud, reklaam pole Läti keeleseadusega kooskõlas</div></a><a href="https://lounapostimees.postimees.ee/6506177/reformierakond-leidis-lahenduse-kui-eestis-reklaami-teha-ei-voi-saab-minna-latti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-41fs3q4enq" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-d671a8aa7ddc860657b7.js" async></script></body></html>