<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#275964"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/rBy71qJEOXWVKObCP0Dpr9ZIuxs=/16x16/smart/https://f.pmo.ee/logos/2329/21b79396486d9a0e2a8cea5dc97c1f17.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/EL-yvFGPpRRjfeDOFWvP3v-xhkk=/32x32/smart/https://f.pmo.ee/logos/2329/21b79396486d9a0e2a8cea5dc97c1f17.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/nANQHr945ocseAY5aDP2MUJxogE=/192x192/smart/https://f.pmo.ee/logos/2329/21b79396486d9a0e2a8cea5dc97c1f17.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/P8ZRu5kx8xqvExvDdkhkgGqtmsI=/256x256/smart/https://f.pmo.ee/logos/2329/21b79396486d9a0e2a8cea5dc97c1f17.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/QMWW0e3bKAAq4lb2T8iOpsIS4cQ=/180x180/smart/https://f.pmo.ee/logos/2329/21b79396486d9a0e2a8cea5dc97c1f17.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/dSh6NRbg2l55K5JFRml5B_HUrQQ=/1200x630/filters:focal(5x170:2033x952)/nginx/o/2018/12/06/11633521t1h1156.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/dSh6NRbg2l55K5JFRml5B_HUrQQ=/1200x630/filters:focal(5x170:2033x952)/nginx/o/2018/12/06/11633521t1h1156.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Aeg on otsakorral: südamesõpradest vennad Terri ja Potter jäid korraga ilma kogu oma perest"><meta property="twitter:title" content="Aeg on otsakorral: südamesõpradest vennad Terri ja Potter jäid korraga ilma kogu oma perest"><meta property="og:url" content="https://lemmik.postimees.ee/6470810/aeg-on-otsakorral-sudamesopradest-vennad-terri-ja-potter-jaid-korraga-ilma-kogu-oma-perest"><meta property="twitter:url" content="https://lemmik.postimees.ee/6470810/aeg-on-otsakorral-sudamesopradest-vennad-terri-ja-potter-jaid-korraga-ilma-kogu-oma-perest"><meta property="og:site_name" content="Lemmik"><meta property="og:description" content="Jõuluõhtu on peagi käes ja kõikjal üle Eesti kogunevad pered koos oma lemmikutega pühi pidama. Koerapoistel Terril ja Potteril enam pere pole, rääkimata kohast, mida koduks pidada."><meta property="twitter:description" content="Jõuluõhtu on peagi käes ja kõikjal üle Eesti kogunevad pered koos oma lemmikutega pühi pidama. Koerapoistel Terril ja Potteril enam pere pole, rääkimata kohast, mida koduks pidada."><meta property="og:type" content="article"><meta property="article:section" content="Koerad"><meta property="article:tag" content="Eesti"><meta property="article:tag" content="koer"><meta property="article:tag" content="koerad"><meta property="article:tag" content="Pärnumaa"><meta property="article:tag" content="Vändra"><meta name="article:published_time" content="2018-12-06T12:47:47+02:00"><meta name="article:modified_time" content="2018-12-06T12:47:47+02:00"><meta name="description" content="Jõuluõhtu on peagi käes ja kõikjal üle Eesti kogunevad pered koos oma lemmikutega pühi pidama. Koerapoistel Terril ja Potteril enam pere pole, rääkimata kohast, mida koduks pidada."><meta name="keywords" content="Eesti, koer, koerad, Pärnumaa, Vändra"><link rel="canonical" href="https://lemmik.postimees.ee/6470810/aeg-on-otsakorral-sudamesopradest-vennad-terri-ja-potter-jaid-korraga-ilma-kogu-oma-perest"><link rel="alternate" href="https://m.postimees.ee/section/2329/6470810"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://lemmik.postimees.ee/rss"><title>Aeg on otsakorral: südamesõpradest vennad Terri ja Potter jäid korraga ilma kogu oma perest - Koerad - Lemmik</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-2cfff3c19a9166a32156.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #275964;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #275964;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #275964;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #275964 0%, #275964 100%);
    color: #275964;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #275964;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2329 article-6470810"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNDcuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6ZmFsc2UsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7InJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2In0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJhcG9sbG8udHZuZXQubHYifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://lemmik.postimees.ee/search">N, 6.12.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="http://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item menu-item--important">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="http://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://lemmik.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2329/050dd249690564cbf01f4fc271ee65a4.svg" height="50" width="268" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://lemmik.postimees.ee/4351411/toeline-paasteingel-eesti-noormees-turgutas-kraavi-surema-jaetud-kassipoja-taas-elule" class="quote__text">Valvasin tema juures öö otsa. Pisarad tulid silma — kui palju küll võib üks pisike õnnetuke kannatada </a><a href="https://lemmik.postimees.ee/4351411/toeline-paasteingel-eesti-noormees-turgutas-kraavi-surema-jaetud-kassipoja-taas-elule" class="quote__author section-border-color"><span class="slab section-font-color">Vabatahtlik loomapäästja Gabriel Vodolaztšenko</span></a></div><a href="https://lemmik.postimees.ee/4351411/toeline-paasteingel-eesti-noormees-turgutas-kraavi-surema-jaetud-kassipoja-taas-elule" class="quote__image"><img src="//f10.pmo.ee/-ueK4vRn2cDY91fdhyHF0Igsy_Q=/72x72/smart/nginx/o/2017/12/21/7425235t1hf154.png" srcset="//f10.pmo.ee/-ueK4vRn2cDY91fdhyHF0Igsy_Q=/72x72/smart/nginx/o/2017/12/21/7425235t1hf154.png, //f10.pmo.ee/2V7D-xTqKs0POENoAh1pL3scWZU=/144x144/smart/nginx/o/2017/12/21/7425235t1hf154.png 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Lemmik</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item menu-item--important">Kino</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://maitsemeel.postimees.ee" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://www.petcity.ee/" target="_blank" class="menu-item menu-item--important">Petcity</a></div><div><a href="https://lemmik.postimees.ee/section/3673" target="_self" class="menu-item">99+1 koeratõugu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Esileht</a></div><div><a href="https://lemmik.postimees.ee/section/2333" target="_self" class="menu-item section-font-color menu-item--active">Koerad</a></div><div><a href="https://lemmik.postimees.ee/section/2335" target="_self" class="menu-item">Kassid</a></div><div><a href="https://lemmik.postimees.ee/section/4116" target="_self" class="menu-item">Päevakäpp</a></div><div><a href="https://lemmik.postimees.ee/section/4105" target="_self" class="menu-item">Loomaarst vastab</a></div><div><a href="https://lemmik.postimees.ee/section/2397" target="_self" class="menu-item">Loomariik</a></div><div><a href="https://lemmik.postimees.ee/section/2339" target="_self" class="menu-item">Linnud</a></div><div><a href="https://lemmik.postimees.ee/hint" target="_blank" class="menu-item">Kirjuta meile</a></div><div><a href="https://lemmik.postimees.ee/section/2347" target="_self" class="menu-item">Nõuanded</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="2329" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://lemmik.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2329/050dd249690564cbf01f4fc271ee65a4.svg" height="45" width="241" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"><div class="section-branding-bg section-branding-bg--kusinou"><a href="https://lemmik.postimees.ee/askadvice" class="flex flex--align-items-center"></a></div></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lemmik.postimees.ee">Lemmik</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lemmik.postimees.ee/section/2333">Koerad</a></li><li class="breadcrumb-item">Aeg on otsakorral: südamesõpradest vennad Terri ja Potter jäid korraga ilma kogu oma perest</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Aeg on otsakorral: südamesõpradest vennad Terri ja Potter jäid korraga ilma kogu oma perest</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/113123" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f10.pmo.ee/ohZdWXcZZocyNXguX1LHJ_XwvVI=/40x40/filters:focal(368x83:2755x2842)/nginx/o/2017/10/18/7228595t1hd293.jpg" srcset="//f10.pmo.ee/ohZdWXcZZocyNXguX1LHJ_XwvVI=/40x40/filters:focal(368x83:2755x2842)/nginx/o/2017/10/18/7228595t1hd293.jpg, //f10.pmo.ee/CAD5l8Wx6IvO5NkYcCY4xsHenyY=/80x80/filters:focal(368x83:2755x2842)/nginx/o/2017/10/18/7228595t1hd293.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kelli Põlendik</span> </span><span class="article-authors__position" itemprop="jobTitle">lemmik.postimees toimetaja</span></div></a></div></div></div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lemmik.postimees.ee/6470810/aeg-on-otsakorral-sudamesopradest-vennad-terri-ja-potter-jaid-korraga-ilma-kogu-oma-perest%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6470810" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="16"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Aeg%20on%20otsakorral%3A%20s%C3%BCdames%C3%B5pradest%20vennad%20Terri%20ja%20Potter%20j%C3%A4id%20korraga%20ilma%20kogu%20oma%20perest&url=https://lemmik.postimees.ee/6470810/aeg-on-otsakorral-sudamesopradest-vennad-terri-ja-potter-jaid-korraga-ilma-kogu-oma-perest%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6470810" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Aeg%20on%20otsakorral%3A%20s%C3%BCdames%C3%B5pradest%20vennad%20Terri%20ja%20Potter%20j%C3%A4id%20korraga%20ilma%20kogu%20oma%20perest&url=https://lemmik.postimees.ee/6470810/aeg-on-otsakorral-sudamesopradest-vennad-terri-ja-potter-jaid-korraga-ilma-kogu-oma-perest%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6470810" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Aeg on otsakorral: südamesõpradest vennad Terri ja Potter jäid korraga ilma kogu oma perest&body=Tervitus,%20loe%20siit%3A%20https://lemmik.postimees.ee/6470810/aeg-on-otsakorral-sudamesopradest-vennad-terri-ja-potter-jaid-korraga-ilma-kogu-oma-perest%3Futm_source%3Demail%26utm_content%3D6470810" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://lemmik.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://lemmik.postimees.ee/6470810/aeg-on-otsakorral-sudamesopradest-vennad-terri-ja-potter-jaid-korraga-ilma-kogu-oma-perest/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Loe ja lisa kommentaare</span></a></div><div class="article__publish-date-container"><span class="article__publish-date" itemprop="datePublished">6. detsember 2018, 12:47</span></div></div></div><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11633521" image-url="//f11.pmo.ee/G8hs3qGjBBOdEw6XCKIgf6leano=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/12/06/11633521t1h1156.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11633521)" src="//f11.pmo.ee/vuiH4MZtX66sr2fpkBAlPuqJdYs=/685x410/filters:focal(5x170:2033x952)/nginx/o/2018/12/06/11633521t1h1156.jpg" srcset="//f11.pmo.ee/vuiH4MZtX66sr2fpkBAlPuqJdYs=/685x410/filters:focal(5x170:2033x952)/nginx/o/2018/12/06/11633521t1h1156.jpg, //f11.pmo.ee/SSjRKBQYpEzOfJOaqQAAwm3DZ-w=/1370x820/filters:focal(5x170:2033x952)/nginx/o/2018/12/06/11633521t1h1156.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Erakogu</p></figcaption></figure></div><div class="article-body__item article-body__item--audio"><div class="article-audio article-audio--text-to-speech" itemprop="audio"><div class="audio-bar flex flex--align-items-center"><div class="audio-bar__icon">Kuula artiklit</div><div class="flex--equal-width"><video-player element-id="v-j4j39v8j37" :preview-length="0" video-id="27604" video-stream-type="VOD" video-headline="6470810 Aeg on otsakorral: südamesõpradest vennad Terri ja Potter jäid korraga ilma kogu oma perest" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/74eb19b3-4e78-4947-8060-f2c9dfe3df9a.mp3," :hide-ads="true"></video-player></div></div></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Jõuluõhtu on peagi käes ja kõikjal üle Eesti kogunevad pered koos oma lemmikutega pühi pidama. Koerapoistel Terril ja Potteril enam pere pole, rääkimata kohast, mida koduks pidada. </p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-khazr8n424" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-xt5drgll1a" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>2012. aastal ühes pesakonnas sündinud taksilaadsed Terri ja Potter on välimuselt küll erinevad, ent tegu on tõeliste kamraadide ja südamesõpradega, kes teineteiseta ei saa. Terve elu on nad veetnud Vändras kahe vanainimese perelemmikutena ning nautinud aiaga majas elamise rõõme. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Koerte ilus olemine sai aga järsu lõpu — nende peremees ja perenaine sattusid korraga hooldusravile. Terri ja Potteri võttis ajutiselt enda hoole alla vanainimeste lähedane, kuid kahte vennast saab ta enda juures hoida vaid laupäevani. Seejärel peab ta töö tõttu lahkuma ja kui koerad uut elukohta ei leia, ootab neid ees varjupaik. </p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11633680" image-url="//f8.pmo.ee/sWwX2TbNfhm_JBxDCbEc-R3UxZ8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/12/06/11633680t1hec8e.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11633680)" src="//f8.pmo.ee/BkqnPUAaCYRlrrNxQh25KQxXURc=/685x0/smart/nginx/o/2018/12/06/11633680t1hec8e.jpg" srcset="//f8.pmo.ee/BkqnPUAaCYRlrrNxQh25KQxXURc=/685x0/smart/nginx/o/2018/12/06/11633680t1hec8e.jpg, //f8.pmo.ee/TL8ibol1A8IUxGXoj29NniOLK9o=/1370x0/smart/nginx/o/2018/12/06/11633680t1hec8e.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Terri ja Potter on välimuselt erinevad, kuid tegu on ühe pesakonna koertega.</p><p class="figure__caption--name" itemprop="creator">FOTO: Erakogu</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Mõlemad koerad on kastreeritud, terved, tragid ja toredad. Nii Terri kui ka Potter on mänguhimulised, lepivad lastega ja on sõbrunenud ka peretuttavate koertega. Kindel on see, et kahte venda lahutada ei saa ja nüüd on neile hädasti vaja päris- või hoiukodu, kus kutsad oma elu üheskoos jätkata saaks. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Terri ja Potter paiknevad Pärnumaal, ent vajadusel saab neid ka mujale transportida. Kui sina tahaksid vendadele pakkuda ajutist hoiukodu või nad lausa päriseks endale võtta, helista Geale numbril 5252790, et Terri ja Potteriga lähemalt tuttavaks saada.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="block-title section-font-color">Jaga artiklit</div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lemmik.postimees.ee/6470810/aeg-on-otsakorral-sudamesopradest-vennad-terri-ja-potter-jaid-korraga-ilma-kogu-oma-perest%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6470810" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="16"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Aeg%20on%20otsakorral%3A%20s%C3%BCdames%C3%B5pradest%20vennad%20Terri%20ja%20Potter%20j%C3%A4id%20korraga%20ilma%20kogu%20oma%20perest&url=https://lemmik.postimees.ee/6470810/aeg-on-otsakorral-sudamesopradest-vennad-terri-ja-potter-jaid-korraga-ilma-kogu-oma-perest%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6470810" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Aeg%20on%20otsakorral%3A%20s%C3%BCdames%C3%B5pradest%20vennad%20Terri%20ja%20Potter%20j%C3%A4id%20korraga%20ilma%20kogu%20oma%20perest&url=https://lemmik.postimees.ee/6470810/aeg-on-otsakorral-sudamesopradest-vennad-terri-ja-potter-jaid-korraga-ilma-kogu-oma-perest%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6470810" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Aeg on otsakorral: südamesõpradest vennad Terri ja Potter jäid korraga ilma kogu oma perest&body=Tervitus,%20loe%20siit%3A%20https://lemmik.postimees.ee/6470810/aeg-on-otsakorral-sudamesopradest-vennad-terri-ja-potter-jaid-korraga-ilma-kogu-oma-perest%3Futm_source%3Demail%26utm_content%3D6470810" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://lemmik.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://lemmik.postimees.ee/6470810/aeg-on-otsakorral-sudamesopradest-vennad-terri-ja-potter-jaid-korraga-ilma-kogu-oma-perest/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Loe ja lisa kommentaare</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6470810" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6470810" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#275964" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://lemmik.postimees.ee/term/5351/eesti">Eesti</a></li><li><a class="article-terms__term button" href="https://lemmik.postimees.ee/term/197/koer">koer</a></li><li><a class="article-terms__term button" href="https://lemmik.postimees.ee/term/757/koerad">koerad</a></li><li><a class="article-terms__term button" href="https://lemmik.postimees.ee/term/11796/parnumaa">Pärnumaa</a></li><li><a class="article-terms__term button" href="https://lemmik.postimees.ee/term/5021/vandra">Vändra</a></li></ul><comments-teaser :article="6470810" :comment-count="0" article-url="https://lemmik.postimees.ee/6470810/aeg-on-otsakorral-sudamesopradest-vennad-terri-ja-potter-jaid-korraga-ilma-kogu-oma-perest"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-287lzmc1sk" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0bhtewe9f2" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group"><flash-block section-ids="3677,4737,4738,4739,4740,4741,4742,4743,4744,4745" title="Pühad 2018" :random="true" filters=""></flash-block></div><div id="section-2333" data-section="2333" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #275964;"><a href="https://lemmik.postimees.ee/section/2333">Loe ka neid</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6469631/postimees-tv-valjakule-paasenud-kutsu-tegi-imelise-torje" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lUiADqlBBVv2WCNgbzTcSzLsQFg=/2000x870/filters:focal(2601x1378:3200x2169)/nginx/o/2018/12/04/11629748t1hd878.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:24</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sport.postimees.ee/6469631/postimees-tv-valjakule-paasenud-kutsu-tegi-imelise-torje" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimees TV: väljakule pääsenud kutsu tegi imelise tõrje</span> </a><a href="https://sport.postimees.ee/6469631/postimees-tv-valjakule-paasenud-kutsu-tegi-imelise-torje" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/6469631/postimees-tv-valjakule-paasenud-kutsu-tegi-imelise-torje" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/1N9LEzjSJNApqyIXXau7EDUyzww=/230x130/smart/nginx/o/2018/12/05/11630249t1ha99a.jpg" srcset="//f9.pmo.ee/1N9LEzjSJNApqyIXXau7EDUyzww=/230x130/smart/nginx/o/2018/12/05/11630249t1ha99a.jpg, //f9.pmo.ee/NR47-jpZnNFLiymy40Re-48r14s=/460x260/smart/nginx/o/2018/12/05/11630249t1ha99a.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:24</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6468702/george-h-w-bushi-koer-avaldas-peremehele-viimast-korda-austust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/KuhYbDxZ-DHgppFk9iMlNoV_-z0=/436x250/filters:focal(14x519:2014x1339)/nginx/o/2018/12/03/11626563t1h2cdd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab" style="color: #275964">Koerad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>119</span></div></div><a href="https://lemmik.postimees.ee/6468702/george-h-w-bushi-koer-avaldas-peremehele-viimast-korda-austust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">George H.W. Bushi koer avaldas peremehele viimast korda austust</span> </a><a href="https://lemmik.postimees.ee/6468702/george-h-w-bushi-koer-avaldas-peremehele-viimast-korda-austust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6468200/louna-korea-voimud-sulgesid-riigi-suurima-koeralihafarmi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/djaaSEvhT0VfeYnNDdw6O6oPNIw=/436x250/smart/nginx/o/2018/12/03/11625031t1h4782.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab" style="color: #275964">Koerad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>180</span></div></div><a href="https://lemmik.postimees.ee/6468200/louna-korea-voimud-sulgesid-riigi-suurima-koeralihafarmi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lõuna-Korea võimud sulgesid riigi suurima koeralihafarmi</span> </a><a href="https://lemmik.postimees.ee/6468200/louna-korea-voimud-sulgesid-riigi-suurima-koeralihafarmi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6467678/loomaarst-vastab-miks-vana-koer-jarsku-imelikult-kaitub" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/iu4mA2-J99DDzTboYToeOhDgwdE=/436x250/smart/nginx/o/2018/12/02/11623003t1h41ba.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4105" class="list-article__section-label slab" style="color: #275964">Loomaarst vastab</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://lemmik.postimees.ee/6467678/loomaarst-vastab-miks-vana-koer-jarsku-imelikult-kaitub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomaarst vastab: miks vana koer järsku imelikult käitub?</span> </a><a href="https://lemmik.postimees.ee/6467678/loomaarst-vastab-miks-vana-koer-jarsku-imelikult-kaitub" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zmlu44swqd" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6466468/eesti-juurtega-kirjaniku-hella-wuolijoe-hiiglasest-koer-raj-murdis-vaevata-lambaid-ja-pistis-nahka-tutre-lutigi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/uiR_ypssa4bI7oguQzRVCpxpCNQ=/2000x870/filters:focal(14x43:1183x493)/nginx/o/2018/11/30/11616618t1h00f1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab" style="color: #275964">Koerad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://lemmik.postimees.ee/6466468/eesti-juurtega-kirjaniku-hella-wuolijoe-hiiglasest-koer-raj-murdis-vaevata-lambaid-ja-pistis-nahka-tutre-lutigi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti juurtega kirjaniku Hella Wuolijoe hiiglasest koer Raj murdis vaevata lambaid ja pistis nahka tütre lutigi</span> </a><a href="https://lemmik.postimees.ee/6466468/eesti-juurtega-kirjaniku-hella-wuolijoe-hiiglasest-koer-raj-murdis-vaevata-lambaid-ja-pistis-nahka-tutre-lutigi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6466252/loomaarst-vastab-miks-on-kassil-igemete-peal-mustad-tapid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/S_l5IV1iY_SjO6rLBS6kH3_iQhI=/670x380/filters:focal(29x215:3968x1903)/nginx/o/2018/11/30/11616120t1h5ddb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4105" class="list-article__section-label slab" style="color: #275964">Loomaarst vastab</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://lemmik.postimees.ee/6466252/loomaarst-vastab-miks-on-kassil-igemete-peal-mustad-tapid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomaarst vastab: miks on kassil igemete peal mustad täpid?</span> </a><a href="https://lemmik.postimees.ee/6466252/loomaarst-vastab-miks-on-kassil-igemete-peal-mustad-tapid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6466213/narvas-rikkusid-koerad-piiri-omanik-sai-loomad-katte-vene-piirivalvurilt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/HYPuUoMdXjNmD-hh7-3qbfuzCaI=/670x380/filters:focal(11x191:1599x868)/nginx/o/2018/11/30/11615907t1h51a7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab" style="color: #275964">Koerad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>472</span></div></div><a href="https://lemmik.postimees.ee/6466213/narvas-rikkusid-koerad-piiri-omanik-sai-loomad-katte-vene-piirivalvurilt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Narvas rikkusid koerad piiri, omanik sai loomad kätte Vene piirivalvurilt</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://lemmik.postimees.ee/6466213/narvas-rikkusid-koerad-piiri-omanik-sai-loomad-katte-vene-piirivalvurilt/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://lemmik.postimees.ee/6466213/narvas-rikkusid-koerad-piiri-omanik-sai-loomad-katte-vene-piirivalvurilt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6465228/taanis-paastsid-moodujad-madalasse-vette-kinni-jaanud-vaala-surmasuust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/n-yERCEm-i0Ynq_ytQ1gdlxBwDg=/1370x700/filters:focal(13x370:5041x2279)/nginx/o/2018/11/29/11612800t1h6b4a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://lemmik.postimees.ee/6465228/taanis-paastsid-moodujad-madalasse-vette-kinni-jaanud-vaala-surmasuust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taanis päästsid möödujad madalasse vette kinni jäänud vaala surmasuust</span> </a><a href="https://lemmik.postimees.ee/6465228/taanis-paastsid-moodujad-madalasse-vette-kinni-jaanud-vaala-surmasuust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6465128/uue-tallinna-vangla-valvetehnika-saadab-valvekoerad-pensionile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/pIqYOzcYH79TEF_sr89aNHwP3C8=/670x380/smart/nginx/o/2018/11/29/11612364t1h72e0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab" style="color: #275964">Koerad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://lemmik.postimees.ee/6465128/uue-tallinna-vangla-valvetehnika-saadab-valvekoerad-pensionile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uue Tallinna vangla valvetehnika saadab valvekoerad pensionile</span> </a><a href="https://lemmik.postimees.ee/6465128/uue-tallinna-vangla-valvetehnika-saadab-valvekoerad-pensionile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6464328/uks-ullatav-pohjus-miks-koerad-on-paremad-kui-inimesed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/tbuQM9liQtBt6A7UmRpg3N1lLPI=/670x380/filters:focal(0x1152:4252x2620)/nginx/o/2018/11/28/11609279t1h8f49.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab" style="color: #275964">Koerad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://lemmik.postimees.ee/6464328/uks-ullatav-pohjus-miks-koerad-on-paremad-kui-inimesed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üks üllatav põhjus, miks koerad on paremad kui inimesed</span> </a><a href="https://lemmik.postimees.ee/6464328/uks-ullatav-pohjus-miks-koerad-on-paremad-kui-inimesed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6464165/soomes-voeti-vahele-haruldasi-kutsikaid-smugeldanud-naine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/uYJaLL21WJLBzEcFg93WHpzm6KE=/1370x700/filters:focal(5x78:465x270)/nginx/o/2018/11/28/11608706t1h9eb7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab" style="color: #275964">Koerad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>65</span></div></div><a href="https://lemmik.postimees.ee/6464165/soomes-voeti-vahele-haruldasi-kutsikaid-smugeldanud-naine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomes võeti vahele haruldasi kutsikaid smugeldanud naine</span> </a><a href="https://lemmik.postimees.ee/6464165/soomes-voeti-vahele-haruldasi-kutsikaid-smugeldanud-naine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-4848j5fr3y" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-8w2na4ww82" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.47.0" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/neBKndvwi4IkKbxyOFH1k_lJZZc=/648x444/smart/nginx/o/2018/12/06/11633216t1h0459.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Annad külmale sõrme, kaotad terve käe!</span> </a><a href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/RyF6vvGPPQWaXSSejIe-ojtQFQw=/648x444/smart/nginx/o/2018/12/03/11625601t1h8225.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Spordipesu või tööpesu – selles on küsimus!</span> </a><a href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/r-D2SMKDGyrj1AwOlqoDGVTm28M=/648x444/smart/nginx/o/2018/11/26/11604995t1heaa0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Milline on hea talvejope saladus?</span> </a><a href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/M514yw8Pjzi1AF8QApM0uCn9WGo=/648x444/smart/nginx/o/2018/11/28/11609232t1hc5c9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ei leia häid talvesaapaid? Anname nõu!</span> </a><a href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#275964" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--html flex"><section class="structured-content__group flex--equal-width"><div class="pank-promo-iframe"><style>.pank-promo-iframe{position: relative;overflow: hidden;padding-top: 40%; max-width: 1000px;}.phone .pank-promo-iframe, html.device-phone .pank-promo-iframe, .env-postimees .pank-promo-iframe{padding-top: 109.375%}</style><iframe src="https://v.postimees.ee/pank-4/" class="noTransform" width="100%" height="100%" frameborder="0" style="position: absolute; top:0;left:0;bottom:0;right: 0;"></iframe></div></section></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6471035/nafta-hind-kukkus-jalle" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Zrja7HQu-Bi8rsM-SLdEN2wdeRo=/2000x870/smart/nginx/o/2018/12/06/11634177t1hf257.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6471035/nafta-hind-kukkus-jalle" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nafta hind kukkus jälle ära</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6471035/nafta-hind-kukkus-jalle/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://majandus24.postimees.ee/6471035/nafta-hind-kukkus-jalle" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6470956/puust-ja-punaseks-kuidas-sinu-pension-muutub" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Pw4XhLvgiUltyubrf7UEWGDmPGY=/670x380/filters:focal(15x0:2361x1356)/nginx/o/2017/09/23/7128449t1hb1be.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://majandus24.postimees.ee/6470956/puust-ja-punaseks-kuidas-sinu-pension-muutub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Puust ja punaseks: kuidas sinu pension muutub?</span> </a><a href="https://majandus24.postimees.ee/6470956/puust-ja-punaseks-kuidas-sinu-pension-muutub" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6470783/feja-raim-suudistab-ratast-riigireetmises" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/bCxDbXBFvyuccxCD8AVFjN8HRKE=/670x380/filters:focal(792x346:1262x559)/nginx/o/2018/11/19/11587439t1h0710.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>372</span></div></div><a href="https://www.postimees.ee/6470783/feja-raim-suudistab-ratast-riigireetmises" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Feja Räim süüdistab Ratast riigireetmises</span> <span class="list-article__additional-headline">Lisatud Keskerakonna kommentaar!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6470783/feja-raim-suudistab-ratast-riigireetmises/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">54 </span></a><a href="https://www.postimees.ee/6470783/feja-raim-suudistab-ratast-riigireetmises" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6471010/dopingutsirkus-jatkub-venemaa-olumpiakomitee-vaidlustas-oma-sportlase-kasuks-tehtud-kohtuotsuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vYpjCrOlZ7e9iPRqwQh-B5XBb3M=/1370x700/filters:focal(747x983:1251x1955)/nginx/o/2018/12/06/11634059t1he1bb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6471010/dopingutsirkus-jatkub-venemaa-olumpiakomitee-vaidlustas-oma-sportlase-kasuks-tehtud-kohtuotsuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Dopingutsirkus jätkub: Venemaa olümpiakomitee vaidlustas oma sportlase kasuks tehtud kohtuotsuse</span> </a><a href="https://sport.postimees.ee/6471010/dopingutsirkus-jatkub-venemaa-olumpiakomitee-vaidlustas-oma-sportlase-kasuks-tehtud-kohtuotsuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6470967/miks-suudistab-usa-venemaad-tuumaleppe-rikkumises" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vPJSMKVZ3tgUAkdQZvkZO9iLJ3M=/670x380/smart/nginx/o/2018/12/06/11634048t1h3e32.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6470967/miks-suudistab-usa-venemaad-tuumaleppe-rikkumises" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks süüdistab USA Venemaad tuumaleppe rikkumises?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6470967/miks-suudistab-usa-venemaad-tuumaleppe-rikkumises/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/6470967/miks-suudistab-usa-venemaad-tuumaleppe-rikkumises" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6470869/teadlaste-avalik-poordumine-alarahastamine-on-kriitiline-riskime-terve-polvkonna-kaotamisega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2Gujb-uFS9TSKZ0k3pU2pACWA08=/670x380/smart/nginx/o/2018/04/14/7781851t1h3c87.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>56</span></div></div><a href="https://heureka.postimees.ee/6470869/teadlaste-avalik-poordumine-alarahastamine-on-kriitiline-riskime-terve-polvkonna-kaotamisega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlaste avalik pöördumine: alarahastamine on kriitiline, riskime terve põlvkonna kaotamisega</span> <span class="list-article__additional-headline">Vastloodud Teaduskoda kaalub protestiaktsioone</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6470869/teadlaste-avalik-poordumine-alarahastamine-on-kriitiline-riskime-terve-polvkonna-kaotamisega/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://heureka.postimees.ee/6470869/teadlaste-avalik-poordumine-alarahastamine-on-kriitiline-riskime-terve-polvkonna-kaotamisega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6470889/tommi-makinen-meil-on-jargmisel-aastal-isegi-lihtsam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/E0Sy8Ij2qmALrQrZa3AW5welj-Q=/1370x700/smart/nginx/o/2018/07/25/11035706t1h7043.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6470889/tommi-makinen-meil-on-jargmisel-aastal-isegi-lihtsam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tommi Mäkinen: meil on järgmisel aastal isegi lihtsam</span> </a><a href="https://sport.postimees.ee/6470889/tommi-makinen-meil-on-jargmisel-aastal-isegi-lihtsam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6470576/saladused-pidid-laeva-jaama-ehk-sakala-sigaretiveo-lugu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/r5fHw30QLbjjHY6DwhukiVB1DEs=/670x380/smart/nginx/o/2018/12/05/11632942t1h5d37.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://leht.postimees.ee/6470576/saladused-pidid-laeva-jaama-ehk-sakala-sigaretiveo-lugu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Saladused pidid laeva jääma» ehk Sakala sigaretiveo lugu</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6470576/saladused-pidid-laeva-jaama-ehk-sakala-sigaretiveo-lugu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">9 </span></a><a href="https://leht.postimees.ee/6470576/saladused-pidid-laeva-jaama-ehk-sakala-sigaretiveo-lugu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6470841/laskesuusablogi-fourcade-juba-voitmatu-ermitsal-laks-vussi-koik-mis-vahegi-sai" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/fWfOBXGbiAsDARV9dfpKuAC_fo4=/670x380/filters:focal(1085x0:3457x2796)/nginx/o/2018/12/06/11633814t1h298d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6470841/laskesuusablogi-fourcade-juba-voitmatu-ermitsal-laks-vussi-koik-mis-vahegi-sai" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laskesuusablogi: Fourcade juba võitmatu, Ermitsal läks vussi kõik, mis vähegi sai</span> <span class="list-article__additional-headline">Naiste võistlus algab kell 15.30</span> </a><a href="https://sport.postimees.ee/6470841/laskesuusablogi-fourcade-juba-voitmatu-ermitsal-laks-vussi-koik-mis-vahegi-sai" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6470521/ekre-aseesimees-henn-polluaas-mis-toimus-tegelikult-randepakti-vastasel-meeleavaldusel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/NjY8J-17EBiRvV7GtWAAyFmw4m8=/1370x700/smart/nginx/o/2018/12/03/11625598t1h8193.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>274</span></div></div><a href="https://arvamus.postimees.ee/6470521/ekre-aseesimees-henn-polluaas-mis-toimus-tegelikult-randepakti-vastasel-meeleavaldusel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EKRE aseesimehe Henn Põlluaasa vastulause: mis toimus tegelikult rändepakti vastasel meeleavaldusel?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6470521/ekre-aseesimees-henn-polluaas-mis-toimus-tegelikult-randepakti-vastasel-meeleavaldusel/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">32 </span></a><a href="https://arvamus.postimees.ee/6470521/ekre-aseesimees-henn-polluaas-mis-toimus-tegelikult-randepakti-vastasel-meeleavaldusel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7ak5hcylsr" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3jgvec40ew" data-keyvalues="[]" data-sizes="horizontal"></div></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Hetkel portaalides</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6470541/prokuratuur-algatas-martin-halliku-suhtes-kriminaalmenetluse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/QFWjxf809mVYEpSX8jwBU4ylwHk=/2000x870/smart/nginx/o/2018/12/05/11632822t1h1dc6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://leht.postimees.ee/6470541/prokuratuur-algatas-martin-halliku-suhtes-kriminaalmenetluse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prokuratuur algatas Martin Halliku suhtes kriminaalmenetluse</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6470541/prokuratuur-algatas-martin-halliku-suhtes-kriminaalmenetluse/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://leht.postimees.ee/6470541/prokuratuur-algatas-martin-halliku-suhtes-kriminaalmenetluse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6470783/feja-raim-suudistab-ratast-riigireetmises" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2wt9HzGCElNmB9zAefrLpLY7RyU=/670x380/smart/nginx/o/2018/12/06/11633380t1h43a0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>372</span></div></div><a href="https://www.postimees.ee/6470783/feja-raim-suudistab-ratast-riigireetmises" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Feja Räim süüdistab Ratast riigireetmises</span> <span class="list-article__additional-headline">Lisatud Keskerakonna kommentaar!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6470783/feja-raim-suudistab-ratast-riigireetmises/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">54 </span></a><a href="https://www.postimees.ee/6470783/feja-raim-suudistab-ratast-riigireetmises" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6470370/fotod-kose-vallas-hukkus-autoga-tiiki-soitnud-mees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/TVyVe562786ZQIx5cq_J-UyK59I=/670x380/smart/nginx/o/2018/12/05/11632501t1h6bc8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">22 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://www.postimees.ee/6470370/fotod-kose-vallas-hukkus-autoga-tiiki-soitnud-mees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Kose vallas hukkus autoga tiiki sõitnud mees</span> <span class="list-article__additional-headline">Uuendatud kl 18.40</span> </a><a href="https://www.postimees.ee/6470370/fotod-kose-vallas-hukkus-autoga-tiiki-soitnud-mees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6470615/fotod-sundmuskohalt-kadriorus-hukkus-elumaja-polengus-kaks-inimest-neli-kannatanut-viidi-haiglasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Nju70U0mg9d6IO8Go_Mnn95M6-Q=/1370x700/smart/nginx/o/2018/12/06/11633231t1hc175.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6470615/fotod-sundmuskohalt-kadriorus-hukkus-elumaja-polengus-kaks-inimest-neli-kannatanut-viidi-haiglasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod sündmuskohalt: Kadriorus hukkus elumaja põlengus kaks inimest, neli kannatanut viidi haiglasse</span> <span class="list-article__additional-headline">Kesklinna valitsus lubab aidata</span> </a><a href="https://www.postimees.ee/6470615/fotod-sundmuskohalt-kadriorus-hukkus-elumaja-polengus-kaks-inimest-neli-kannatanut-viidi-haiglasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6470576/saladused-pidid-laeva-jaama-ehk-sakala-sigaretiveo-lugu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/r5fHw30QLbjjHY6DwhukiVB1DEs=/670x380/smart/nginx/o/2018/12/05/11632942t1h5d37.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://leht.postimees.ee/6470576/saladused-pidid-laeva-jaama-ehk-sakala-sigaretiveo-lugu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Saladused pidid laeva jääma» ehk Sakala sigaretiveo lugu</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6470576/saladused-pidid-laeva-jaama-ehk-sakala-sigaretiveo-lugu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">9 </span></a><a href="https://leht.postimees.ee/6470576/saladused-pidid-laeva-jaama-ehk-sakala-sigaretiveo-lugu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6470000/sotsid-kaotasid-oopaevaga-22-liiget" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YmmCLc7FWX4t_XFwdXIyvXk06vU=/670x380/smart/nginx/o/2018/11/27/11606513t1ha2b7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1382</span></div></div><a href="https://poliitika.postimees.ee/6470000/sotsid-kaotasid-oopaevaga-22-liiget" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sotsid kaotasid ööpäevaga 22 liiget</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6470000/sotsid-kaotasid-oopaevaga-22-liiget/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">21 </span></a><a href="https://poliitika.postimees.ee/6470000/sotsid-kaotasid-oopaevaga-22-liiget" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6470423/airbnb-uurija-ma-pole-makse-maksnud-ega-plaani-ka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/B4LOX3_lShtFRVG9mVxDBdWn3Co=/1370x700/filters:focal(1043x922:4674x2543)/nginx/o/2017/09/22/7127553t1hc682.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://majandus24.postimees.ee/6470423/airbnb-uurija-ma-pole-makse-maksnud-ega-plaani-ka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Airbnb üürija: ma pole makse maksnud ega plaani ka</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6470423/airbnb-uurija-ma-pole-makse-maksnud-ega-plaani-ka/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://majandus24.postimees.ee/6470423/airbnb-uurija-ma-pole-makse-maksnud-ega-plaani-ka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6470154/tallinna-loomaaias-ei-nae-enam-pikka-aega-tiigrit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/xam1QqTKcwTVnK_vsRTIgYuAL1k=/670x380/filters:focal(31x257:5114x2402)/nginx/o/2018/12/05/11631886t1h9cd4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>292</span></div></div><a href="https://lemmik.postimees.ee/6470154/tallinna-loomaaias-ei-nae-enam-pikka-aega-tiigrit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna loomaaias ei näe enam pikka aega tiigrit</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://lemmik.postimees.ee/6470154/tallinna-loomaaias-ei-nae-enam-pikka-aega-tiigrit/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://lemmik.postimees.ee/6470154/tallinna-loomaaias-ei-nae-enam-pikka-aega-tiigrit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6470451/rennisoidus-hiilanud-sildaru-ullatasin-ennastki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/jcL3XJRupf8psO8qjNBfCCuQ1nI=/670x380/filters:focal(81x41:504x219)/nginx/o/2018/09/04/11377739t1ha02b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>123</span></div></div><a href="https://sport.postimees.ee/6470451/rennisoidus-hiilanud-sildaru-ullatasin-ennastki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rennisõidus hiilanud Sildaru: üllatasin ennastki!</span> </a><a href="https://sport.postimees.ee/6470451/rennisoidus-hiilanud-sildaru-ullatasin-ennastki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6470532/moot-sai-tais-ettevotja-jaak-nigul-lahkub-linnavalitsuse-palgaralli-parast-volikogust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/K7LJX1-f3-zWQZCy_jXcI-SZvVE=/1370x700/filters:focal(864x414:879x429)/nginx/o/2018/12/05/11632779t1hc548.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>522</span></div></div><a href="https://tartu.postimees.ee/6470532/moot-sai-tais-ettevotja-jaak-nigul-lahkub-linnavalitsuse-palgaralli-parast-volikogust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mõõt sai täis. Ettevõtja Jaak Nigul lahkub linnavalitsuse palgaralli pärast volikogust</span> <span class="list-article__additional-headline">«Kas Tartu linna eksisteerimise eesmärk on kindlustada linnavalitsuse töötajatele hea elu või miks me neid makse korjame?»</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6470532/moot-sai-tais-ettevotja-jaak-nigul-lahkub-linnavalitsuse-palgaralli-parast-volikogust/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://tartu.postimees.ee/6470532/moot-sai-tais-ettevotja-jaak-nigul-lahkub-linnavalitsuse-palgaralli-parast-volikogust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-bn463xiadc" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2445</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-c320af6691ac75c8d769.js"></script></body></html>