<!DOCTYPE html><html lang="et" class=""><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#275964"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/rBy71qJEOXWVKObCP0Dpr9ZIuxs=/16x16/smart/https://f.pmo.ee/logos/2329/21b79396486d9a0e2a8cea5dc97c1f17.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/EL-yvFGPpRRjfeDOFWvP3v-xhkk=/32x32/smart/https://f.pmo.ee/logos/2329/21b79396486d9a0e2a8cea5dc97c1f17.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/nANQHr945ocseAY5aDP2MUJxogE=/192x192/smart/https://f.pmo.ee/logos/2329/21b79396486d9a0e2a8cea5dc97c1f17.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/P8ZRu5kx8xqvExvDdkhkgGqtmsI=/256x256/smart/https://f.pmo.ee/logos/2329/21b79396486d9a0e2a8cea5dc97c1f17.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/QMWW0e3bKAAq4lb2T8iOpsIS4cQ=/180x180/smart/https://f.pmo.ee/logos/2329/21b79396486d9a0e2a8cea5dc97c1f17.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/tkxhUMDANxWdBh4bONSpnftmGGY=/1200x630/filters:focal(483x32:1311x475)/nginx/o/2018/11/05/11550258t1h84da.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/tkxhUMDANxWdBh4bONSpnftmGGY=/1200x630/filters:focal(483x32:1311x475)/nginx/o/2018/11/05/11550258t1h84da.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Hiinas hullutab masse pandade tõsielusari"><meta property="twitter:title" content="Hiinas hullutab masse pandade tõsielusari"><meta property="og:url" content="https://lemmik.postimees.ee/6445463/hiinas-hullutab-masse-pandade-tosielusari"><meta property="twitter:url" content="https://lemmik.postimees.ee/6445463/hiinas-hullutab-masse-pandade-tosielusari"><meta property="og:site_name" content="Lemmik"><meta property="og:description" content="Eestis jäi tõsielusarjade kõrgaeg eelmisesse kümnendisse. Hiinas aga kogub kõrgeid vaatajanumbreid reality show, kus lisaks inimestele on fookuses ka must-valge kasukaga karukesed."><meta property="twitter:description" content="Eestis jäi tõsielusarjade kõrgaeg eelmisesse kümnendisse. Hiinas aga kogub kõrgeid vaatajanumbreid reality show, kus lisaks inimestele on fookuses ka must-valge kasukaga karukesed."><meta property="og:type" content="article"><meta property="article:section" content="Loomariik"><meta property="article:tag" content="hiidpanda"><meta property="article:tag" content="Hiina"><meta property="article:tag" content="panda"><meta property="article:tag" content="pandad"><meta name="article:published_time" content="2018-11-05T10:04:31+02:00"><meta name="article:modified_time" content="2018-11-05T10:10:56+02:00"><meta name="description" content="Eestis jäi tõsielusarjade kõrgaeg eelmisesse kümnendisse. Hiinas aga kogub kõrgeid vaatajanumbreid reality show, kus lisaks inimestele on fookuses ka must-valge kasukaga karukesed."><meta name="keywords" content="hiidpanda, Hiina, panda, pandad"><link rel="canonical" href="https://lemmik.postimees.ee/6445463/hiinas-hullutab-masse-pandade-tosielusari"><link rel="alternate" href="https://m.postimees.ee/section/2329/6445463"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://lemmik.postimees.ee/rss"><title>Hiinas hullutab masse pandade tõsielusari - Loomariik - Lemmik</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-0211438b4cf32f04a7b8.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #275964;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #275964;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #275964;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #275964 0%, #275964 100%);
    color: #275964;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #275964;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2329 article-6445463"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNDAuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6dHJ1ZSwiTVdFQl9FTVVMQVRFX1BIT05FIjpmYWxzZX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNEZXNrdG9wIjp0cnVlfQ==eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://lemmik.postimees.ee/search">E, 5.11.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="http://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item menu-item--important">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="http://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://lemmik.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2329/050dd249690564cbf01f4fc271ee65a4.svg" height="50" width="268" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://lemmik.postimees.ee/4406601/spetsialist-opetab-kuidas-end-rundava-koera-eest-kaitsta" class="quote__text">«Ühtset ja sada protsenti toimivat lahendust koerarünnaku vältimiseks või sellega edukalt toimetulemiseks ei ole.» </a><a href="https://lemmik.postimees.ee/4406601/spetsialist-opetab-kuidas-end-rundava-koera-eest-kaitsta" class="quote__author section-border-color"><span class="slab section-font-color">Sisekaitseakadeemia teenistuskoerte koolituskeskuse juht, politseimajor Jüri Pajusoo</span></a></div><a href="https://lemmik.postimees.ee/4406601/spetsialist-opetab-kuidas-end-rundava-koera-eest-kaitsta" class="quote__image"><img src="//f9.pmo.ee/3HsiJpg3IqdgJ6ttvO3kiBsuouE=/72x72/filters:focal(7x494:2985x1864)/nginx/o/2018/02/12/7571821t1h78e9.jpg" srcset="//f9.pmo.ee/3HsiJpg3IqdgJ6ttvO3kiBsuouE=/72x72/filters:focal(7x494:2985x1864)/nginx/o/2018/02/12/7571821t1h78e9.jpg, //f9.pmo.ee/ss8xDtR6cTabMtYPD1P9f3e2DeM=/144x144/filters:focal(7x494:2985x1864)/nginx/o/2018/02/12/7571821t1h78e9.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Lemmik</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item menu-item--important">Kino</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://maitsemeel.postimees.ee" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://www.petcity.ee/" target="_blank" class="menu-item menu-item--important">Petcity</a></div><div><a href="https://lemmik.postimees.ee/section/3673" target="_self" class="menu-item">99+1 koeratõugu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Esileht</a></div><div><a href="https://lemmik.postimees.ee/section/2333" target="_self" class="menu-item">Koerad</a></div><div><a href="https://lemmik.postimees.ee/section/2335" target="_self" class="menu-item">Kassid</a></div><div><a href="https://lemmik.postimees.ee/section/4116" target="_self" class="menu-item">Päevakäpp</a></div><div><a href="https://lemmik.postimees.ee/section/4105" target="_self" class="menu-item">Loomaarst vastab</a></div><div><a href="https://lemmik.postimees.ee/section/2397" target="_self" class="menu-item section-font-color menu-item--active">Loomariik</a></div><div><a href="https://lemmik.postimees.ee/section/2339" target="_self" class="menu-item">Linnud</a></div><div><a href="https://lemmik.postimees.ee/hint" target="_blank" class="menu-item">Kirjuta meile</a></div><div><a href="https://lemmik.postimees.ee/section/2347" target="_self" class="menu-item">Nõuanded</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="2329" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://lemmik.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2329/050dd249690564cbf01f4fc271ee65a4.svg" height="45" width="241" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"><div class="section-branding-bg section-branding-bg--kusinou"><a href="https://lemmik.postimees.ee/askadvice" class="flex flex--align-items-center"></a></div></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lemmik.postimees.ee">Lemmik</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lemmik.postimees.ee/section/2397">Loomariik</a></li><li class="breadcrumb-item">Hiinas hullutab masse pandade tõsielusari</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Hiinas hullutab masse pandade tõsielusari</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/113123" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f10.pmo.ee/ohZdWXcZZocyNXguX1LHJ_XwvVI=/40x40/filters:focal(368x83:2755x2842)/nginx/o/2017/10/18/7228595t1hd293.jpg" srcset="//f10.pmo.ee/ohZdWXcZZocyNXguX1LHJ_XwvVI=/40x40/filters:focal(368x83:2755x2842)/nginx/o/2017/10/18/7228595t1hd293.jpg, //f10.pmo.ee/CAD5l8Wx6IvO5NkYcCY4xsHenyY=/80x80/filters:focal(368x83:2755x2842)/nginx/o/2017/10/18/7228595t1hd293.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kelli Põlendik</span> </span><span class="article-authors__position" itemprop="jobTitle">lemmik.postimees toimetaja</span></div></a></div></div></div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lemmik.postimees.ee/6445463/hiinas-hullutab-masse-pandade-tosielusari%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6445463" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Hiinas%20hullutab%20masse%20pandade%20t%C3%B5sielusari&url=https://lemmik.postimees.ee/6445463/hiinas-hullutab-masse-pandade-tosielusari%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6445463" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Hiinas%20hullutab%20masse%20pandade%20t%C3%B5sielusari&url=https://lemmik.postimees.ee/6445463/hiinas-hullutab-masse-pandade-tosielusari%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6445463" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Hiinas hullutab masse pandade tõsielusari&body=Tervitus,%20loe%20siit%3A%20https://lemmik.postimees.ee/6445463/hiinas-hullutab-masse-pandade-tosielusari%3Futm_source%3Demail%26utm_content%3D6445463" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://lemmik.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://lemmik.postimees.ee/6445463/hiinas-hullutab-masse-pandade-tosielusari/comments" class="article-share__item article-share__item--comments button section-bg-color-after" data-content="1"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><div class="article__publish-date-container"><span class="article__publish-date" itemprop="datePublished">5. november 2018, 10:04</span></div></div></div><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--video"><div class="article-video" itemprop="video"><video-with-mini-player element-id="v-ciymq6lc8w" :preview-length="10" video-id="6498194" video-stream-type="VOD" video-headline="Reporter: Hiinas hullutab masse pandade tõsielusari" media-type="video" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/11/03/NUUPI_Pandad_031118_valmis_SuPS5iU/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/11/03/NUUPI_Pandad_031118_valmis_SuPS5iU/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/11/03/NUUPI_Pandad_031118_valmis_SuPS5iU/play_hd.smil/jwplayer.smil?t=pmonline," video-image="https://f11.pmo.ee/d1m50Q6gUbzh10fv8SriJLktaf4=/1920x1080/filters:focal(483x32:1311x475)/nginx/o/2018/11/05/11550258t1h84da.jpg" :video-geoblock="true" :video-duration="79763" :recommendations="{section: 2329, exclude: [6445463]}" progress-color="#275964" title="Hiinas hullutab masse pandade tõsielusari" :view-count="200" publish-time="2018-11-05T10:04:31+02:00"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lemmik.postimees.ee/6445463/hiinas-hullutab-masse-pandade-tosielusari%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item article-share__item--facebook"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span></a></div></video-with-mini-player></div></div><div class="article-body__item article-body__item--audio"><div class="article-audio article-audio--text-to-speech" itemprop="audio"><div class="audio-bar flex flex--align-items-center"><div class="audio-bar__icon">Kuula artiklit</div><div class="flex--equal-width"><video-player element-id="v-sh4wzsml4l" :preview-length="0" video-id="14086" video-stream-type="VOD" video-headline="6445463 Hiinas hullutab masse pandade tõsielusari" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/181f4ddc-8e2d-4695-93a5-65be2afabc06.mp3," :hide-ads="true"></video-player></div></div></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Eestis jäi tõsielusarjade kõrgaeg eelmisesse kümnendisse. Hiinas aga kogub kõrgeid vaatajanumbreid <em>reality show</em>, kus lisaks inimestele on fookuses ka must-valge kasukaga karukesed. </p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-83x849c16u" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gsprwqgkgg" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Tõsielusarja osaliste ülesandeks on võtta enda kanda pandatalitaja amet, vahendab «Reporter». Loomulikult ei puudu sarjast võistluslik element, kuid lisaks mängulisusele pööratakse palju tähelepanu ka keskkonnateadlikkusele ja looduse hoidmisele. Sarja tegijad loodavad, et nii õpivad noored hiinlased end ümbritsevat paremini hoidma ja väärtustama.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="block-title section-font-color">Jaga artiklit</div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lemmik.postimees.ee/6445463/hiinas-hullutab-masse-pandade-tosielusari%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6445463" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Hiinas%20hullutab%20masse%20pandade%20t%C3%B5sielusari&url=https://lemmik.postimees.ee/6445463/hiinas-hullutab-masse-pandade-tosielusari%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6445463" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Hiinas%20hullutab%20masse%20pandade%20t%C3%B5sielusari&url=https://lemmik.postimees.ee/6445463/hiinas-hullutab-masse-pandade-tosielusari%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6445463" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Hiinas hullutab masse pandade tõsielusari&body=Tervitus,%20loe%20siit%3A%20https://lemmik.postimees.ee/6445463/hiinas-hullutab-masse-pandade-tosielusari%3Futm_source%3Demail%26utm_content%3D6445463" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://lemmik.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://lemmik.postimees.ee/6445463/hiinas-hullutab-masse-pandade-tosielusari/comments" class="article-share__item article-share__item--comments button section-bg-color-after" data-content="1"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6445463" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6445463" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#275964" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/10829/hiidpanda">hiidpanda</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/549/hiina">Hiina</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/930/panda">panda</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/869/pandad">pandad</a></li></ul><comments-teaser :article="6445463" :comment-count="1" article-url="https://lemmik.postimees.ee/6445463/hiinas-hullutab-masse-pandade-tosielusari"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-n44o964tu7" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-r88hv18mbc" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-2397" data-section="2397" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #275964;"><a href="https://lemmik.postimees.ee/section/2397">Loe ka neid</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6443331/pilk-peale-siin-on-selle-nadala-parimad-loomafotod" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/4iX-sRtOHmnLGsBaEpIjyRb2Sso=/2000x870/filters:focal(20x208:2499x1310)/nginx/o/2018/11/02/11543647t1h711d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://lemmik.postimees.ee/6443331/pilk-peale-siin-on-selle-nadala-parimad-loomafotod" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pilk peale! Siin on selle nädala parimad loomafotod</span> </a><a href="https://lemmik.postimees.ee/6443331/pilk-peale-siin-on-selle-nadala-parimad-loomafotod" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://lemmik.postimees.ee/6443331/pilk-peale-siin-on-selle-nadala-parimad-loomafotod" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="262861"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6444492/nunnumeeter-pohjas-kassisobra-unelmate-film-mia-ja-valge-lovi-viib-metsiku-kiisuga-aafrika-seiklusele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xwDnKteOtrUN95PKWLILlByVARU=/648x444/smart/nginx/o/2018/11/02/11544577t1h72f3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6444492/nunnumeeter-pohjas-kassisobra-unelmate-film-mia-ja-valge-lovi-viib-metsiku-kiisuga-aafrika-seiklusele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nunnumeeter põhjas! Kassisõbra unelmate film «Mia ja valge lõvi» viib metsiku kiisuga Aafrika-seiklusele</span> </a><a href="https://kinoportaal.postimees.ee/6444492/nunnumeeter-pohjas-kassisobra-unelmate-film-mia-ja-valge-lovi-viib-metsiku-kiisuga-aafrika-seiklusele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6444091/skandinaavia-suurim-loomaaed-laseb-oma-hundipopulatsioonil-valja-surra" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/pqy3XCYesZSJMosBdWAXm1OGTX0=/648x444/smart/nginx/o/2018/11/02/11543342t1h23ca.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://lemmik.postimees.ee/6444091/skandinaavia-suurim-loomaaed-laseb-oma-hundipopulatsioonil-valja-surra" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Skandinaavia suurim loomaaed laseb oma hundipopulatsioonil välja surra</span> </a><a href="https://lemmik.postimees.ee/6444091/skandinaavia-suurim-loomaaed-laseb-oma-hundipopulatsioonil-valja-surra" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6443335/sai-naos-hobune-augus-loomad-suudavad-hakkama-saada-koiksugu-veidrustega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lI9yQ7MT1VCHtgoAGUDhxLezrUw=/648x444/filters:focal(32x1756:3003x3229)/nginx/o/2018/11/02/11543021t1h6419.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>62</span></div></div><a href="https://lemmik.postimees.ee/6443335/sai-naos-hobune-augus-loomad-suudavad-hakkama-saada-koiksugu-veidrustega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sai näos, hobune augus: loomad suudavad hakkama saada kõiksugu veidrustega</span> <span class="list-article__additional-headline">Galerii!</span> </a><a href="https://lemmik.postimees.ee/6443335/sai-naos-hobune-augus-loomad-suudavad-hakkama-saada-koiksugu-veidrustega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3tc9k1pzyq" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6443725/video-usa-kuulsaim-joehobu-kaotas-korvitsat-suues-tasakaalu-ja-plartsatas-basseini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/GjjyUsX7zUvXZn0r9F6pRcELxPQ=/2000x870/filters:focal(0x122:1000x487)/nginx/o/2018/11/01/11542518t1h1794.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>143</span></div></div><a href="https://lemmik.postimees.ee/6443725/video-usa-kuulsaim-joehobu-kaotas-korvitsat-suues-tasakaalu-ja-plartsatas-basseini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: USA kuulsaim jõehobu kaotas kõrvitsat süües tasakaalu ja plärtsatas basseini</span> </a><a href="https://lemmik.postimees.ee/6443725/video-usa-kuulsaim-joehobu-kaotas-korvitsat-suues-tasakaalu-ja-plartsatas-basseini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6443969/lummav-vaatepilt-meresugavus-peidab-endas-imeelukaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/93ZqkK1QRDL06gjKIY01FecQcNE=/670x380/smart/nginx/o/2018/11/02/11542819t1hf041.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:25</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://lemmik.postimees.ee/6443969/lummav-vaatepilt-meresugavus-peidab-endas-imeelukaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lummav vaatepilt: meresügavus peidab endas imeelukaid</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://lemmik.postimees.ee/6443969/lummav-vaatepilt-meresugavus-peidab-endas-imeelukaid/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://lemmik.postimees.ee/6443969/lummav-vaatepilt-meresugavus-peidab-endas-imeelukaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://lemmik.postimees.ee/6443969/lummav-vaatepilt-meresugavus-peidab-endas-imeelukaid" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/xsIXXrazbAGXqAOQdABwxfEjtZQ=/230x130/smart/nginx/o/2018/11/01/11542341t1hb0c0.jpg" srcset="//f10.pmo.ee/xsIXXrazbAGXqAOQdABwxfEjtZQ=/230x130/smart/nginx/o/2018/11/01/11542341t1hb0c0.jpg, //f10.pmo.ee/x7qGfrFTVqStXc2xMT3Rs1Y8Gj4=/460x260/smart/nginx/o/2018/11/01/11542341t1hb0c0.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:25</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6442560/nutikad-poisid-paastsid-keedumuna-ja-koie-abil-magra-elu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/n1Xg8K7H1Y1KDBsk5eRU9SNbksE=/670x380/filters:focal(23x318:4331x2237)/nginx/o/2018/10/31/11539631t1hc09c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://lemmik.postimees.ee/6442560/nutikad-poisid-paastsid-keedumuna-ja-koie-abil-magra-elu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nutikad poisid päästsid keedumuna ja köie abil mägra elu</span> </a><a href="https://lemmik.postimees.ee/6442560/nutikad-poisid-paastsid-keedumuna-ja-koie-abil-magra-elu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6442218/video-tallinna-loomaaia-naaritsad-tahistasid-korvitsapaeva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-k9sGjQKBlbI24o8IKj1UbziO14=/1370x700/smart/nginx/o/2018/10/31/11538797t1hfcd0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://lemmik.postimees.ee/6442218/video-tallinna-loomaaia-naaritsad-tahistasid-korvitsapaeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Tallinna loomaaia naaritsad tähistasid kõrvitsapäeva</span> </a><a href="https://lemmik.postimees.ee/6442218/video-tallinna-loomaaia-naaritsad-tahistasid-korvitsapaeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6442077/paeva-armsaim-galerii-haruldased-valged-tiigrikutsikad-sulatavad-erilise-valimusega-sudameid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xYxEcggIwLl_n1pV-gQy7ZvqheQ=/670x380/filters:focal(44x333:4099x2187)/nginx/o/2018/10/31/11538494t1hcaf9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>68</span></div></div><a href="https://lemmik.postimees.ee/6442077/paeva-armsaim-galerii-haruldased-valged-tiigrikutsikad-sulatavad-erilise-valimusega-sudameid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päeva armsaim galerii: haruldased valged tiigrikutsikad sulatavad erilise välimusega südameid</span> </a><a href="https://lemmik.postimees.ee/6442077/paeva-armsaim-galerii-haruldased-valged-tiigrikutsikad-sulatavad-erilise-valimusega-sudameid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6441857/video-berliini-loomaaed-tervitas-haruldast-ninasarvikut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PARdFwAUTzzuh_1F1ptpLMuA8Hc=/670x380/smart/nginx/o/2018/10/30/11537673t1h84ac.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:36</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>82</span></div></div><a href="https://lemmik.postimees.ee/6441857/video-berliini-loomaaed-tervitas-haruldast-ninasarvikut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Berliini loomaaed tervitas haruldast ninasarvikut</span> </a><a href="https://lemmik.postimees.ee/6441857/video-berliini-loomaaed-tervitas-haruldast-ninasarvikut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://lemmik.postimees.ee/6441857/video-berliini-loomaaed-tervitas-haruldast-ninasarvikut" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/AtR_sYCOYQ0PKTNb8U_3lllJuy4=/230x130/smart/nginx/o/2018/10/30/11537673t1h84ac.jpg" srcset="//f10.pmo.ee/AtR_sYCOYQ0PKTNb8U_3lllJuy4=/230x130/smart/nginx/o/2018/10/30/11537673t1h84ac.jpg, //f10.pmo.ee/_8kKYGJwhQrKc8LEZDrpjRRRKlw=/460x260/smart/nginx/o/2018/10/30/11537673t1h84ac.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:36</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6441561/video-paides-jai-metskits-kettagolfivorku-kinni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/F-bpKre58C8VWf36rdymG9hx9P8=/1370x700/filters:focal(5x430:1425x975)/nginx/o/2018/10/30/11537155t1hfb95.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>355</span></div></div><a href="https://lemmik.postimees.ee/6441561/video-paides-jai-metskits-kettagolfivorku-kinni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Paides jäi metskits kettagolfivõrku kinni</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://lemmik.postimees.ee/6441561/video-paides-jai-metskits-kettagolfivorku-kinni/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://lemmik.postimees.ee/6441561/video-paides-jai-metskits-kettagolfivorku-kinni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-ot49iewmb5" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-g3q3zjzgj3" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-112txsvr4j" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-g014tkia8q" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-fz3dtqtj3i" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#275964" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--html flex"><section class="structured-content__group flex--equal-width"><div class="pank-promo-iframe"><style>.pank-promo-iframe{position: relative;overflow: hidden;padding-top: 40%; max-width: 1000px;}.phone .pank-promo-iframe, html.device-phone .pank-promo-iframe, .env-postimees .pank-promo-iframe{padding-top: 116.667%}</style><iframe src="https://v.postimees.ee/pank-2/" class="noTransform" width="100%" height="100%" frameborder="0" style="position: absolute; top:0;left:0;bottom:0;right: 0;"></iframe></div></section></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6445773/eesti-kontsert-laine-randjarvega-ei-ole-solmitud-uhtegi-lepingut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3RMirS9VkceXFWv0-Vs0Ii7_ff0=/2000x870/filters:focal(1348x198:5602x4301)/nginx/o/2018/10/24/11522265t1hc516.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://www.postimees.ee/6445773/eesti-kontsert-laine-randjarvega-ei-ole-solmitud-uhtegi-lepingut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Kontsert: Laine Randjärvega ei ole sõlmitud ühtegi lepingut</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6445773/eesti-kontsert-laine-randjarvega-ei-ole-solmitud-uhtegi-lepingut/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://www.postimees.ee/6445773/eesti-kontsert-laine-randjarvega-ei-ole-solmitud-uhtegi-lepingut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://arvamus.postimees.ee/6445241/vandeadvokaat-pesupaev-eesti-kontserdis-ei-anna-puhast-lehte" itemprop="url">Vandeadvokaat: pesupäev Eesti Kontserdis ei anna puhast lehte</a></li></ul></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6445715/34-000-eurot-lendas-laanemaal-tuulde" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6lwznuDOGX3DLOwQtHbeGBc4VVA=/670x380/filters:focal(134x279:3538x2460)/nginx/o/2018/11/05/11550338t1h0818.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6445715/34-000-eurot-lendas-laanemaal-tuulde" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">34 000 eurot lendas Läänemaal tuulde</span> </a><a href="https://www.postimees.ee/6445715/34-000-eurot-lendas-laanemaal-tuulde" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6445733/mobiil-id-kasutamine-on-hairitud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/U5Z-NREn5RPpwQ0ypfS3gEVXIsw=/670x380/smart/nginx/o/2018/11/05/11550371t1hbfc6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://tehnika.postimees.ee/6445733/mobiil-id-kasutamine-on-hairitud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mobiil-ID ja ID-kaardi kasutamine on häiritud</span> <span class="list-article__additional-headline">Täiendatud kell 12.28</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6445733/mobiil-id-kasutamine-on-hairitud/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://tehnika.postimees.ee/6445733/mobiil-id-kasutamine-on-hairitud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6445751/otse-postimehest-jaan-pillesaarega-heast-riigist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MCOrclhU5QscY9Vl4-9H_-Qxkss=/1370x700/smart/nginx/o/2018/11/05/11550759t1ha3bb.jpg')"><video-background element-id="v-94scqw0tst" :video-id="6498273" video-sources="https://postimees-vod.babahhcdn.com/bb1051/_definst_/smil:store/postimees/2018_11/2018_11_05_Otse_Postimehest_Jaan_Pillesaar/play.smil/playlist.m3u8,https://postimees-vod.babahhcdn.com/bb1051/_definst_/smil:store/postimees/2018_11/2018_11_05_Otse_Postimehest_Jaan_Pillesaar/play.smil/manifest.mpd,https://pm-dl.babahhcdn.com/pm/2018_11/2018_11_05_Otse_Postimehest_Jaan_Pillesaar/play.smil," :preview-length="10" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">27:57</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a></div><a href="https://tv.postimees.ee/6445751/otse-postimehest-jaan-pillesaarega-heast-riigist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigireformija Jaan Pillesaar «Otse Postimehest» saates: kui kõik ettevõtjad läheksid korraga poliitikasse, kes siis majandust ülal hoiaks?</span> </a><a href="https://tv.postimees.ee/6445751/otse-postimehest-jaan-pillesaarega-heast-riigist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://tv.postimees.ee/6445751/otse-postimehest-jaan-pillesaarega-heast-riigist" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/bLxJ5o6wGhi99rwCs-oJDgpKEHw=/230x130/smart/nginx/o/2018/04/25/7808373t1heec0.jpg" srcset="//f8.pmo.ee/bLxJ5o6wGhi99rwCs-oJDgpKEHw=/230x130/smart/nginx/o/2018/04/25/7808373t1heec0.jpg, //f8.pmo.ee/fWJDOLjaMaysSCFwWghM40dvrB8=/460x260/smart/nginx/o/2018/04/25/7808373t1heec0.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">27:57</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6445680/kaljulaidi-korval-labisid-new-yorgi-maratoni-relvastatud-eriagendid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/pmqYurfUHGU7mJON_OvMXl7OS1Q=/670x380/filters:focal(57x33:374x217)/nginx/o/2018/11/05/11550208t1h6473.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://sport.postimees.ee/6445680/kaljulaidi-korval-labisid-new-yorgi-maratoni-relvastatud-eriagendid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaljulaidi kõrval läbisid New Yorgi maratoni relvastatud eriagendid</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6445680/kaljulaidi-korval-labisid-new-yorgi-maratoni-relvastatud-eriagendid/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://sport.postimees.ee/6445680/kaljulaidi-korval-labisid-new-yorgi-maratoni-relvastatud-eriagendid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6445794/vahiravifondi-annetuskasti-vargad-on-tabatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/si_zFNJ313h1wd7QHUvG6TEtHNw=/670x380/smart/nginx/o/2018/09/25/11444837t1ha142.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6445794/vahiravifondi-annetuskasti-vargad-on-tabatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vähiravifondi annetuskasti vargad on tabatud</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6445794/vahiravifondi-annetuskasti-vargad-on-tabatud/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://www.postimees.ee/6445794/vahiravifondi-annetuskasti-vargad-on-tabatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6445377/video-rikkis-andur-pohjustas-lounakeskuse-parklas-anomaalia-ega-lasknud-kumneid-autosid-kaivitada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/gg1g_dPbZsUSy-a4C7MgQtqaQY4=/1370x700/smart/nginx/o/2018/11/04/11549259t1h2d54.jpg')"><video-background element-id="v-j833e7ajxe" :video-id="6498181" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/11/02/Kristjan_Parklajama_lhTPV7L/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/11/02/Kristjan_Parklajama_lhTPV7L/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/11/02/Kristjan_Parklajama_lhTPV7L/play_hd.smil/jwplayer.smil?t=pmonline," :preview-length="10" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:21</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://tartu.postimees.ee/6445377/video-rikkis-andur-pohjustas-lounakeskuse-parklas-anomaalia-ega-lasknud-kumneid-autosid-kaivitada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: rikkis andur põhjustas Lõunakeskuse parklas anomaalia ega lasknud kümneid autosid käivitada</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6445377/video-rikkis-andur-pohjustas-lounakeskuse-parklas-anomaalia-ega-lasknud-kumneid-autosid-kaivitada/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://tartu.postimees.ee/6445377/video-rikkis-andur-pohjustas-lounakeskuse-parklas-anomaalia-ega-lasknud-kumneid-autosid-kaivitada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://tartu.postimees.ee/6445377/video-rikkis-andur-pohjustas-lounakeskuse-parklas-anomaalia-ega-lasknud-kumneid-autosid-kaivitada" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/-FTp8T_HdcO6OzurRQHVzunmMJ8=/230x130/smart/nginx/o/2018/11/02/11544988t1hc789.jpg" srcset="//f11.pmo.ee/-FTp8T_HdcO6OzurRQHVzunmMJ8=/230x130/smart/nginx/o/2018/11/02/11544988t1hc789.jpg, //f11.pmo.ee/ik67jMGaatMBCcpPq9itwiOa8OM=/460x260/smart/nginx/o/2018/11/02/11544988t1hc789.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:21</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6445886/ogier-arutles-kes-on-austraalia-ralli-eel-paremas-olukorras" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/tgYMdBnjkS-nDGr2Msbsb-HnIxk=/670x380/filters:focal(468x197:1579x927)/nginx/o/2018/10/28/11533045t1h2c6a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6445886/ogier-arutles-kes-on-austraalia-ralli-eel-paremas-olukorras" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ogier arutles, kes on Austraalia ralli eel paremas olukorras</span> </a><a href="https://sport.postimees.ee/6445886/ogier-arutles-kes-on-austraalia-ralli-eel-paremas-olukorras" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6445513/lauri-hussar-valimislubaduste-mudaliiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ENj2YpO7-HgLlTWkmNn6F7MVerk=/670x380/smart/nginx/o/2015/01/08/3663885t1hd5ce.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://arvamus.postimees.ee/6445513/lauri-hussar-valimislubaduste-mudaliiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lauri Hussar: paljastame valimislubaduste mudaliiga</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6445513/lauri-hussar-valimislubaduste-mudaliiga/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">14 </span></a><a href="https://arvamus.postimees.ee/6445513/lauri-hussar-valimislubaduste-mudaliiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6445789/indias-grupivagistati-haiglaravil-viibinud-nelja-aastane-tudruk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/amfg0-j3LpVDsWuz1NRLIrkXw9w=/1370x700/smart/nginx/o/2018/11/05/11550581t1h4e26.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6445789/indias-grupivagistati-haiglaravil-viibinud-nelja-aastane-tudruk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Indias grupivägistati haiglaravil viibinud nelja-aastane tüdruk</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6445789/indias-grupivagistati-haiglaravil-viibinud-nelja-aastane-tudruk/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/6445789/indias-grupivagistati-haiglaravil-viibinud-nelja-aastane-tudruk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-r453jme4nl" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2445</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-3db7bf27b60dd524941e.js"></script></body></html>