<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#275964"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/rBy71qJEOXWVKObCP0Dpr9ZIuxs=/16x16/smart/https://f.pmo.ee/logos/2329/21b79396486d9a0e2a8cea5dc97c1f17.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/EL-yvFGPpRRjfeDOFWvP3v-xhkk=/32x32/smart/https://f.pmo.ee/logos/2329/21b79396486d9a0e2a8cea5dc97c1f17.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/nANQHr945ocseAY5aDP2MUJxogE=/192x192/smart/https://f.pmo.ee/logos/2329/21b79396486d9a0e2a8cea5dc97c1f17.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/P8ZRu5kx8xqvExvDdkhkgGqtmsI=/256x256/smart/https://f.pmo.ee/logos/2329/21b79396486d9a0e2a8cea5dc97c1f17.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/QMWW0e3bKAAq4lb2T8iOpsIS4cQ=/180x180/smart/https://f.pmo.ee/logos/2329/21b79396486d9a0e2a8cea5dc97c1f17.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/nbnbnLz8R4n-fyqt_cUyHI6IMx8=/1200x630/smart/nginx/o/2018/08/03/11151423t1hfe0f.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Uus trend: ka koerte ravimiseks kasutatakse kanepit "><meta property="og:url" content="https://lemmik.postimees.ee/6027752/uus-trend-ka-koerte-ravimiseks-kasutatakse-kanepit"><meta property="og:site_name" content="Lemmik"><meta property="og:description" content="Inimesed on kasutanud kannabidiooli CBD ekstrakti juba ammu ravikanepina. Ettevõtjad ja teadlased soovitavad aga üha rohkem kasutada seda koerte ja kasside ärevuse ning allergiate raviks."><meta property="og:type" content="article"><meta property="article:section" content="Lemmik"><meta name="description" content="Inimesed on kasutanud kannabidiooli CBD ekstrakti juba ammu ravikanepina. Ettevõtjad ja teadlased soovitavad aga üha rohkem kasutada seda koerte ja kasside ärevuse ning allergiate raviks."><meta name="keywords" content="kanep, koerad, lemmikloomad"><link rel="canonical" href="https://lemmik.postimees.ee/6027752/uus-trend-ka-koerte-ravimiseks-kasutatakse-kanepit"><link rel="alternate" href="https://m.postimees.ee/section/2329/6027752"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://lemmik.postimees.ee/rss"><title>Uus trend: ka koerte ravimiseks kasutatakse kanepit - Lemmik</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-c287a292cbb58c1fb85a.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #275964;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #275964;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #275964;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #275964 0%, #275964 100%);
    color: #275964;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(39, 89, 100, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2329 article-6027752"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMjUuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";
  window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://lemmik.postimees.ee/search">T, 7.08.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="http://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item menu-item--important">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="http://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://lemmik.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2329/050dd249690564cbf01f4fc271ee65a4.svg" height="50" width="268" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://lemmik.postimees.ee/4351411/toeline-paasteingel-eesti-noormees-turgutas-kraavi-surema-jaetud-kassipoja-taas-elule" class="quote__text">Valvasin tema juures öö otsa. Pisarad tulid silma — kui palju küll võib üks pisike õnnetuke kannatada </a><a href="https://lemmik.postimees.ee/4351411/toeline-paasteingel-eesti-noormees-turgutas-kraavi-surema-jaetud-kassipoja-taas-elule" class="quote__author section-border-color"><span class="slab section-font-color">Vabatahtlik loomapäästja Gabriel Vodolaztšenko</span></a></div><a href="https://lemmik.postimees.ee/4351411/toeline-paasteingel-eesti-noormees-turgutas-kraavi-surema-jaetud-kassipoja-taas-elule" class="quote__image"><img src="//f10.pmo.ee/-ueK4vRn2cDY91fdhyHF0Igsy_Q=/72x72/smart/nginx/o/2017/12/21/7425235t1hf154.png" srcset="//f10.pmo.ee/-ueK4vRn2cDY91fdhyHF0Igsy_Q=/72x72/smart/nginx/o/2017/12/21/7425235t1hf154.png, //f10.pmo.ee/2V7D-xTqKs0POENoAh1pL3scWZU=/144x144/smart/nginx/o/2017/12/21/7425235t1hf154.png 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div><div class="layout"><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://sport.postimees.ee/section/3917" target="_self" class="menu-item">MM 2018</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://www.petcity.ee/" target="_blank" class="menu-item menu-item--important">Petcity</a></div><div><a href="https://lemmik.postimees.ee/section/3673" target="_self" class="menu-item">99+1 koeratõugu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Esileht</a></div><div><a href="https://lemmik.postimees.ee/section/2333" target="_self" class="menu-item">Koerad</a></div><div><a href="https://lemmik.postimees.ee/section/2335" target="_self" class="menu-item">Kassid</a></div><div><a href="https://lemmik.postimees.ee/section/4116" target="_self" class="menu-item">Päevakäpp</a></div><div><a href="https://lemmik.postimees.ee/section/4105" target="_self" class="menu-item">Loomaarst vastab</a></div><div><a href="https://lemmik.postimees.ee/section/2397" target="_self" class="menu-item">Loomariik</a></div><div><a href="https://lemmik.postimees.ee/section/2339" target="_self" class="menu-item">Linnud</a></div><div><a href="https://lemmik.postimees.ee/hint" target="_blank" class="menu-item">Kirjuta meile</a></div><div><a href="https://lemmik.postimees.ee/section/2347" target="_self" class="menu-item">Nõuanded</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="2329" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://lemmik.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2329/050dd249690564cbf01f4fc271ee65a4.svg" height="45" width="241" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div></header><div class="section-branding-container"><div class="section-branding-bg section-branding-bg--kusinou"><a href="https://lemmik.postimees.ee/askadvice" class="flex flex--align-items-center"></a></div></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lemmik.postimees.ee">Lemmik</a></li><li class="breadcrumb-item">Uus trend: ka koerte ravimiseks kasutatakse kanepit</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Uus trend: ka koerte ravimiseks kasutatakse kanepit</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/102284" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/CFd7psLXXDelr74nCavvKqx7sHo=/40x40/smart/nginx/o/2016/11/23/6103871t1hcc1c.png" srcset="//f11.pmo.ee/CFd7psLXXDelr74nCavvKqx7sHo=/40x40/smart/nginx/o/2016/11/23/6103871t1hcc1c.png, //f11.pmo.ee/Lsw4ZLzr6Fpn6DvkV9dQBbZMSPY=/80x80/smart/nginx/o/2016/11/23/6103871t1hcc1c.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">lemmik.postimees.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lemmik.postimees.ee/6027752/uus-trend-ka-koerte-ravimiseks-kasutatakse-kanepit%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="1"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Uus trend: ka koerte ravimiseks kasutatakse kanepit &url=https://lemmik.postimees.ee/6027752/uus-trend-ka-koerte-ravimiseks-kasutatakse-kanepit?utm_source=lemmik.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Uus trend: ka koerte ravimiseks kasutatakse kanepit &body=Tervitus,%20loe%20siit%3A%20https://lemmik.postimees.ee/6027752/uus-trend-ka-koerte-ravimiseks-kasutatakse-kanepit" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://lemmik.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://lemmik.postimees.ee/6027752/uus-trend-ka-koerte-ravimiseks-kasutatakse-kanepit/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">6. august 2018, 18:01</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11151423" image-url="//f11.pmo.ee/POHUGl5IKTzBt8JkzlFoI3y03Ag=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/08/03/11151423t1hfe0f.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11151423)" src="//f11.pmo.ee/YHkNWQOtc-PVgAitRpKIYlsvLRc=/685x410/smart/nginx/o/2018/08/03/11151423t1hfe0f.jpg" srcset="//f11.pmo.ee/YHkNWQOtc-PVgAitRpKIYlsvLRc=/685x410/smart/nginx/o/2018/08/03/11151423t1hfe0f.jpg, //f11.pmo.ee/jHTixX0gHlf272y8O-YqRiIHl48=/1370x820/smart/nginx/o/2018/08/03/11151423t1hfe0f.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Yuval Helfman / PantherMedia / Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Inimesed on kasutanud kannabidiooli CBD ekstrakti juba ammu ravikanepina. Ettevõtjad ja teadlased soovitavad aga üha rohkem kasutada seda koerte ja kasside ärevuse ning allergiate raviks.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-mmsg0g9nig" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-vkswxk2srw" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Kuigi kuumad suvepäevad võivad koerte jaoks mööduda väga vaevaliselt, tuues loomadele kaasa erinevaid terviseprobleeme ja ärevust, ei taha mitmed koeraomanikud enda lemmikutele tablette või teisi rohtusid sisse sööta. Haigete või ärevate koerade abistamiseks kasutatakse aga kanepiekstrakti CBD, kirjutas The Guardian. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Inglise buldog Max Daddy`l olid liigeseprobleemid ning ta vaevles suurtes valudes. Koera omanik ja ettevõtja Carol Gardneril ei teadnud, kuidas kutsat aidata ja uuris CBD kohta, et seda koera raviks kasutada. Omanik jäi ravimitulemustega väga rahule. «Selle toime oli loomulik. Ühtegi ravimist tulenevat kõrvaltoimet ei olnud märgata,» ütles Gardner.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Gardner andis CBD-d ka enda teisele koerale Zeldale ja tema sõnul aitas ravim koera ärevuse vastu. Omanik oli küll ravimi tulemustega rahul, kuid leidis, et see ei sobi pidevaks kasutamiseks. Seetõttu otsustas Garner palgata keemikud ja panna püsti enda ravimifirma. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Teadlastel ei ole aga CBD kohta veel piisavalt infot ega tõendeid. USA`s asuva Colorado riikliku ülikooli veterinaarkolledži teadlased on uurimas CBD mõju koertele ning senimaani on tulemused julgustavad. Uuringu juhtiv teadlane Stephanie McGrath leidis meeskonnaga, et ravim aitas 89% vähendada koerte epilepsiahoogusid. </p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/1584/kanep">kanep</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/757/koerad">koerad</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/985/lemmikloomad">lemmikloomad</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="6027752" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6027752" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#275964" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="6027752" :comment-count="0" article-url="https://lemmik.postimees.ee/6027752/uus-trend-ka-koerte-ravimiseks-kasutatakse-kanepit"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-s0xj0v72l4" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-kes9vwj6qv" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><div class="article-more-stories"><div class="layout"><h1 class="block-title section-font-color">Loe ka neid</h1></div><div class="structured-content__group structured-content__group--single-wide"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6029655/uuring-lemmiklooma-omamisel-on-uks-ullatav-kasutegur" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/f5P_5NCeHozEwJhE10sp4V1yk_I=/2000x870/smart/nginx/o/2018/08/06/11159435t1hdd22.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab" style="color: #275964">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://lemmik.postimees.ee/6029655/uuring-lemmiklooma-omamisel-on-uks-ullatav-kasutegur" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: lemmiklooma omamisel on üks üllatav kasutegur</span> </a><a href="https://lemmik.postimees.ee/6029655/uuring-lemmiklooma-omamisel-on-uks-ullatav-kasutegur" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__group structured-content__group--regular"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6029823/video-politseinikud-paastsid-hatta-jaanud-pardipojad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/W4T5PCgAN3VAeu53-JSOQD3WBys=/648x366/smart/nginx/o/2018/08/06/11160139t1h5409.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab" style="color: #275964">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://lemmik.postimees.ee/6029823/video-politseinikud-paastsid-hatta-jaanud-pardipojad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: politseinikud päästsid hätta jäänud pardipojad</span> </a><a href="https://lemmik.postimees.ee/6029823/video-politseinikud-paastsid-hatta-jaanud-pardipojad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6029807/4-instagramilooma-kelle-reisid-on-lahedamad-kui-enamikul-meist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/s4cOJMp1yPgaJMD0QJvS-lxsQ7g=/648x366/filters:focal(235x315:618x680)/nginx/o/2018/08/06/11160194t1h8fb1.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a></div><a href="https://reisile.postimees.ee/6029807/4-instagramilooma-kelle-reisid-on-lahedamad-kui-enamikul-meist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">4 instagramilooma, kelle reisid on lahedamad kui enamikul meist</span> </a><a href="https://reisile.postimees.ee/6029807/4-instagramilooma-kelle-reisid-on-lahedamad-kui-enamikul-meist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6029588/video-elistvere-loomapargis-nagid-ilmavalgust-kolm-ilvesekutsikat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/4OiQRsfEGQC_63m-orgveieqjT0=/648x366/smart/nginx/o/2018/08/06/11159373t1hf11e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab" style="color: #275964">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>679</span></div></div><a href="https://lemmik.postimees.ee/6029588/video-elistvere-loomapargis-nagid-ilmavalgust-kolm-ilvesekutsikat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Elistvere loomapargis nägid ilmavalgust kolm ilvesekutsikat</span> </a><a href="https://lemmik.postimees.ee/6029588/video-elistvere-loomapargis-nagid-ilmavalgust-kolm-ilvesekutsikat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5kh5b9ctbu" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6029410/lemmikloomadena-floridasse-toodud-sisalikud-paasesid-loodusesse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/43bHlE9kbmPeOwAFOhn00oaIVF8=/1000x435/smart/nginx/o/2018/08/06/11158744t1hcc21.jpg" data-lazy-src-x2="//f10.pmo.ee/Otbgq8_9VgKSuxM0FxgEyjnNcIc=/2000x870/smart/nginx/o/2018/08/06/11158744t1hcc21.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab" style="color: #275964">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://lemmik.postimees.ee/6029410/lemmikloomadena-floridasse-toodud-sisalikud-paasesid-loodusesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lemmikloomadena Floridasse toodud sisalikud pääsesid loodusesse</span> </a><a href="https://lemmik.postimees.ee/6029410/lemmikloomadena-floridasse-toodud-sisalikud-paasesid-loodusesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6029355/nutikas-turundustudeng-teenib-siili-pildistades-head-lisaraha" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/JvpKyI0hfmO3j8GFqjxKsgm6kyI=/335x190/filters:focal(11x253:1079x1033)/nginx/o/2018/08/06/11158652t1hee19.jpg" data-lazy-src-x2="//f9.pmo.ee/Vt39XNNbUZLOlspi9Bk4nO5R-XA=/670x380/filters:focal(11x253:1079x1033)/nginx/o/2018/08/06/11158652t1hee19.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab" style="color: #275964">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://lemmik.postimees.ee/6029355/nutikas-turundustudeng-teenib-siili-pildistades-head-lisaraha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nutikas turundustudeng teenib siili pildistades head lisaraha </span></a><a href="https://lemmik.postimees.ee/6029355/nutikas-turundustudeng-teenib-siili-pildistades-head-lisaraha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6029333/paevakapp-piia-ootab-juba-ule-kahe-aasta-turvakodus-uut-perekonda" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/wLiLaDrW4wxGMzTlt5nNG1LsrVg=/335x190/smart/nginx/o/2018/08/06/11158503t1h5bb9.jpg" data-lazy-src-x2="//f7.pmo.ee/IpUqnWzCChenJJjBjQeuoY87QEA=/670x380/smart/nginx/o/2018/08/06/11158503t1h5bb9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4116" class="list-article__section-label slab" style="color: #275964">Päevakäpp</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://lemmik.postimees.ee/6029333/paevakapp-piia-ootab-juba-ule-kahe-aasta-turvakodus-uut-perekonda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päevakäpp: Piia ootab juba üle kahe aasta turvakodus uut perekonda </span></a><a href="https://lemmik.postimees.ee/6029333/paevakapp-piia-ootab-juba-ule-kahe-aasta-turvakodus-uut-perekonda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6027193/paevakapp-lebokuningas-pahkel-igatseb-isikliku-sule-jarele" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/qJI-cbR_1BJSJDTVsAHhumt807w=/685x350/filters:focal(2x31:799x361)/nginx/o/2018/08/02/11149724t1h6662.jpg" data-lazy-src-x2="//f11.pmo.ee/8TuOgfcm_0-tEpoolM6MDOaCCUI=/1370x700/filters:focal(2x31:799x361)/nginx/o/2018/08/02/11149724t1h6662.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4116" class="list-article__section-label slab" style="color: #275964">Päevakäpp</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://lemmik.postimees.ee/6027193/paevakapp-lebokuningas-pahkel-igatseb-isikliku-sule-jarele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päevakäpp: lebokuningas Pähkel igatseb isikliku süle järele</span> </a><a href="https://lemmik.postimees.ee/6027193/paevakapp-lebokuningas-pahkel-igatseb-isikliku-sule-jarele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6027112/pilk-peale-siin-on-moodunud-nadala-parimad-loomafotod" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/buQ6CWioqbuX4XgEvYXmCvMRIWI=/335x190/smart/nginx/o/2018/08/02/11149329t1h1ca7.jpg" data-lazy-src-x2="//f8.pmo.ee/f4zfEj4SNUdmuzi_ABJWDprjlpo=/670x380/smart/nginx/o/2018/08/02/11149329t1h1ca7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://lemmik.postimees.ee/6027112/pilk-peale-siin-on-moodunud-nadala-parimad-loomafotod" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pilk peale! Siin on möödunud nädala parimad loomafotod</span> </a><a href="https://lemmik.postimees.ee/6027112/pilk-peale-siin-on-moodunud-nadala-parimad-loomafotod" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6027190/paevakapp-imekaunis-julia-ootab-oma-inimest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/L6gN-gMkjA-OKafMbEWB-NTlI1U=/335x190/smart/nginx/o/2018/08/02/11149695t1h79ce.jpg" data-lazy-src-x2="//f7.pmo.ee/ZhEZ3SsL9Km7la3e19O6rAQCO88=/670x380/smart/nginx/o/2018/08/02/11149695t1h79ce.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4116" class="list-article__section-label slab" style="color: #275964">Päevakäpp</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://lemmik.postimees.ee/6027190/paevakapp-imekaunis-julia-ootab-oma-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päevakäpp: imekaunis Julia ootab oma inimest</span> </a><a href="https://lemmik.postimees.ee/6027190/paevakapp-imekaunis-julia-ootab-oma-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6027056/lemmiku-test-kui-palju-tead-sa-eesti-madudest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/HXahdbnbuJ0V_oahdMsF_eSI7Uw=/685x350/filters:focal(10x132:1934x950)/nginx/o/2018/08/02/11149302t1ha835.jpg" data-lazy-src-x2="//f12.pmo.ee/eclLxmQoeonF-TqSD439X37cBDE=/1370x700/filters:focal(10x132:1934x950)/nginx/o/2018/08/02/11149302t1ha835.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://lemmik.postimees.ee/6027056/lemmiku-test-kui-palju-tead-sa-eesti-madudest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">LEMMIKU TEST: kui palju tead sa Eesti madudest?</span> </a><a href="https://lemmik.postimees.ee/6027056/lemmiku-test-kui-palju-tead-sa-eesti-madudest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6027885/paastjad-leidsid-kilekotiga-poosasse-visatud-kutsikad" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/_qURL7Fp8mbRq_MV_859oQ2a-JU=/335x190/smart/nginx/o/2018/08/03/11151678t1h5f58.jpg" data-lazy-src-x2="//f12.pmo.ee/aINLHY-GiRUl0M4NRtVHQR1aESk=/670x380/smart/nginx/o/2018/08/03/11151678t1h5f58.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab" style="color: #275964">Koerad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://lemmik.postimees.ee/6027885/paastjad-leidsid-kilekotiga-poosasse-visatud-kutsikad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päästjad leidsid kilekotiga põõsasse visatud kutsikad </span></a><a href="https://lemmik.postimees.ee/6027885/paastjad-leidsid-kilekotiga-poosasse-visatud-kutsikad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6027825/kangelasest-koer-leiti-koduaiast-murgitatuna" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/KZRjDNqnguGYdBcPyAXMd_1aEjk=/335x190/smart/nginx/o/2018/08/03/11151493t1ha3fa.jpg" data-lazy-src-x2="//f10.pmo.ee/RCiCo5zdHiKwX_lCSZV1v-Hg9oA=/670x380/smart/nginx/o/2018/08/03/11151493t1ha3fa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab" style="color: #275964">Koerad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://lemmik.postimees.ee/6027825/kangelasest-koer-leiti-koduaiast-murgitatuna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kangelasest koer leiti koduaiast mürgitatuna </span></a><a href="https://lemmik.postimees.ee/6027825/kangelasest-koer-leiti-koduaiast-murgitatuna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6025740/paevakapp-sade-tahab-tunda-toelist-armastust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/ctM03l683ppsUXPYcmaew1hCgCk=/685x350/filters:focal(0x408:638x801)/nginx/o/2018/07/31/11146579t1h6561.jpg" data-lazy-src-x2="//f11.pmo.ee/qYZwWpr1QVZO0xOdZ9IpZqgp5cs=/1370x700/filters:focal(0x408:638x801)/nginx/o/2018/07/31/11146579t1h6561.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee/section/4116" class="list-article__section-label slab" style="color: #275964">Päevakäpp</a></div><a href="https://lemmik.postimees.ee/6025740/paevakapp-sade-tahab-tunda-toelist-armastust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päevakäpp: Säde tahab tunda tõelist armastust</span> </a><a href="https://lemmik.postimees.ee/6025740/paevakapp-sade-tahab-tunda-toelist-armastust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-2fqdxm8pad" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-s2hjvx47yv" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3713" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-lblm1v3obx" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-3s0qnpruqf" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-2ic9xycw28" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#275964" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6030067/noa-palus-vabandust-kinkekaardi-ja-kalli-sampanjaga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/QMhPsV0cEOe6-QjIr5ahHTJnHzo=/1000x435/smart/nginx/o/2018/08/06/11160604t1hbbf3.jpg" data-lazy-src-x2="//f8.pmo.ee/Ae20bJ_gjoly_zZKBCCc1EQNB7k=/2000x870/smart/nginx/o/2018/08/06/11160604t1hbbf3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a></div><a href="https://leht.postimees.ee/6030067/noa-palus-vabandust-kinkekaardi-ja-kalli-sampanjaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">NOA palus haigestunud klientidelt vabandust kinkekaardi ja kalli šampanjaga</span> </a><a href="https://leht.postimees.ee/6030067/noa-palus-vabandust-kinkekaardi-ja-kalli-sampanjaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6030122/raplamaal-juhtunud-liiklusonnetuses-hukkus-inimene" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/pnbgJu3EJqLfVmGUjjPZTOqL7Io=/335x190/filters:focal(117x150:727x541)/nginx/o/2018/08/07/11160755t1h45bb.jpg" data-lazy-src-x2="//f9.pmo.ee/_FON15sLHopCdQfQ53jMt9PlE1g=/670x380/filters:focal(117x150:727x541)/nginx/o/2018/08/07/11160755t1h45bb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://www.postimees.ee/6030122/raplamaal-juhtunud-liiklusonnetuses-hukkus-inimene" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod sündmuskohalt: Raplamaal põrkasid kokku sõiduauto ja veok, hukkus üks inimene</span> <span class="list-article__additional-headline">Täiendatud kell 01.25!</span> </a><a href="https://www.postimees.ee/6030122/raplamaal-juhtunud-liiklusonnetuses-hukkus-inimene" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6030076/taani-prokuratuur-alustas-danske-eesti-filiaali-asjus-kriminaaluurimist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/DKZqtrnLhiT2o14-leLunv2GRrg=/335x190/smart/nginx/o/2018/07/25/11035588t1h5678.jpg" data-lazy-src-x2="//f11.pmo.ee/loE2B-cbURETLXFIRhJf4p86oLE=/670x380/smart/nginx/o/2018/07/25/11035588t1h5678.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6030076/taani-prokuratuur-alustas-danske-eesti-filiaali-asjus-kriminaaluurimist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taani prokuratuur alustas Danske Eesti filiaali asjus kriminaaluurimist</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6030076/taani-prokuratuur-alustas-danske-eesti-filiaali-asjus-kriminaaluurimist/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://majandus24.postimees.ee/6030076/taani-prokuratuur-alustas-danske-eesti-filiaali-asjus-kriminaaluurimist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6029551/kolmesetise-lahingu-voitnud-kontaveit-alistas-montrealis-rio-olumpiavoitja" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/p5h8tlXLws8ue7f6UtoYS6OKxPw=/685x350/filters:focal(635x315:833x1186)/nginx/o/2018/07/07/8345920t1h206a.jpg" data-lazy-src-x2="//f9.pmo.ee/MHazJduVG2u9vl6wekAGusRT6Fg=/1370x700/filters:focal(635x315:833x1186)/nginx/o/2018/07/07/8345920t1h206a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>590</span></div></div><a href="https://sport.postimees.ee/6029551/kolmesetise-lahingu-voitnud-kontaveit-alistas-montrealis-rio-olumpiavoitja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolmesetise lahingu võitnud Kontaveit alistas Montrealis Rio olümpiavõitja</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6029551/kolmesetise-lahingu-voitnud-kontaveit-alistas-montrealis-rio-olumpiavoitja/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://sport.postimees.ee/6029551/kolmesetise-lahingu-voitnud-kontaveit-alistas-montrealis-rio-olumpiavoitja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6029605/kas-100-000-uut-geenidoonorit-saab-ikka-aasta-lopuks-kokku" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/UlwENLMIvejFpcdNLmqb-uyMAgk=/335x190/smart/nginx/o/2018/08/06/11159180t1hcca8.jpg" data-lazy-src-x2="//f10.pmo.ee/l67q_FOBrzAfZsGQ_2NhN66SzNo=/670x380/smart/nginx/o/2018/08/06/11159180t1hcca8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>56</span></div></div><a href="https://www.postimees.ee/6029605/kas-100-000-uut-geenidoonorit-saab-ikka-aasta-lopuks-kokku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas 100 000 uut geenidoonorit saab ikka aasta lõpuks kokku? Vereproove on andnud vaid veidi üle 27 000 inimese</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6029605/kas-100-000-uut-geenidoonorit-saab-ikka-aasta-lopuks-kokku/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://www.postimees.ee/6029605/kas-100-000-uut-geenidoonorit-saab-ikka-aasta-lopuks-kokku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6029685/kutseline-juht-tabati-teist-korda-purjuspai-veokiroolist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/CFzov57o-ACleYjpW3RSCyJFoQs=/335x190/filters:focal(255x50:1568x885)/nginx/o/2018/08/06/11159445t1h8da4.jpg" data-lazy-src-x2="//f11.pmo.ee/C7tdnc4aN9PN6a5omEJbfu3gLBA=/670x380/filters:focal(255x50:1568x885)/nginx/o/2018/08/06/11159445t1h8da4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://parnu.postimees.ee/6029685/kutseline-juht-tabati-teist-korda-purjuspai-veokiroolist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kutseline juht tabati teist korda purjuspäi veokiroolist</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6029685/kutseline-juht-tabati-teist-korda-purjuspai-veokiroolist/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://parnu.postimees.ee/6029685/kutseline-juht-tabati-teist-korda-purjuspai-veokiroolist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6030034/teisipaeval-tuleb-suviselt-soe-ilm" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/uD-Ak-5eArFCaR8eSYn5J_93kHk=/685x350/smart/nginx/o/2018/07/30/11119461t1h050f.jpg" data-lazy-src-x2="//f12.pmo.ee/CB3SRsgHMSmlzyArAxMwLLRArWQ=/1370x700/smart/nginx/o/2018/07/30/11119461t1h050f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://ilmajaam.postimees.ee/6030034/teisipaeval-tuleb-suviselt-soe-ilm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna tuleb suviselt soe ilm</span> </a><a href="https://ilmajaam.postimees.ee/6030034/teisipaeval-tuleb-suviselt-soe-ilm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6029925/parnus-kadunuks-jaanud-johannese-surma-pohjus-jaabki-saladuseks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/nfG3vhvV2tOjzYLvbcIn0ACiesI=/335x190/filters:focal(1194x590:4076x3257)/nginx/o/2018/01/09/7471343t1hc0ac.jpg" data-lazy-src-x2="//f7.pmo.ee/hoLtW4xT0z7d79ka0wkhheDFnNw=/670x380/filters:focal(1194x590:4076x3257)/nginx/o/2018/01/09/7471343t1hc0ac.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>66</span></div></div><a href="https://www.postimees.ee/6029925/parnus-kadunuks-jaanud-johannese-surma-pohjus-jaabki-saladuseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärnus kadunuks jäänud Johannese surma põhjus jääbki saladuseks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6029925/parnus-kadunuks-jaanud-johannese-surma-pohjus-jaabki-saladuseks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://www.postimees.ee/6029925/parnus-kadunuks-jaanud-johannese-surma-pohjus-jaabki-saladuseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://www.postimees.ee/4477860/parnus-sugisel-kadunuks-jaanud-johannes-leiti-surnuna" itemprop="url">Pärnus sügisel kadunuks jäänud Johannes leiti surnuna</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6029810/fotod-ja-video-bologna-lennujaama-lahedal-maanteel-toimunud-plahvatuses-hukkus-kaks-inimest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/hehR8ELlnxBOzJCtq7rylgXhg0o=/335x190/filters:focal(206x103:457x375)/nginx/o/2018/08/06/11159998t1hfe96.png" data-lazy-src-x2="//f7.pmo.ee/w-E5qjKRBdF7jxdzsU3D5mZC0LQ=/670x380/filters:focal(206x103:457x375)/nginx/o/2018/08/06/11159998t1hfe96.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://maailm.postimees.ee/6029810/fotod-ja-video-bologna-lennujaama-lahedal-maanteel-toimunud-plahvatuses-hukkus-kaks-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja video: Bologna lennujaama lähedal maanteel toimunud plahvatuses hukkus kaks inimest</span> </a><a href="https://maailm.postimees.ee/6029810/fotod-ja-video-bologna-lennujaama-lahedal-maanteel-toimunud-plahvatuses-hukkus-kaks-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6029844/mart-laar-pool-aastat-suuri-sonu-neli-aastat-vaikimist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/2nb2GLrRxyEW3_tgB2jkCzBn1ko=/685x350/smart/nginx/o/2018/08/06/11160146t1he933.jpg" data-lazy-src-x2="//f9.pmo.ee/p5JCqUCXEGRSXL4o9LHZjW4pW9Y=/1370x700/smart/nginx/o/2018/08/06/11160146t1he933.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://arvamus.postimees.ee/6029844/mart-laar-pool-aastat-suuri-sonu-neli-aastat-vaikimist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mart Laar: pool aastat suuri sõnu, neli aastat vaikimist</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6029844/mart-laar-pool-aastat-suuri-sonu-neli-aastat-vaikimist/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">9 </span></a><a href="https://arvamus.postimees.ee/6029844/mart-laar-pool-aastat-suuri-sonu-neli-aastat-vaikimist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7q12jytxe5" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="Tallinn" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":2329,"type":"section","name":"Lemmik","description":"Postimehe portaal: Lemmik. Uudiseid kodu-ja metsloomadest ning palju praktilist infot. Loe lähemalt","keywords":["lemmik","koer","kass","loom","lind","koduloom","metsloom","loodus","hooldamine","tõug","loomaaed","vaktsineerimine",""],"slug":"lemmik","language":"et","domain":"lemmik.postimees.ee","meta":{"highlightColor":"#369c8d","ads":{"bpack":"941","dfp":"\/82349501\/941"},"poll":"15209","color":"#275964","titleBar":"Lemmik","analytics":{"gemius":"olHrs.swSHm7Qr55O4HV7.TZTM4dmLfGSLX_y2fYCwX.f7","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false},"gtm":"GTM-WX79MG"},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":11,"allowAds":true,"logos":{"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/2329\/b351bf5841d7488e788f168923081393.svg","width":107,"height":20},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/2329\/050dd249690564cbf01f4fc271ee65a4.svg","width":268,"height":50},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2329\/3c56633a1cf34346fb1cd65587995f6b.png","width":1107,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2329\/21b79396486d9a0e2a8cea5dc97c1f17.png","width":384,"height":384},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2329\/4d53b57af81ebef143c4d07a540abab1.png","width":1200,"height":628}}},"menus":{"mobileSub":3311,"sub":2329,"top2":null,"super":1,"main":2,"top":3267,"footer":15,"search":3279,"mobileSuper":3291,"sidebar":3466},"feedConfigurations":{"desktopSectionFeedId":1856}};
    window.section = {"id":2329,"type":"section","name":"Lemmik","description":"Postimehe portaal: Lemmik. Uudiseid kodu-ja metsloomadest ning palju praktilist infot. Loe lähemalt","keywords":["lemmik","koer","kass","loom","lind","koduloom","metsloom","loodus","hooldamine","tõug","loomaaed","vaktsineerimine",""],"slug":"lemmik","language":"et","domain":"lemmik.postimees.ee","meta":{"highlightColor":"#369c8d","ads":{"bpack":"941","dfp":"\/82349501\/941"},"poll":"15209","color":"#275964","titleBar":"Lemmik","analytics":{"gemius":"olHrs.swSHm7Qr55O4HV7.TZTM4dmLfGSLX_y2fYCwX.f7","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false},"gtm":"GTM-WX79MG"},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":11,"allowAds":true,"logos":{"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/2329\/b351bf5841d7488e788f168923081393.svg","width":107,"height":20},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/2329\/050dd249690564cbf01f4fc271ee65a4.svg","width":268,"height":50},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2329\/3c56633a1cf34346fb1cd65587995f6b.png","width":1107,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2329\/21b79396486d9a0e2a8cea5dc97c1f17.png","width":384,"height":384},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2329\/4d53b57af81ebef143c4d07a540abab1.png","width":1200,"height":628}}},"menus":{"mobileSub":3311,"sub":2329,"top2":null,"super":1,"main":2,"top":3267,"footer":15,"search":3279,"mobileSuper":3291,"sidebar":3466},"feedConfigurations":{"desktopSectionFeedId":1856}};</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-c287a292cbb58c1fb85a.js"></script></body></html>