<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#275964"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/rBy71qJEOXWVKObCP0Dpr9ZIuxs=/16x16/smart/https://f.pmo.ee/logos/2329/21b79396486d9a0e2a8cea5dc97c1f17.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/EL-yvFGPpRRjfeDOFWvP3v-xhkk=/32x32/smart/https://f.pmo.ee/logos/2329/21b79396486d9a0e2a8cea5dc97c1f17.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/nANQHr945ocseAY5aDP2MUJxogE=/192x192/smart/https://f.pmo.ee/logos/2329/21b79396486d9a0e2a8cea5dc97c1f17.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/P8ZRu5kx8xqvExvDdkhkgGqtmsI=/256x256/smart/https://f.pmo.ee/logos/2329/21b79396486d9a0e2a8cea5dc97c1f17.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/QMWW0e3bKAAq4lb2T8iOpsIS4cQ=/180x180/smart/https://f.pmo.ee/logos/2329/21b79396486d9a0e2a8cea5dc97c1f17.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/2PSSLCU6pNGy-5IkfQBOasAPqhc=/1200x630/filters:focal(17x330:4823x2553)/nginx/o/2018/07/26/11036272t1h43e1.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Tähtis teada: miks ei tohi osta ebatavaliselt odava hinnaga tõukoera või -kassi?"><meta property="og:url" content="https://lemmik.postimees.ee/5913021/tahtis-teada-miks-ei-tohi-osta-ebatavaliselt-odava-hinnaga-toukoera-voi-kassi"><meta property="og:site_name" content="Lemmik"><meta property="og:description" content="Viimase nelja aasta jooksul on Eesti Loomakaitse Selts (ELS) uurinud üle 30 juhtumi, mis on seotud ebaseadusliku lemmikloomade paljundamise ja müügiga. Kahjuks pöördutakse seltsi poole alles siis, kui kahtlasest kohast ostetud lemmikloom on juba raskelt haige või surnud."><meta property="og:type" content="article"><meta property="article:section" content="Lemmik"><meta name="description" content="Viimase nelja aasta jooksul on Eesti Loomakaitse Selts (ELS) uurinud üle 30 juhtumi, mis on seotud ebaseadusliku lemmikloomade paljundamise ja müügiga. Kahjuks pöördutakse seltsi poole alles siis, kui kahtlasest kohast ostetud lemmikloom on juba raskelt haige või surnud."><meta name="keywords" content="eesti loomakaitse selts, els, Geit Karurahu"><link rel="canonical" href="https://lemmik.postimees.ee/5913021/tahtis-teada-miks-ei-tohi-osta-ebatavaliselt-odava-hinnaga-toukoera-voi-kassi"><link rel="alternate" href="https://m.postimees.ee/section/2329/5913021"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://lemmik.postimees.ee/rss"><title>Tähtis teada: miks ei tohi osta ebatavaliselt odava hinnaga tõukoera või -kassi? - Lemmik</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-28647e52f1b0fe5b9065.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #275964;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #275964;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #275964;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #275964 0%, #275964 100%);
    color: #275964;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(39, 89, 100, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2329 article-5913021"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6MTAsIlZFUlNJT04iOiI1LjI1LjAiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSJ9eyJBU" };
  window.language = "et";
  window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://lemmik.postimees.ee/search">N, 26.07.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="http://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item menu-item--important">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="http://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://lemmik.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2329/050dd249690564cbf01f4fc271ee65a4.svg" height="50" width="268" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://lemmik.postimees.ee/4351411/toeline-paasteingel-eesti-noormees-turgutas-kraavi-surema-jaetud-kassipoja-taas-elule" class="quote__text">Valvasin tema juures öö otsa. Pisarad tulid silma — kui palju küll võib üks pisike õnnetuke kannatada </a><a href="https://lemmik.postimees.ee/4351411/toeline-paasteingel-eesti-noormees-turgutas-kraavi-surema-jaetud-kassipoja-taas-elule" class="quote__author section-border-color"><span class="slab section-font-color">Vabatahtlik loomapäästja Gabriel Vodolaztšenko</span></a></div><a href="https://lemmik.postimees.ee/4351411/toeline-paasteingel-eesti-noormees-turgutas-kraavi-surema-jaetud-kassipoja-taas-elule" class="quote__image"><img src="//f10.pmo.ee/-ueK4vRn2cDY91fdhyHF0Igsy_Q=/72x72/smart/nginx/o/2017/12/21/7425235t1hf154.png" srcset="//f10.pmo.ee/-ueK4vRn2cDY91fdhyHF0Igsy_Q=/72x72/smart/nginx/o/2017/12/21/7425235t1hf154.png, //f10.pmo.ee/2V7D-xTqKs0POENoAh1pL3scWZU=/144x144/smart/nginx/o/2017/12/21/7425235t1hf154.png 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div><div class="layout"><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://sport.postimees.ee/section/3917" target="_self" class="menu-item">MM 2018</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://www.petcity.ee/" target="_blank" class="menu-item menu-item--important">Petcity</a></div><div><a href="https://lemmik.postimees.ee/section/3673" target="_self" class="menu-item">99+1 koeratõugu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Esileht</a></div><div><a href="https://lemmik.postimees.ee/section/2333" target="_self" class="menu-item">Koerad</a></div><div><a href="https://lemmik.postimees.ee/section/2335" target="_self" class="menu-item">Kassid</a></div><div><a href="https://lemmik.postimees.ee/section/4116" target="_self" class="menu-item">Päevakäpp</a></div><div><a href="https://lemmik.postimees.ee/section/4105" target="_self" class="menu-item">Loomaarst vastab</a></div><div><a href="https://lemmik.postimees.ee/section/2397" target="_self" class="menu-item">Loomariik</a></div><div><a href="https://lemmik.postimees.ee/section/2339" target="_self" class="menu-item">Linnud</a></div><div><a href="https://lemmik.postimees.ee/hint" target="_blank" class="menu-item">Kirjuta meile</a></div><div><a href="https://lemmik.postimees.ee/section/2347" target="_self" class="menu-item">Nõuanded</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="2329" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://lemmik.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2329/050dd249690564cbf01f4fc271ee65a4.svg" height="45" width="241" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div></header><div class="section-branding-container"><div class="section-branding-bg section-branding-bg--kusinou"><a href="https://lemmik.postimees.ee/askadvice" class="flex flex--align-items-center"></a></div></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lemmik.postimees.ee">Lemmik</a></li><li class="breadcrumb-item">Tähtis teada: miks ei tohi osta ebatavaliselt odava hinnaga tõukoera või -kassi?</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Tähtis teada: miks ei tohi osta ebatavaliselt odava hinnaga tõukoera või -kassi?</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/113123" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f10.pmo.ee/ohZdWXcZZocyNXguX1LHJ_XwvVI=/40x40/filters:focal(368x83:2755x2842)/nginx/o/2017/10/18/7228595t1hd293.jpg" srcset="//f10.pmo.ee/ohZdWXcZZocyNXguX1LHJ_XwvVI=/40x40/filters:focal(368x83:2755x2842)/nginx/o/2017/10/18/7228595t1hd293.jpg, //f10.pmo.ee/CAD5l8Wx6IvO5NkYcCY4xsHenyY=/80x80/filters:focal(368x83:2755x2842)/nginx/o/2017/10/18/7228595t1hd293.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kelli Põlendik</span> </span><span class="article-authors__position" itemprop="jobTitle">lemmik.postimees toimetaja</span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lemmik.postimees.ee/5913021/tahtis-teada-miks-ei-tohi-osta-ebatavaliselt-odava-hinnaga-toukoera-voi-kassi%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Tähtis teada: miks ei tohi osta ebatavaliselt odava hinnaga tõukoera või -kassi?&url=https://lemmik.postimees.ee/5913021/tahtis-teada-miks-ei-tohi-osta-ebatavaliselt-odava-hinnaga-toukoera-voi-kassi?utm_source=lemmik.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Tähtis teada: miks ei tohi osta ebatavaliselt odava hinnaga tõukoera või -kassi?&body=Tervitus,%20loe%20siit%3A%20https://lemmik.postimees.ee/5913021/tahtis-teada-miks-ei-tohi-osta-ebatavaliselt-odava-hinnaga-toukoera-voi-kassi" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://lemmik.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://lemmik.postimees.ee/5913021/tahtis-teada-miks-ei-tohi-osta-ebatavaliselt-odava-hinnaga-toukoera-voi-kassi/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">26. juuli 2018, 13:00</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11036272" image-url="//f7.pmo.ee/qRJz4-lhkjULhGD0E52qsf9e2L8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/07/26/11036272t1h43e1.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11036272)" src="//f7.pmo.ee/DVq2mtbGr_b2kP5FkuJQg6PjZlw=/685x410/filters:focal(17x330:4823x2553)/nginx/o/2018/07/26/11036272t1h43e1.jpg" srcset="//f7.pmo.ee/DVq2mtbGr_b2kP5FkuJQg6PjZlw=/685x410/filters:focal(17x330:4823x2553)/nginx/o/2018/07/26/11036272t1h43e1.jpg, //f7.pmo.ee/0bfjIelKeOmbM6gnGvonRxpvkQM=/1370x820/filters:focal(17x330:4823x2553)/nginx/o/2018/07/26/11036272t1h43e1.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Songsak Junyawuttigul / PantherMedia / Songsak Junyawuttigul / Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Viimase nelja aasta jooksul on Eesti Loomakaitse Selts (ELS) uurinud üle 30 juhtumi, mis on seotud ebaseadusliku lemmikloomade paljundamise ja müügiga.  Kahjuks pöördutakse seltsi poole alles siis, kui kahtlasest kohast ostetud lemmikloom on juba raskelt haige või surnud.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-npl8zdy7wq" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-mj8u642fzc" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Seesuguste kurbade lugude vältimiseks alustab ELS kampaaniaga  «Sinu odav tõukoer» ja «Sinu odav tõukass», et tõsta inimeste teadlikkust.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ebaseaduslikud lemmikloomade paljundajad kasvatavad koeri ja kasse raha teenimise eesmärgil, mistõttu ei vasta loomade elutingimused sageli nõuetele. Oluline on vaid toodang ehk kutsikas või kassipoeg kiiresti rahaks teha. Nende heaolu ja liigiomaste tingimustega arvestamine ainult kahandab kasumit.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tavainimesele võib tunduda keeruline teha vahet ausal ja ebaeetilisel lemmikloomade müügil. Selleks on ELS pannud kirja märgid, mille järgi eristada lemmikloomavabrikut ausast koera- ja kassikasvatajast. Lisaks kasvatajatele on võimalik lemmik leida endale ka erinevatest MTÜ-dest, kes kodutuid loomi abistavad ja neile kodusid otsivad. Ka nende puhul tasub jälgida väljatoodud punkte.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Soovitame lugeda" :article-id="5913021" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Mis on odava tõukoera ja -kassi tegelik hind?</strong></p></div><div class="article-body__item article-body__item--htmlElement"><ul><li>Kutsikad-kassipojad elavad nõuetele mittevastavates tingimustes, mis ei rahulda looma liikumis- ega muid loomuomaseid vajadusi.</li><li>Loomad ei ole vaktsineeritud ega läbinud parasiiditõrjet, mistõttu võivad surmavalt haigestuda või jääda põdema kroonilisi tervisehädasid.</li><li>Loomadel puuduvad vajalikud dokumendid nagu tõutunnistus, vaktsineerimistõendid, lemmikloomapass, või need on võltsitud.</li><li>Loomade ema paaritatakse vabrikus lubatust tihedamini, partneri valik on juhuslik ja sageli võetakse loomapoeg emalt ära varem, kui mõistlik.</li><li>Ausad kasvatajad ei paku loomapoegi aastaringselt. Alati ei pruugi saada looma kohe ja peab olema ootejärjekorras.</li><li>Anonüümsuse suurendamiseks kohtutakse ostjaga avalikus kohas ning välditakse looma vanemate ja elukoha näitamist.</li><li>Mõlema poole õigusi tagavat ostu-müügilepingut ei sõlmita ja arveldatakse sularahas.</li></ul></div><div class="article-body__item article-body__item--htmlElement"><p>ELSi juhatuse liikme Geit Karurahu sõnul tuleneb kutsikate ja kassipoegade odav hind puudulikust hoolitsusest, pidamisnõuete ning eetikanormide eiramisest. «Kuna müüjat on tõenditeta keeruline vastutusele võtta, siis ei ole ostjal varasemast kehvast kohtlemisest või pärilikkusest tingitud haiguste ilmnemisel lootust ei kompensatsiooniks ega looma tagastamiseks,» lisas Karurahu.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Kuidas tunda ära aus kasvataja ja tõsiseltvõetav MTÜ?</strong></p></div><div class="article-body__item article-body__item--htmlElement"><ul><li>Teile tutvustatakse nii looma vanemaid kui praegust elukohta ja te saate arvestatavad vastused kõigile oma küsimustele.</li><li>Teile antakse ülevaade looma tervislikust taustast, päritolust ja teadaolevast elukäigust.</li><li>Teile ei püüta looma igal juhul maha müüa ega ära anda, sest ausa loomapidaja eesmärk on leida loomale sobivaim kodu ja pere.</li><li>Enne looma loovutamist uuritakse ka teie eluolu ja looma tulevaste tingimuste kohta.</li><li>Teiega sõlmitakse ostu-müügileping või looma loovutusleping.</li></ul></div><div class="article-body__item article-body__item--htmlElement"><p>Teata lemmikuvabrikust ja kahtlasest lemmikloomaärist Eesti Loomakaitse Seltsi infoliinil 5267117 või info@loomakaitse.ee.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/21545/eesti-loomakaitse-selts">eesti loomakaitse selts</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/36289/els">els</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/515435/geit-karurahu">Geit Karurahu</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="5913021" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="5913021" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#275964" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="5913021" :comment-count="0" article-url="https://lemmik.postimees.ee/5913021/tahtis-teada-miks-ei-tohi-osta-ebatavaliselt-odava-hinnaga-toukoera-voi-kassi"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-xz9d2lwiu4" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-djdo7xaf8q" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3713" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><div class="article-more-stories"><div class="layout"><h1 class="block-title section-font-color">Loe ka neid</h1></div><div class="structured-content__group structured-content__group--single-wide"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/5913211/video-saaremaa-karupojad-puuti-oopimeduses-kinni-ja-toimetati-laevale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/U29eH0KwI2QOhzrmFk8NWXArRds=/2000x870/smart/nginx/o/2018/07/26/11036569t1h0171.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a></div><a href="https://lemmik.postimees.ee/5913211/video-saaremaa-karupojad-puuti-oopimeduses-kinni-ja-toimetati-laevale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Saaremaa karupojad püüti ööpimeduses kinni ja toimetati laevale</span> </a><a href="https://lemmik.postimees.ee/5913211/video-saaremaa-karupojad-puuti-oopimeduses-kinni-ja-toimetati-laevale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__group structured-content__group--regular"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/5911370/triibud-selga-loomaaed-ootab-tiigrisopru-rahvusvahelisele-tiigripaevale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/O_oS5MlAik1t5kFNqOt6EZ9ryhE=/648x366/smart/nginx/o/2018/07/25/11034951t1hf77c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a></div><a href="https://lemmik.postimees.ee/5911370/triibud-selga-loomaaed-ootab-tiigrisopru-rahvusvahelisele-tiigripaevale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Triibud selga! Loomaaed ootab tiigrisõpru rahvusvahelisele tiigripäevale</span> </a><a href="https://lemmik.postimees.ee/5911370/triibud-selga-loomaaed-ootab-tiigrisopru-rahvusvahelisele-tiigripaevale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/5911409/paevakapp-viimsis-tanaval-elav-kassipoeg-ootab-uut-voimalust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3EpPryIrBMSoRfHZHbBlSk0Yl3s=/648x366/filters:focal(6x5:712x426)/nginx/o/2018/07/25/11035073t1h6c18.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://lemmik.postimees.ee/section/4116" class="list-article__section-label slab" style="color: #275964">Päevakäpp</a></div><a href="https://lemmik.postimees.ee/5911409/paevakapp-viimsis-tanaval-elav-kassipoeg-ootab-uut-voimalust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päevakäpp: Viimsis tänaval elav kassipoeg ootab uut võimalust</span> </a><a href="https://lemmik.postimees.ee/5911409/paevakapp-viimsis-tanaval-elav-kassipoeg-ootab-uut-voimalust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/5911813/vta-loomale-mms-i-manustajad-peaks-vastutusele-votma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/pXhQ0zQFj2xVmhrvRbbc2HfvN6Q=/648x366/filters:focal(14x1277:2303x2771)/nginx/o/2018/07/25/11035518t1h4be7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://lemmik.postimees.ee" class="list-article__section-label slab" style="color: #275964">Lemmik</a></div><a href="https://lemmik.postimees.ee/5911813/vta-loomale-mms-i-manustajad-peaks-vastutusele-votma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VTA: loomale MMS-i manustajad peaks vastutusele võtma</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://lemmik.postimees.ee/5911813/vta-loomale-mms-i-manustajad-peaks-vastutusele-votma/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://lemmik.postimees.ee/5911813/vta-loomale-mms-i-manustajad-peaks-vastutusele-votma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-xzwkwsmc78" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/5911426/els-lopetage-loomadele-murgise-mmsi-sootmine" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/nRZs5cgfXRUzl6-tNg7QRonBuLo=/1000x435/filters:focal(25x565:4319x2017)/nginx/o/2018/07/26/11037289t1h03f8.jpg" data-lazy-src-x2="//f7.pmo.ee/hXKj0vIuCxjqhDujhy5bH_3CwmA=/2000x870/filters:focal(25x565:4319x2017)/nginx/o/2018/07/26/11037289t1h03f8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://lemmik.postimees.ee" class="list-article__section-label slab" style="color: #275964">Lemmik</a></div><a href="https://lemmik.postimees.ee/5911426/els-lopetage-loomadele-murgise-mmsi-sootmine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ELS: lõpetage loomadele mürgise MMSi söötmine!</span> </a><a href="https://lemmik.postimees.ee/5911426/els-lopetage-loomadele-murgise-mmsi-sootmine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/5911384/haruldane-leid-hiiumaal-elutseb-unikaalne-albiino-punahirv" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/tfNoJki0LPCgARQnl7aM1rymkF0=/335x190/smart/nginx/o/2018/07/25/11034963t1he727.jpg" data-lazy-src-x2="//f10.pmo.ee/kYPz4Ntgo_f3p0gjTJndb7ClArs=/670x380/smart/nginx/o/2018/07/25/11034963t1he727.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a></div><a href="https://lemmik.postimees.ee/5911384/haruldane-leid-hiiumaal-elutseb-unikaalne-albiino-punahirv" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haruldane leid: Hiiumaal elutseb unikaalne albiino punahirv</span> <span class="list-article__additional-headline">Lisatud ka video!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://lemmik.postimees.ee/5911384/haruldane-leid-hiiumaal-elutseb-unikaalne-albiino-punahirv/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://lemmik.postimees.ee/5911384/haruldane-leid-hiiumaal-elutseb-unikaalne-albiino-punahirv" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/5908087/spetsialistid-tulikuumas-autos-hukkub-koer-koigest-kuue-minutiga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/RpNp1GGVRjcqR_FE-OPpJ2cn6ps=/335x190/filters:focal(2919x901:3573x1516)/nginx/o/2018/07/24/11033928t1h930c.jpg" data-lazy-src-x2="//f10.pmo.ee/b7F2JgflHd7A0Z6w-RPJblWntU8=/670x380/filters:focal(2919x901:3573x1516)/nginx/o/2018/07/24/11033928t1h930c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a></div><a href="https://arvamus.postimees.ee/5908087/spetsialistid-tulikuumas-autos-hukkub-koer-koigest-kuue-minutiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Spetsialistid: tulikuumas autos hukkub koer kõigest kuue minutiga</span> </a><a href="https://arvamus.postimees.ee/5908087/spetsialistid-tulikuumas-autos-hukkub-koer-koigest-kuue-minutiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/5911232/lugeja-video-vanalinnas-korraldati-katusele-loksu-jaanud-kassi-aitamiseks-paasteoperatsioon" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/bJ-Ms34hUPWqKk3HZ-x7xOurVHA=/685x350/smart/nginx/o/2018/07/25/11034532t1hfca7.jpg" data-lazy-src-x2="//f7.pmo.ee/z0Av4FJhveBNVX5rZ06AEgnmJX8=/1370x700/smart/nginx/o/2018/07/25/11034532t1hfca7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:26</span></span></div></a><div class="list-article__text"><div><a href="https://lemmik.postimees.ee/section/2335" class="list-article__section-label slab" style="color: #275964">Kassid</a></div><a href="https://lemmik.postimees.ee/5911232/lugeja-video-vanalinnas-korraldati-katusele-loksu-jaanud-kassi-aitamiseks-paasteoperatsioon" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugeja video: vanalinnas korraldati katusele lõksu jäänud kassi aitamiseks päästeoperatsioon</span> </a><a href="https://lemmik.postimees.ee/5911232/lugeja-video-vanalinnas-korraldati-katusele-loksu-jaanud-kassi-aitamiseks-paasteoperatsioon" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://lemmik.postimees.ee/5911232/lugeja-video-vanalinnas-korraldati-katusele-loksu-jaanud-kassi-aitamiseks-paasteoperatsioon" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/knQuJBclELackczoEYerRGYrUf8=/230x130/smart/nginx/o/2018/07/25/11034532t1hfca7.jpg" srcset="//f7.pmo.ee/knQuJBclELackczoEYerRGYrUf8=/230x130/smart/nginx/o/2018/07/25/11034532t1hfca7.jpg, //f7.pmo.ee/v3l3ZgfaaemMDKVbDCQlMKhZHXE=/460x260/smart/nginx/o/2018/07/25/11034532t1hfca7.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:26</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/5907908/vahva-video-berliini-loomaaia-hiidpanda-tahistas-sunnipaeva-jaatordiga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/IBCbOItstlwJSvwCfnnnpG432fQ=/335x190/smart/nginx/o/2018/07/23/11031495t1h1f9a.jpg" data-lazy-src-x2="//f8.pmo.ee/J0yCfpYX0GgomMRkzSFv8rxv2qk=/670x380/smart/nginx/o/2018/07/23/11031495t1h1f9a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #275964">Loomariik</a></div><a href="https://lemmik.postimees.ee/5907908/vahva-video-berliini-loomaaia-hiidpanda-tahistas-sunnipaeva-jaatordiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vahva video: Berliini loomaaia hiidpanda tähistas sünnipäeva jäätordiga</span> </a><a href="https://lemmik.postimees.ee/5907908/vahva-video-berliini-loomaaia-hiidpanda-tahistas-sunnipaeva-jaatordiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/5909271/tallinna-loomade-varjupaik-kutsub-sunnipaevale" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/QdMA609ljDQqMjEKN0uy7clknGk=/335x190/smart/nginx/o/2018/07/24/11032730t1hc283.jpg" data-lazy-src-x2="//f11.pmo.ee/QqEL01m8e_g5NEQxWdrThSu6x_o=/670x380/smart/nginx/o/2018/07/24/11032730t1hc283.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://lemmik.postimees.ee" class="list-article__section-label slab" style="color: #275964">Lemmik</a></div><a href="https://lemmik.postimees.ee/5909271/tallinna-loomade-varjupaik-kutsub-sunnipaevale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna loomade varjupaik kutsub sünnipäevale</span> </a><a href="https://lemmik.postimees.ee/5909271/tallinna-loomade-varjupaik-kutsub-sunnipaevale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/5909913/lindude-sugisranne-on-alanud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/pf5_FaAxW92bmv_dFs7uBkE2KF4=/685x350/smart/nginx/o/2018/07/24/11033860t1h718d.jpg" data-lazy-src-x2="//f10.pmo.ee/Nq8jEEV-jVFU5coibVx-m2XojdE=/1370x700/smart/nginx/o/2018/07/24/11033860t1h718d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a></div><a href="https://maaelu.postimees.ee/5909913/lindude-sugisranne-on-alanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lindude sügisränne on alanud</span> </a><a href="https://maaelu.postimees.ee/5909913/lindude-sugisranne-on-alanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/5909388/paevakapp-kassitudruk-susil-pole-kunagi-olnud-paris-oma-kodu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/PBelniF6ntDijeOEKyNcBY-AIAQ=/335x190/smart/nginx/o/2018/07/24/11032773t1h0692.jpg" data-lazy-src-x2="//f8.pmo.ee/GYMQc5WkvCK58mpDB4eh71MHxqI=/670x380/smart/nginx/o/2018/07/24/11032773t1h0692.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://lemmik.postimees.ee/section/4116" class="list-article__section-label slab" style="color: #275964">Päevakäpp</a></div><a href="https://lemmik.postimees.ee/5909388/paevakapp-kassitudruk-susil-pole-kunagi-olnud-paris-oma-kodu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päevakäpp: kassitüdruk Süsil pole kunagi olnud päris oma kodu</span> </a><a href="https://lemmik.postimees.ee/5909388/paevakapp-kassitudruk-susil-pole-kunagi-olnud-paris-oma-kodu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/5909314/rumalused-jatkuvad-eestlased-soodavad-mmsi-sisse-ka-lemmikloomadele" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/jqwhIEJJorRPOhDuuy6rs463p7Y=/335x190/filters:focal(25x565:4319x2017)/nginx/o/2018/07/26/11037289t1h03f8.jpg" data-lazy-src-x2="//f7.pmo.ee/SMAbTBLm9YCoENrLXpAeG88CaCw=/670x380/filters:focal(25x565:4319x2017)/nginx/o/2018/07/26/11037289t1h03f8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://lemmik.postimees.ee" class="list-article__section-label slab" style="color: #275964">Lemmik</a></div><a href="https://lemmik.postimees.ee/5909314/rumalused-jatkuvad-eestlased-soodavad-mmsi-sisse-ka-lemmikloomadele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rumalused jätkuvad: eestlased söödavad MMSi sisse ka lemmikloomadele</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://lemmik.postimees.ee/5909314/rumalused-jatkuvad-eestlased-soodavad-mmsi-sisse-ka-lemmikloomadele/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://lemmik.postimees.ee/5909314/rumalused-jatkuvad-eestlased-soodavad-mmsi-sisse-ka-lemmikloomadele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/5908124/eesti-koerte-video-hullutab-maailma-vaata-mida-suudavad-andekad-trikikoerad" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/yXgR6SETpjEGlpCRjqIlJ1OyF-c=/685x350/smart/nginx/o/2018/07/24/11033320t1h7509.jpg" data-lazy-src-x2="//f11.pmo.ee/YUyeFl1LCaJRq5dzRM-yvJZpxkc=/1370x700/smart/nginx/o/2018/07/24/11033320t1h7509.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:54</span></span></div></a><div class="list-article__text"><div><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/5908124/eesti-koerte-video-hullutab-maailma-vaata-mida-suudavad-andekad-trikikoerad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti koerte video hullutab maailma: vaata, mida suudavad andekad trikikoerad</span> </a><a href="https://elu24.postimees.ee/5908124/eesti-koerte-video-hullutab-maailma-vaata-mida-suudavad-andekad-trikikoerad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://elu24.postimees.ee/5908124/eesti-koerte-video-hullutab-maailma-vaata-mida-suudavad-andekad-trikikoerad" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/w4GdIwlkhqk3S0CYYf4m3U_3Atc=/230x130/smart/nginx/o/2018/07/23/11031380t1h94ac.jpg" srcset="//f8.pmo.ee/w4GdIwlkhqk3S0CYYf4m3U_3Atc=/230x130/smart/nginx/o/2018/07/23/11031380t1h94ac.jpg, //f8.pmo.ee/muSHk_3j6KAPp1JgoMZK-MGRAc0=/460x260/smart/nginx/o/2018/07/23/11031380t1h94ac.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:54</span></span></div></div></a></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-njgacsnp35" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-ymtfnpcdla" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3713" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-uslgkv1d6n" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-tl2d4ffcck" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-r0dxozn4up" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#275964" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/5913391/runnatakse-eesti-vorguseadmeid-inimeste-privaatsus-on-ohus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/HgPxopvN5wbFBCdhYOmwVi6V8rk=/1000x435/smart/nginx/o/2018/07/26/11037180t1h8a08.jpg" data-lazy-src-x2="//f10.pmo.ee/Swt7AEshxVQc5ytQ5vsKHExng7U=/2000x870/smart/nginx/o/2018/07/26/11037180t1h8a08.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a></div><a href="https://tehnika.postimees.ee/5913391/runnatakse-eesti-vorguseadmeid-inimeste-privaatsus-on-ohus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rünnatakse Eesti võrguseadmeid, inimeste privaatsus on ohus</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/5913391/runnatakse-eesti-vorguseadmeid-inimeste-privaatsus-on-ohus/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tehnika.postimees.ee/5913391/runnatakse-eesti-vorguseadmeid-inimeste-privaatsus-on-ohus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/5913429/fotod-vabaduse-valjakul-tagurdas-veoauto-bussiootepaviljoni-kaks-inimest-sai-viga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/nrwnl3NGYdUtKRRVIGaMGFmelI8=/335x190/smart/nginx/o/2018/07/26/11037305t1h218e.jpg" data-lazy-src-x2="//f12.pmo.ee/8OpiMTZ3g7Hyk_HcTuyqo5zGmaE=/670x380/smart/nginx/o/2018/07/26/11037305t1h218e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a></div><a href="https://tallinn.postimees.ee/5913429/fotod-vabaduse-valjakul-tagurdas-veoauto-bussiootepaviljoni-kaks-inimest-sai-viga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Vabaduse väljakul tagurdas veoauto bussiootepaviljoni, kaks inimest sai viga</span> </a><a href="https://tallinn.postimees.ee/5913429/fotod-vabaduse-valjakul-tagurdas-veoauto-bussiootepaviljoni-kaks-inimest-sai-viga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/5913392/iraan-trumpile-soda-havitab-koik-mis-sulle-kuulub" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/l4WW3kyTl6DJlSH5DcZGaYJKQFg=/335x190/smart/nginx/o/2018/07/26/11037179t1hbbf5.jpg" data-lazy-src-x2="//f8.pmo.ee/kPSKKiN-4E3jMRdorjeCkPD9EME=/670x380/smart/nginx/o/2018/07/26/11037179t1hbbf5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://maailm.postimees.ee/5913392/iraan-trumpile-soda-havitab-koik-mis-sulle-kuulub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iraan Trumpile: sõda hävitab kõik, mis sulle kuulub</span> </a><a href="https://maailm.postimees.ee/5913392/iraan-trumpile-soda-havitab-koik-mis-sulle-kuulub" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/5912124/otseblogi-tanak-lopetas-testikatse-neljanda-ajaga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/5Ulgu2Evvyk1-G7jekUimPKwtpI=/685x350/filters:focal(1299x825:3230x2393)/nginx/o/2018/07/26/11036169t1h5313.jpg" data-lazy-src-x2="//f12.pmo.ee/mHvqvgonKfm3RC88XXm6bY9-BRg=/1370x700/filters:focal(1299x825:3230x2393)/nginx/o/2018/07/26/11036169t1h5313.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/5912124/otseblogi-tanak-lopetas-testikatse-neljanda-ajaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: Tänak lõpetas testikatse neljanda ajaga</span> </a><a href="https://sport.postimees.ee/5912124/otseblogi-tanak-lopetas-testikatse-neljanda-ajaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://sport.postimees.ee/5912002/tanak-meil-on-olemas-koik-tooriistad-et-voidu-peale-soita" itemprop="url">Tänak: meil on olemas kõik tööriistad, et võidu peale sõita</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/5913298/fotod-arheoloogid-avastasid-tallinna-kesklinnas-17-sajandi-kalmistu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/1pUcHA5tULc2Yz6ee9K6YB4n2sE=/335x190/filters:focal(808x360:3408x2655)/nginx/o/2018/07/26/11036938t1hbe62.jpg" data-lazy-src-x2="//f12.pmo.ee/8sHWiIwI8s7CwkTUMvnTplatSKY=/670x380/filters:focal(808x360:3408x2655)/nginx/o/2018/07/26/11036938t1hbe62.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">29 fotot</span></span></div></a><div class="list-article__text"><div><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a></div><a href="https://tallinn.postimees.ee/5913298/fotod-arheoloogid-avastasid-tallinna-kesklinnas-17-sajandi-kalmistu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: avastati seni teadmata kalmistu, kuhu maeti inimesi tõenäoliselt 17. sajandil</span> </a><a href="https://tallinn.postimees.ee/5913298/fotod-arheoloogid-avastasid-tallinna-kesklinnas-17-sajandi-kalmistu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/5913343/kuumablogi-tartu-poodides-loppesid-ventilaatorid-otsa" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/bss07sTrprNu5yOaEPr6Jn6PO-0=/335x190/smart/nginx/o/2018/07/26/11037132t1hb21d.jpg" data-lazy-src-x2="//f11.pmo.ee/ecHe_8Fw2_Ggfm83vqAK-EgPSTg=/670x380/smart/nginx/o/2018/07/26/11037132t1hb21d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/5913343/kuumablogi-tartu-poodides-loppesid-ventilaatorid-otsa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuumablogi: Tartu poodides lõppesid ventilaatorid otsa</span> </a><a href="https://www.postimees.ee/5913343/kuumablogi-tartu-poodides-loppesid-ventilaatorid-otsa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/5913072/arusaamatus-kas-kaljulaid-arutleb-vene-panga-noukogu-liikmega-eesti-tuleviku-ule" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/naSNzRwg64CGakG6YpBmzFngvcw=/685x350/smart/nginx/o/2018/07/20/10978645t1h69f7.jpg" data-lazy-src-x2="//f10.pmo.ee/YFR_IdcFUXv9O_yR2YBLxIrVjKQ=/1370x700/smart/nginx/o/2018/07/20/10978645t1h69f7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/5913072/arusaamatus-kas-kaljulaid-arutleb-vene-panga-noukogu-liikmega-eesti-tuleviku-ule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Arusaamatus: kas Kaljulaid arutleb Vene panga nõukogu liikmega Eesti tuleviku üle?</span> <span class="list-article__additional-headline">Presidendi kantselei sõnul esineb president vaid kõnega!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/5913072/arusaamatus-kas-kaljulaid-arutleb-vene-panga-noukogu-liikmega-eesti-tuleviku-ule/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">11 </span></a><a href="https://www.postimees.ee/5913072/arusaamatus-kas-kaljulaid-arutleb-vene-panga-noukogu-liikmega-eesti-tuleviku-ule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/5911288/suur-arbuusitest-kas-kaheeurose-kilohinnaga-turuarbuus-teeb-poe-omadele-silmad-ette" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/KHKDsp7NoZuSDExsMSbcjpyZiK8=/335x190/filters:focal(630x825:4826x3149)/nginx/o/2018/07/25/11035074t1hc35d.jpg" data-lazy-src-x2="//f7.pmo.ee/dGPCHa4ar7Hma89HANCOLPFXdaA=/670x380/filters:focal(630x825:4826x3149)/nginx/o/2018/07/25/11035074t1hc35d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/5911288/suur-arbuusitest-kas-kaheeurose-kilohinnaga-turuarbuus-teeb-poe-omadele-silmad-ette" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">SUUR ARBUUSITEST kas kaheeurose kilohinnaga turuarbuus teeb poe omadele silmad ette?</span> <span class="list-article__additional-headline">Loe, millisest poest saab parimat arbuusi!</span> </a><a href="https://tarbija24.postimees.ee/5911288/suur-arbuusitest-kas-kaheeurose-kilohinnaga-turuarbuus-teeb-poe-omadele-silmad-ette" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/5792031/intervjuu-liina-kersnaga-me-ei-ole-harjunud-koolist-kui-ettevottest-motlema" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/AJSFIDOSmYSKpmf5DUVgsB4_zs8=/335x190/filters:focal(1731x825:2547x2030)/nginx/o/2018/07/19/10920258t1h8dbd.jpg" data-lazy-src-x2="//f7.pmo.ee/n_HRvHtYCM6Nxwfe5SP1WEngv7U=/670x380/filters:focal(1731x825:2547x2030)/nginx/o/2018/07/19/10920258t1h8dbd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/5792031/intervjuu-liina-kersnaga-me-ei-ole-harjunud-koolist-kui-ettevottest-motlema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Intervjuu Liina Kersnaga: me ei ole harjunud koolist kui ettevõttest mõtlema</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/5792031/intervjuu-liina-kersnaga-me-ei-ole-harjunud-koolist-kui-ettevottest-motlema/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">12 </span></a><a href="https://majandus24.postimees.ee/5792031/intervjuu-liina-kersnaga-me-ei-ole-harjunud-koolist-kui-ettevottest-motlema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/5913458/valge-maja-jagas-infot-trumpi-ja-putini-jargmise-kohtumise-kohta" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/wd_76xBxtVslVtkRMxnJuoBk780=/685x350/smart/nginx/o/2018/07/26/11037288t1h6dd9.jpg" data-lazy-src-x2="//f11.pmo.ee/_6nK2q5-zW5urxC4tJV4i0kDLWU=/1370x700/smart/nginx/o/2018/07/26/11037288t1h6dd9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://maailm.postimees.ee/5913458/valge-maja-jagas-infot-trumpi-ja-putini-jargmise-kohtumise-kohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valge Maja jagas infot Trumpi ja Putini järgmise kohtumise kohta</span> </a><a href="https://maailm.postimees.ee/5913458/valge-maja-jagas-infot-trumpi-ja-putini-jargmise-kohtumise-kohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-udq2qsz1z0" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="Tallinn" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":2329,"type":"section","name":"Lemmik","description":"Postimehe portaal: Lemmik. Uudiseid kodu-ja metsloomadest ning palju praktilist infot. Loe lähemalt","keywords":["lemmik","koer","kass","loom","lind","koduloom","metsloom","loodus","hooldamine","tõug","loomaaed","vaktsineerimine",""],"slug":"lemmik","language":"et","domain":"lemmik.postimees.ee","meta":{"highlightColor":"#369c8d","ads":{"bpack":"941","dfp":"\/82349501\/941"},"poll":"15209","color":"#275964","titleBar":"Lemmik","analytics":{"gemius":"olHrs.swSHm7Qr55O4HV7.TZTM4dmLfGSLX_y2fYCwX.f7","lotame":"7599","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false},"gtm":"GTM-WX79MG"},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":11,"allowAds":true,"logos":{"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/2329\/b351bf5841d7488e788f168923081393.svg","width":107,"height":20},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/2329\/050dd249690564cbf01f4fc271ee65a4.svg","width":268,"height":50},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2329\/3c56633a1cf34346fb1cd65587995f6b.png","width":1107,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2329\/21b79396486d9a0e2a8cea5dc97c1f17.png","width":384,"height":384},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2329\/4d53b57af81ebef143c4d07a540abab1.png","width":1200,"height":628}}},"menus":{"mobileSub":3311,"sub":2329,"top2":null,"super":1,"main":2,"top":3267,"footer":15,"search":3279,"mobileSuper":3291},"feedConfigurations":{"desktopSectionFeedId":1856}};
    window.section = {"id":2329,"type":"section","name":"Lemmik","description":"Postimehe portaal: Lemmik. Uudiseid kodu-ja metsloomadest ning palju praktilist infot. Loe lähemalt","keywords":["lemmik","koer","kass","loom","lind","koduloom","metsloom","loodus","hooldamine","tõug","loomaaed","vaktsineerimine",""],"slug":"lemmik","language":"et","domain":"lemmik.postimees.ee","meta":{"highlightColor":"#369c8d","ads":{"bpack":"941","dfp":"\/82349501\/941"},"poll":"15209","color":"#275964","titleBar":"Lemmik","analytics":{"gemius":"olHrs.swSHm7Qr55O4HV7.TZTM4dmLfGSLX_y2fYCwX.f7","lotame":"7599","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false},"gtm":"GTM-WX79MG"},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":11,"allowAds":true,"logos":{"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/2329\/b351bf5841d7488e788f168923081393.svg","width":107,"height":20},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/2329\/050dd249690564cbf01f4fc271ee65a4.svg","width":268,"height":50},"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2329\/3c56633a1cf34346fb1cd65587995f6b.png","width":1107,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2329\/21b79396486d9a0e2a8cea5dc97c1f17.png","width":384,"height":384},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2329\/4d53b57af81ebef143c4d07a540abab1.png","width":1200,"height":628}}},"menus":{"mobileSub":3311,"sub":2329,"top2":null,"super":1,"main":2,"top":3267,"footer":15,"search":3279,"mobileSuper":3291},"feedConfigurations":{"desktopSectionFeedId":1856}};</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-28647e52f1b0fe5b9065.js"></script></body></html>