<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#2e897c"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/rBy71qJEOXWVKObCP0Dpr9ZIuxs=/16x16/smart/https://f.pmo.ee/logos/2329/21b79396486d9a0e2a8cea5dc97c1f17.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/EL-yvFGPpRRjfeDOFWvP3v-xhkk=/32x32/smart/https://f.pmo.ee/logos/2329/21b79396486d9a0e2a8cea5dc97c1f17.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/nANQHr945ocseAY5aDP2MUJxogE=/192x192/smart/https://f.pmo.ee/logos/2329/21b79396486d9a0e2a8cea5dc97c1f17.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/P8ZRu5kx8xqvExvDdkhkgGqtmsI=/256x256/smart/https://f.pmo.ee/logos/2329/21b79396486d9a0e2a8cea5dc97c1f17.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/QMWW0e3bKAAq4lb2T8iOpsIS4cQ=/180x180/smart/https://f.pmo.ee/logos/2329/21b79396486d9a0e2a8cea5dc97c1f17.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/MfbNA46U0sX8HjvDESMTxsYnzes=/1200x630/filters:focal(0x170:3404x1728)/nginx/o/2018/06/05/7884881t1h3bf0.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Koera ja peremehe imepärane koostöö: mida kujutab endast koerasport agility?"><meta property="og:url" content="https://lemmik.postimees.ee/4499612/koera-ja-peremehe-imeparane-koostoo-mida-kujutab-endast-koerasport-agility"><meta property="og:site_name" content="Lemmik"><meta property="og:description" content="Agility on koerasport, kus koerad võistlevad koerajuhi käskude järgi takistusraja läbimises. Agilityga tegelemine on Eestis kiirelt kasvav trend — treeninghallid on huvilisi täis ja võistlusi korraldatakse pea igal nädalavahetusel."><meta property="og:type" content="article"><meta property="article:section" content="Loomariik"><meta name="description" content="Agility on koerasport, kus koerad võistlevad koerajuhi käskude järgi takistusraja läbimises. Agilityga tegelemine on Eestis kiirelt kasvav trend — treeninghallid on huvilisi täis ja võistlusi korraldatakse pea igal nädalavahetusel."><meta name="keywords" content="agility, Eesti, koer, koerad, koerasport"><link rel="canonical" href="https://lemmik.postimees.ee/4499612/koera-ja-peremehe-imeparane-koostoo-mida-kujutab-endast-koerasport-agility"><link rel="alternate" href="https://m.postimees.ee/section/2329/4499612"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://lemmik.postimees.ee/rss"><title>Koera ja peremehe imepärane koostöö: mida kujutab endast koerasport agility? - Loomariik - Lemmik</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-92c16c95133fb8014fae.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #2e897c;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #2e897c;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #2e897c;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #2e897c 0%, #2e897c 100%);
    color: #2e897c;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(46, 137, 124, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2329 article-4499612"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG9zdGltZWVzLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">K, 06.06.2018</span><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="http://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item menu-item--important">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="http://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://lemmik.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2329/21d5f241b6e9128670854869839bb194.svg" height="50" width="185" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://lemmik.postimees.ee/4477483/lopuks-valitud-eestil-on-nuud-ka-oma-rahvusloom" class="quote__text">«Hunt on kõikidest üle.» </a><a href="https://lemmik.postimees.ee/4477483/lopuks-valitud-eestil-on-nuud-ka-oma-rahvusloom" class="quote__author section-border-color"><span class="slab section-font-color">Zooloog Aleksei Turovski Eesti rahvuslooma väljakuulutamisel</span></a></div><a href="https://lemmik.postimees.ee/4477483/lopuks-valitud-eestil-on-nuud-ka-oma-rahvusloom" class="quote__image"><img src="//f8.pmo.ee/Bt2YQeCW-NK1If8O5sCrhQPS6bw=/72x72/smart/nginx/o/2016/08/25/5759317t1h7095.jpg" srcset="//f8.pmo.ee/Bt2YQeCW-NK1If8O5sCrhQPS6bw=/72x72/smart/nginx/o/2016/08/25/5759317t1h7095.jpg, //f8.pmo.ee/SQtwLmQBXxhmlYY1HdczzGwAgt8=/144x144/smart/nginx/o/2016/08/25/5759317t1h7095.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontalUnderLogo" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Esileht</a></div><div><a href="https://lemmik.postimees.ee/section/2333" target="_self" class="menu-item">Koerad</a></div><div><a href="https://lemmik.postimees.ee/section/2335" target="_self" class="menu-item">Kassid</a></div><div><a href="https://lemmik.postimees.ee/section/4116" target="_self" class="menu-item">Päevakäpp</a></div><div><a href="https://lemmik.postimees.ee/section/4105" target="_self" class="menu-item">Loomaarst vastab</a></div><div><a href="https://lemmik.postimees.ee/section/2397" target="_self" class="menu-item section-font-color menu-item--active">Loomariik</a></div><div><a href="https://lemmik.postimees.ee/section/2339" target="_self" class="menu-item">Linnud</a></div><div><a href="https://lemmik.postimees.ee/section/2347" target="_self" class="menu-item">Nõuanded</a></div><div><a href="https://lemmik.postimees.ee/hint" target="_blank" class="menu-item">Kirjuta meile</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="2329" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://lemmik.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2329/21d5f241b6e9128670854869839bb194.svg" height="45" width="167" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><div class="section-branding-container"><div class="section-branding-bg section-branding-bg--kusinou"><a href="https://lemmik.postimees.ee/askadvice" class="flex flex--align-items-center"><span class="section-branding-bg--kusinou__title">MURE LEMMIKLOOMAGA?</span> <span class="section-branding-bg--kusinou__desc">Pöördu meie poole ja me leiame vastuse</span> <span class="section-branding-bg--kusinou__button">ESITA KÜSIMUS</span></a></div></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lemmik.postimees.ee">Lemmik</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lemmik.postimees.ee/section/2397">Loomariik</a></li><li class="breadcrumb-item">Koera ja peremehe imepärane koostöö: mida kujutab endast koerasport agility?</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Koera ja peremehe imepärane koostöö: mida kujutab endast koerasport agility?</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/113123" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f10.pmo.ee/ohZdWXcZZocyNXguX1LHJ_XwvVI=/40x40/filters:focal(368x83:2755x2842)/nginx/o/2017/10/18/7228595t1hd293.jpg" srcset="//f10.pmo.ee/ohZdWXcZZocyNXguX1LHJ_XwvVI=/40x40/filters:focal(368x83:2755x2842)/nginx/o/2017/10/18/7228595t1hd293.jpg, //f10.pmo.ee/CAD5l8Wx6IvO5NkYcCY4xsHenyY=/80x80/filters:focal(368x83:2755x2842)/nginx/o/2017/10/18/7228595t1hd293.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kelli Põlendik</span> </span><span class="article-authors__position" itemprop="jobTitle">lemmik.postimees toimetaja</span></div></a></div><div class="article-authors__author"><a href="https://www.postimees.ee/author/115537" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Jaanika Lillenberg</span> </span><span class="article-authors__position" itemprop="jobTitle">Agility Arenguseltsi juht ja agility treener</span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lemmik.postimees.ee/4499612/koera-ja-peremehe-imeparane-koostoo-mida-kujutab-endast-koerasport-agility%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="5"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Koera ja peremehe imepärane koostöö: mida kujutab endast koerasport agility?&url=https://lemmik.postimees.ee/4499612/koera-ja-peremehe-imeparane-koostoo-mida-kujutab-endast-koerasport-agility?utm_source=lemmik.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Koera ja peremehe imepärane koostöö: mida kujutab endast koerasport agility?&body=Tervitus,%20loe%20siit%3A%20https://lemmik.postimees.ee/4499612/koera-ja-peremehe-imeparane-koostoo-mida-kujutab-endast-koerasport-agility" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://lemmik.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://lemmik.postimees.ee/4499612/koera-ja-peremehe-imeparane-koostoo-mida-kujutab-endast-koerasport-agility/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">6. juuni 2018, 14:35</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7884881" image-url="//f12.pmo.ee/hKmFhFx3H2ZIK36SybnWpuvqGGg=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/06/05/7884881t1h3bf0.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7884881)" src="//f12.pmo.ee/zWlsyuIiM6401p5uT-4upVAcPYo=/685x410/filters:focal(0x170:3404x1728)/nginx/o/2018/06/05/7884881t1h3bf0.jpg" srcset="//f12.pmo.ee/zWlsyuIiM6401p5uT-4upVAcPYo=/685x410/filters:focal(0x170:3404x1728)/nginx/o/2018/06/05/7884881t1h3bf0.jpg, //f12.pmo.ee/rh8zhZCeXGtQjE41JWDtPJivscw=/1370x820/filters:focal(0x170:3404x1728)/nginx/o/2018/06/05/7884881t1h3bf0.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Marko Saarm / Sakala / Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Agility on koerasport, kus koerad võistlevad koerajuhi käskude järgi takistusraja läbimises. Agilityga tegelemine on Eestis kiirelt kasvav trend — treeninghallid on huvilisi täis ja võistlusi korraldatakse pea igal nädalavahetusel.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wc4tifahgu" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-olfzoc6bc2" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Agilitys on kindlad reeglid selle kohta, kuidas ja kui kiiresti peab koer takistusi läbima. Eesmärk on arendada kiirust ja täpsust, et saavutada võimalikult puhas tulemus. Selleks, et parimat tulemust saavutada, ei piisa aga pelgalt treeningust.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Treeningust vaat et olulisemgi on terviklik suhe oma koeraga. Koer peab tundma, et tema inimene on hea ja õppida on tore. Kui tulemus ja poodiumikoht muutuvad kõige olulisemaks, võib agility olla nii koera kui ka koerajuhi jaoks suur stressiallikas ning tihti kannatab seeläbi ka suhe koeraga. Kui koer tajub inimese rahulolematust, on tal uusi oskusi raskem omandada ja sooritust korrektselt teha. Tulemused tulevad aga iseenesest, kui keskenduda võitmise asemel hoopis koostööle.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Vundamendi ehitamine algab juba kutsikana — peamine on võtta koeraga tegelemiseks aega ja tekitada koerale õpiharjumus. Kui oled kutsika-aja maha maganud, ära heida meelt — agilityga võib alustada ka täiskasvanud koeraga. Parimad agility-koerad tulevad suurepärasest koostööst oma inimesega: mängi koeraga, õpeta talle jõukohaseid trikke, jaga ülesanded väikesteks etappideks ja lase koeral tihti õnnestuda, kiites seda kõike vääriliselt.</p></div><div class="article-body__item article-body__item--news-recommendations"><fetch-top-articles title="Soovitame lugeda" custom-class="articles-recommendations" :section-id="2397" :article-id="4499612" interval="PT3H"></fetch-top-articles></div><div class="article-body__item article-body__item--htmlElement"><p>Jälgi koera — kui koer on väsinud, lõpeta kohe. Kui koer õnnestub, premeeri teda ja lase tal enne uute ülesannete juurde asumist võidust rõõmu tunda. Igal koeral on erinevad motivaatorid, nagu näiteks toit, sikutamine, tagaajamine, müramine või ujumine. Leia üles just sinu koerale sobivad ja kasuta neid vastavalt sooritusele. Koera tuleks premeerida ka vaid soovi eest sinuga koos olla ja koos mõelda. Arvesta, et ka julgustav hääletoon on preemia.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Õpiharjumusega koer, kes hindab koostööd inimesega, hakkab nagu sportlanegi tajuma oma edu. Koerad teavad kui neil sooritus õnnestub ja nad naudivad seda. Ja ühtäkki, kuigi sa võitmisele ei keskendunudki, avastad, et raja läbimine oma parima sõbraga oli lihtne nagu lapsemäng ning rõõm targast ja õnnelikust koerast kordi suurem kui mistahes poodiumikoht.</p></div><div class="article-body__item article-body__item--htmlElement"><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.25%;"><iframe width="560" height="315" src="https://www.youtube.com/embed/qVi8Ywxz13U?rel=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/111023/agility">agility</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/5351/eesti">Eesti</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/197/koer">koer</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/757/koerad">koerad</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/553511/koerasport">koerasport</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4499612"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4499612" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#2e897c" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4499612" :comment-count="0" article-url="https://lemmik.postimees.ee/4499612/koera-ja-peremehe-imeparane-koostoo-mida-kujutab-endast-koerasport-agility"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-yvpruprad6" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qwr1de7mr8" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3713" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-910r780mt1" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/4500114/voimalik-vaid-arktikas-rootslane-leidis-hotellist-jaakaru" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/Idx_4dwEy3QuheeGxSyBpom0BxE=/1000x435/filters:focal(37x172:937x560)/nginx/o/2018/06/06/7886242t1he4bd.jpg" data-lazy-src-x2="//f8.pmo.ee/CIq67I9Fy_vJfiD5eQGiXiPNrUI=/2000x870/filters:focal(37x172:937x560)/nginx/o/2018/06/06/7886242t1he4bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #2e897c">Loomariik</a> <a href="https://lemmik.postimees.ee/4500114/voimalik-vaid-arktikas-rootslane-leidis-hotellist-jaakaru" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võimalik vaid Arktikas: rootslane leidis hotellist jääkaru</span> </a><a href="https://lemmik.postimees.ee/4500114/voimalik-vaid-arktikas-rootslane-leidis-hotellist-jaakaru" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/4500058/lustakas-video-naine-avastas-aiast-linnumaja-kuljes-kooluva-karupoja" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/Q_W3KbA1iaEOQkONQ-wfdU3rXgY=/335x190/smart/nginx/o/2018/06/06/7885953t1ha01e.png" data-lazy-src-x2="//f9.pmo.ee/Bmx8dD_tS8RkipYvIiSgzM7Xawk=/670x380/smart/nginx/o/2018/06/06/7885953t1ha01e.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #2e897c">Loomariik</a> <a href="https://lemmik.postimees.ee/4500058/lustakas-video-naine-avastas-aiast-linnumaja-kuljes-kooluva-karupoja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lustakas video: naine avastas aiast linnumaja küljes kõõluva karupoja</span> </a><a href="https://lemmik.postimees.ee/4500058/lustakas-video-naine-avastas-aiast-linnumaja-kuljes-kooluva-karupoja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/4500032/kurb-lopp-surnud-vaalalise-kohust-leiti-uuratu-arv-kilekotte" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/TfjYLK7JMepnLbcZu5FSgkZUI9g=/335x190/filters:focal(11x483:3462x1925)/nginx/o/2018/06/06/7885876t1h3adb.jpg" data-lazy-src-x2="//f9.pmo.ee/ZNaB-ys_Vc2hY4G1lXhl8jgmw00=/670x380/filters:focal(11x483:3462x1925)/nginx/o/2018/06/06/7885876t1h3adb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #2e897c">Loomariik</a> <a href="https://lemmik.postimees.ee/4500032/kurb-lopp-surnud-vaalalise-kohust-leiti-uuratu-arv-kilekotte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kurb lõpp: surnud vaalalise kõhust leiti üüratu arv kilekotte</span> </a><a href="https://lemmik.postimees.ee/4500032/kurb-lopp-surnud-vaalalise-kohust-leiti-uuratu-arv-kilekotte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/4499570/video-paljassaare-hoiuala-hakkavad-hooldama-linnalehmad" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/FQmxPNS_JUhtgrUD5o2iVAj_SRQ=/685x350/filters:focal(11x607:3647x2209)/nginx/o/2018/06/05/7884578t1h5f1a.jpg" data-lazy-src-x2="//f11.pmo.ee/pvOOEaAAjZprexTcQb86OqNnuFo=/1370x700/filters:focal(11x607:3647x2209)/nginx/o/2018/06/05/7884578t1h5f1a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #2e897c">Loomariik</a> <a href="https://lemmik.postimees.ee/4499570/video-paljassaare-hoiuala-hakkavad-hooldama-linnalehmad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Paljassaare hoiuala hakkavad hooldama linnalehmad</span> </a><a href="https://lemmik.postimees.ee/4499570/video-paljassaare-hoiuala-hakkavad-hooldama-linnalehmad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/4499041/sudantsoojendav-vaatepilt-ema-musi-aitas-hirmunud-hirvepoja-ule-tee" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/M_niHeGHqN51M09cN5nolYb7MCE=/335x190/smart/nginx/o/2018/06/04/7883210t1h9e58.png" data-lazy-src-x2="//f9.pmo.ee/UzWKiyJodTSbRD34oZ9f9KMmLyY=/670x380/smart/nginx/o/2018/06/04/7883210t1h9e58.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #2e897c">Loomariik</a> <a href="https://lemmik.postimees.ee/4499041/sudantsoojendav-vaatepilt-ema-musi-aitas-hirmunud-hirvepoja-ule-tee" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Südantsoojendav vaatepilt: ema musi aitas hirmunud hirvepoja üle tee</span> </a><a href="https://lemmik.postimees.ee/4499041/sudantsoojendav-vaatepilt-ema-musi-aitas-hirmunud-hirvepoja-ule-tee" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/4499577/jahimehed-hoiatavad-praegu-voib-metsas-tavaparasest-tihemini-kohata-karusid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/mlKJwt82bnrA2ziPb5iAXZYLodM=/335x190/smart/nginx/o/2018/06/05/7884653t1hc7ac.jpg" data-lazy-src-x2="//f10.pmo.ee/cSLMB1IFRTdSWMM5_ofH65LSEWU=/670x380/smart/nginx/o/2018/06/05/7884653t1hc7ac.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #2e897c">Loomariik</a> <a href="https://lemmik.postimees.ee/4499577/jahimehed-hoiatavad-praegu-voib-metsas-tavaparasest-tihemini-kohata-karusid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jahimehed hoiatavad: praegu võib metsas tavapärasest tihemini kohata karusid</span> </a><a href="https://lemmik.postimees.ee/4499577/jahimehed-hoiatavad-praegu-voib-metsas-tavaparasest-tihemini-kohata-karusid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/4499491/aaretu-rumalus-uliagarad-abistajad-sootsid-oravapoja-lehmapiimaga-surnuks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/dLhFvcg6sFvZSn2D8EUMEO8CvYI=/685x350/filters:focal(1x38:959x422)/nginx/o/2018/06/05/7884357t1h197c.jpg" data-lazy-src-x2="//f10.pmo.ee/OrYxwqxK9rR7hRToia86mrbgL9g=/1370x700/filters:focal(1x38:959x422)/nginx/o/2018/06/05/7884357t1h197c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #2e897c">Loomariik</a> <a href="https://lemmik.postimees.ee/4499491/aaretu-rumalus-uliagarad-abistajad-sootsid-oravapoja-lehmapiimaga-surnuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ääretu rumalus: üliagarad abistajad söötsid oravapoja lehmapiimaga surnuks</span> </a><a href="https://lemmik.postimees.ee/4499491/aaretu-rumalus-uliagarad-abistajad-sootsid-oravapoja-lehmapiimaga-surnuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/4499419/loomakaitsjate-voit-eestis-joustub-lopuks-metsloomatsirkuste-keeld" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/_-3YzjpcSwhuY1rpYNcJyyMLSAs=/335x190/filters:focal(26x796:4499x2714)/nginx/o/2018/06/05/7884291t1hc01d.jpg" data-lazy-src-x2="//f12.pmo.ee/vReoRBm_dVuntuKQ9AUwlOo6ls0=/670x380/filters:focal(26x796:4499x2714)/nginx/o/2018/06/05/7884291t1hc01d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #2e897c">Loomariik</a> <a href="https://lemmik.postimees.ee/4499419/loomakaitsjate-voit-eestis-joustub-lopuks-metsloomatsirkuste-keeld" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomakaitsjate võit: Eestis jõustub lõpuks metsloomatsirkuste keeld</span> </a><a href="https://lemmik.postimees.ee/4499419/loomakaitsjate-voit-eestis-joustub-lopuks-metsloomatsirkuste-keeld" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/4499022/video-kaevu-kukkunud-leopard-pidi-sealt-redeli-abil-valja-ronima" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/ItBJLvA4dQn-ovdA5588aWgLYNs=/335x190/filters:focal(2x195:703x530)/nginx/o/2018/06/04/7883171t1he0c7.jpg" data-lazy-src-x2="//f9.pmo.ee/Wc7biPa4ErpItOaEkWGZ9VrSfAE=/670x380/filters:focal(2x195:703x530)/nginx/o/2018/06/04/7883171t1he0c7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #2e897c">Loomariik</a> <a href="https://lemmik.postimees.ee/4499022/video-kaevu-kukkunud-leopard-pidi-sealt-redeli-abil-valja-ronima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: kaevu kukkunud leopard pidi sealt redeli abil välja ronima</span> </a><a href="https://lemmik.postimees.ee/4499022/video-kaevu-kukkunud-leopard-pidi-sealt-redeli-abil-valja-ronima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/4499136/tallinnas-toimuva-lemmikloomade-rongkaiguga-kogutakse-abivajavatele-loomadele-annetusi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/pysqfpcMksWjBQ5ANghHhqSNpvM=/685x350/filters:focal(5x430:4436x2480)/nginx/o/2018/06/04/7883479t1h5e4f.jpg" data-lazy-src-x2="//f10.pmo.ee/nwhRGZ6ZfDHOUXebyx0vBCsKHtA=/1370x700/filters:focal(5x430:4436x2480)/nginx/o/2018/06/04/7883479t1h5e4f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #2e897c">Loomariik</a> <a href="https://lemmik.postimees.ee/4499136/tallinnas-toimuva-lemmikloomade-rongkaiguga-kogutakse-abivajavatele-loomadele-annetusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinnas toimuva lemmikloomade rongkäiguga kogutakse abivajavatele loomadele annetusi</span> </a><a href="https://lemmik.postimees.ee/4499136/tallinnas-toimuva-lemmikloomade-rongkaiguga-kogutakse-abivajavatele-loomadele-annetusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5cqkhwx9iq" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-crbifxc3bj" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/4498977/saatanlikud-soralised-saarlasi-terroriseerivad-aedu-havitavad-hirved" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/IEpDrT1fjhQY8pfmd98kdY3j8v8=/685x350/filters:focal(2x292:2442x1350)/nginx/o/2018/06/04/7883044t1h0368.jpg" data-lazy-src-x2="//f9.pmo.ee/FxZkhwmempynuA7KIEL87_Oq66Y=/1370x700/filters:focal(2x292:2442x1350)/nginx/o/2018/06/04/7883044t1h0368.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #2e897c">Loomariik</a> <a href="https://lemmik.postimees.ee/4498977/saatanlikud-soralised-saarlasi-terroriseerivad-aedu-havitavad-hirved" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saatanlikud sõralised: saarlasi terroriseerivad aedu hävitavad hirved</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://lemmik.postimees.ee/4498977/saatanlikud-soralised-saarlasi-terroriseerivad-aedu-havitavad-hirved/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://lemmik.postimees.ee/4498977/saatanlikud-soralised-saarlasi-terroriseerivad-aedu-havitavad-hirved" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/4498759/eesti-loomakaitsjad-paluvad-ara-jata-aiaelanikke-janusse-surema" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/Y7o-prTRrFGoSe9cyRVi3hL9IL4=/335x190/filters:focal(3x453:3501x1891)/nginx/o/2018/06/03/7882191t1h5d8a.jpg" data-lazy-src-x2="//f11.pmo.ee/PH6cYFofDrfHLGLTTXvmWr2DJOI=/670x380/filters:focal(3x453:3501x1891)/nginx/o/2018/06/03/7882191t1h5d8a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #2e897c">Loomariik</a> <a href="https://lemmik.postimees.ee/4498759/eesti-loomakaitsjad-paluvad-ara-jata-aiaelanikke-janusse-surema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti loomakaitsjad paluvad: ära jäta aiaelanikke janusse surema </span></a><a href="https://lemmik.postimees.ee/4498759/eesti-loomakaitsjad-paluvad-ara-jata-aiaelanikke-janusse-surema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/4498890/vahva-video-jaakaru-nord-nautis-uut-polaariumi-taiel-rinnal" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/ad_1OqpvLHTCuG8bF8GdLb0gaq8=/335x190/smart/nginx/o/2018/06/04/7882840t1h39ff.jpg" data-lazy-src-x2="//f12.pmo.ee/mj0PIhPg6yZCi8evw2Vt3Rgz5E8=/670x380/smart/nginx/o/2018/06/04/7882840t1h39ff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:36</span></span></div></a><div class="list-article__text"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #2e897c">Loomariik</a> <a href="https://lemmik.postimees.ee/4498890/vahva-video-jaakaru-nord-nautis-uut-polaariumi-taiel-rinnal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vahva video: jääkaru Nord nautis uut polaariumi täiel rinnal</span> </a><a href="https://lemmik.postimees.ee/4498890/vahva-video-jaakaru-nord-nautis-uut-polaariumi-taiel-rinnal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://lemmik.postimees.ee/4498890/vahva-video-jaakaru-nord-nautis-uut-polaariumi-taiel-rinnal" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/THM34EY72GJPq0lDlL1eVivDEBI=/230x130/smart/nginx/o/2018/06/04/7882836t1h8b09.jpg" srcset="//f11.pmo.ee/THM34EY72GJPq0lDlL1eVivDEBI=/230x130/smart/nginx/o/2018/06/04/7882836t1h8b09.jpg, //f11.pmo.ee/FNjEgNjd66AJ5dHhPrT7LWWxyRA=/460x260/smart/nginx/o/2018/06/04/7882836t1h8b09.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:36</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/4498762/video-vahk-ohverdas-kuumast-supist-paasemiseks-sora" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/rRZHuEOYUPYb6-Id7eUlXWmune0=/685x350/smart/nginx/o/2018/06/03/7882218t1hb88a.png" data-lazy-src-x2="//f7.pmo.ee/Qt0OxrspOin11DOT3Iyho7-V4BY=/1370x700/smart/nginx/o/2018/06/03/7882218t1hb88a.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #2e897c">Loomariik</a> <a href="https://lemmik.postimees.ee/4498762/video-vahk-ohverdas-kuumast-supist-paasemiseks-sora" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: vähk ohverdas kuumast supist pääsemiseks sõra</span> </a><a href="https://lemmik.postimees.ee/4498762/video-vahk-ohverdas-kuumast-supist-paasemiseks-sora" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/4498480/pilk-peale-siin-on-moodunud-nadala-parimad-loomafotod" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/pbPCV5xFdw-91ECZncuT_pjxpMU=/335x190/filters:focal(11x115:4047x1869)/nginx/o/2018/06/02/7879940t1h49ed.jpg" data-lazy-src-x2="//f10.pmo.ee/4FTjCmzxykRJxM_WlUZeZruBthw=/670x380/filters:focal(11x115:4047x1869)/nginx/o/2018/06/02/7879940t1h49ed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot</span></span></div></a><div class="list-article__text"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #2e897c">Loomariik</a> <a href="https://lemmik.postimees.ee/4498480/pilk-peale-siin-on-moodunud-nadala-parimad-loomafotod" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pilk peale! Siin on möödunud nädala parimad loomafotod</span> </a><a href="https://lemmik.postimees.ee/4498480/pilk-peale-siin-on-moodunud-nadala-parimad-loomafotod" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/4497321/lemmiku-test-kas-suudad-looma-tema-silma-jargi-ara-tunda" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/-CarJ4AXdNm9u4proRmh6ZyiBdI=/335x190/filters:focal(7x342:2460x1262)/nginx/o/2018/05/31/7873528t1hfa37.jpg" data-lazy-src-x2="//f12.pmo.ee/gEGy6f_yR6ieiHGt84WJLOhp7YA=/670x380/filters:focal(7x342:2460x1262)/nginx/o/2018/05/31/7873528t1hfa37.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #2e897c">Loomariik</a> <a href="https://lemmik.postimees.ee/4497321/lemmiku-test-kas-suudad-looma-tema-silma-jargi-ara-tunda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">LEMMIKU TEST: kas suudad looma tema silma järgi ära tunda?</span> </a><a href="https://lemmik.postimees.ee/4497321/lemmiku-test-kas-suudad-looma-tema-silma-jargi-ara-tunda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/4497548/lemmikute-lemmik-kuidas-valida-sobivat-koeratougu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/-0PqH0EOQaE-FmGu21PliV7kVPg=/685x350/filters:focal(0x665:5448x3331)/nginx/o/2018/05/31/7874971t1hbef7.jpg" data-lazy-src-x2="//f10.pmo.ee/Z4SrwG5qml5WfXbQNfaSnzCy8kc=/1370x700/filters:focal(0x665:5448x3331)/nginx/o/2018/05/31/7874971t1hbef7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #2e897c">Loomariik</a> <a href="https://lemmik.postimees.ee/4497548/lemmikute-lemmik-kuidas-valida-sobivat-koeratougu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lemmikute lemmik: kuidas valida sobivat koeratõugu?</span> </a><a href="https://lemmik.postimees.ee/4497548/lemmikute-lemmik-kuidas-valida-sobivat-koeratougu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/4497943/video-vapper-koer-paastis-oma-kutsika-leopardi-lougade-vahelt" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/no2iBZHRv72bLtxlyuH4H5ZyfEA=/335x190/smart/nginx/o/2018/06/01/7876661t1he80c.jpg" data-lazy-src-x2="//f11.pmo.ee/-rLg-GMk1ptAJxvLfjOyrGrX3Z8=/670x380/smart/nginx/o/2018/06/01/7876661t1he80c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #2e897c">Loomariik</a> <a href="https://lemmik.postimees.ee/4497943/video-vapper-koer-paastis-oma-kutsika-leopardi-lougade-vahelt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: vapper koer päästis oma kutsika leopardi lõugade vahelt</span> </a><a href="https://lemmik.postimees.ee/4497943/video-vapper-koer-paastis-oma-kutsika-leopardi-lougade-vahelt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/4497886/loodusteadlased-eesti-vaikeloomad-veel-janusse-ei-sure" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/zdGVeCNfXFWEnaE9_Bz3G11kaWU=/335x190/smart/nginx/o/2018/06/01/7876434t1h81c7.jpg" data-lazy-src-x2="//f9.pmo.ee/R0ilZSBP8wgTXorFs6sL6bfW4oU=/670x380/smart/nginx/o/2018/06/01/7876434t1h81c7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #2e897c">Loomariik</a> <a href="https://lemmik.postimees.ee/4497886/loodusteadlased-eesti-vaikeloomad-veel-janusse-ei-sure" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loodusteadlased: Eesti väikeloomad veel janusse ei sure</span> </a><a href="https://lemmik.postimees.ee/4497886/loodusteadlased-eesti-vaikeloomad-veel-janusse-ei-sure" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/4497777/uskumatu-vaatepilt-taksikoer-paisus-hingetorus-oleva-augu-tottu-ohupalliks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/Mv7ceFjqMzISa7ZzwSGkyroaHiw=/685x350/smart/nginx/o/2018/06/01/7876057t1h07cd.png" data-lazy-src-x2="//f10.pmo.ee/XkKwiur-CBe136NXXe7Xby1nTn4=/1370x700/smart/nginx/o/2018/06/01/7876057t1h07cd.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab" style="color: #2e897c">Koerad</a> <a href="https://lemmik.postimees.ee/4497777/uskumatu-vaatepilt-taksikoer-paisus-hingetorus-oleva-augu-tottu-ohupalliks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uskumatu vaatepilt: taksikoer paisus hingetorus oleva augu tõttu õhupalliks</span> </a><a href="https://lemmik.postimees.ee/4497777/uskumatu-vaatepilt-taksikoer-paisus-hingetorus-oleva-augu-tottu-ohupalliks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-zwhk20vwwg" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-vg1aobmpt2" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4500087/saku-vallas-juhtunud-liiklusonnetuses-hukkus-48-aastane-mees" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/5CgSK5m7U_dmjCyA-j8KPV-L21U=/1000x435/smart/nginx/o/2018/06/06/7886287t1h53cf.jpg" data-lazy-src-x2="//f10.pmo.ee/KtRu1xy8JLCCUHo8Xz5KQQyUEgQ=/2000x870/smart/nginx/o/2018/06/06/7886287t1h53cf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 fotot</span></span></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4500087/saku-vallas-juhtunud-liiklusonnetuses-hukkus-48-aastane-mees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saku vallas juhtunud liiklusõnnetuses hukkus 48-aastane mees </span><span class="list-article__additional-headline">Täiendatud kell 14.38</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tallinn.postimees.ee/4500087/saku-vallas-juhtunud-liiklusonnetuses-hukkus-48-aastane-mees/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://tallinn.postimees.ee/4500087/saku-vallas-juhtunud-liiklusonnetuses-hukkus-48-aastane-mees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://tallinn.postimees.ee/4500087/saku-vallas-juhtunud-liiklusonnetuses-hukkus-48-aastane-mees" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="124815"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4500246/venemaa-keelab-eesti-kodanikest-russofoobidel-riiki-sisenemise" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/25kYrNZCdja5ThHBxTqcBdFktf4=/335x190/filters:focal(281x0:2291x1640)/nginx/o/2018/06/06/7886604t1ha205.jpg" data-lazy-src-x2="//f8.pmo.ee/lE3yrNhfxSz65Vql_OL2ctr-wfI=/670x380/filters:focal(281x0:2291x1640)/nginx/o/2018/06/06/7886604t1ha205.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4500246/venemaa-keelab-eesti-kodanikest-russofoobidel-riiki-sisenemise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa keelab Eesti kodanikest «russofoobidel» riiki sisenemise</span> </a><a href="https://www.postimees.ee/4500246/venemaa-keelab-eesti-kodanikest-russofoobidel-riiki-sisenemise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4500187/jogeva-haigla-juht-savisaar-saab-paari-nadala-parast-koju" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/BC_h5euMrIAU9QMkfBcK-LYJVgw=/335x190/smart/nginx/o/2018/06/06/7886422t1hdcfb.jpg" data-lazy-src-x2="//f8.pmo.ee/03IAdhMlGEqKfKvFQX2EdkZ9WmA=/670x380/smart/nginx/o/2018/06/06/7886422t1hdcfb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a> <a href="https://tartu.postimees.ee/4500187/jogeva-haigla-juht-savisaar-saab-paari-nadala-parast-koju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõgeva haigla juht: Savisaar saab paari nädala pärast koju</span> </a><a href="https://tartu.postimees.ee/4500187/jogeva-haigla-juht-savisaar-saab-paari-nadala-parast-koju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4500230/moru-pill-rail-balticu-vastastele-euroopa-komisjon-tahab-oluliselt-suurendada-rahaeraldisi-suurtele-taristuprojektidele" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/IrBYDNevH8zIhjXoymNeasxckTc=/685x350/filters:focal(1096x866:2028x2403)/nginx/o/2018/05/03/7821599t1hbe95.jpg" data-lazy-src-x2="//f9.pmo.ee/rFxH45Wdpe7VaWg_0gaLJMi_-pM=/1370x700/filters:focal(1096x866:2028x2403)/nginx/o/2018/05/03/7821599t1hbe95.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4500230/moru-pill-rail-balticu-vastastele-euroopa-komisjon-tahab-oluliselt-suurendada-rahaeraldisi-suurtele-taristuprojektidele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mõru pill Rail Balticu vastastele: Euroopa Komisjon tahab oluliselt suurendada rahaeraldisi suurtele taristuprojektidele</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/4500230/moru-pill-rail-balticu-vastastele-euroopa-komisjon-tahab-oluliselt-suurendada-rahaeraldisi-suurtele-taristuprojektidele/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://majandus24.postimees.ee/4500230/moru-pill-rail-balticu-vastastele-euroopa-komisjon-tahab-oluliselt-suurendada-rahaeraldisi-suurtele-taristuprojektidele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4500258/reinsalu-savisaare-juhtumist-kui-haiguse-tottu-ei-saa-inimese-ule-kohut-moista-tuleb-seadus-ara-muuta" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/6kEnZAoL6KGWR_K81pRuMu2hDZo=/335x190/smart/nginx/o/2018/06/05/7885672t1he0ee.jpg" data-lazy-src-x2="//f7.pmo.ee/gP3B_chDaVH1fgq76V15pRqO8II=/670x380/smart/nginx/o/2018/06/05/7885672t1he0ee.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4500258/reinsalu-savisaare-juhtumist-kui-haiguse-tottu-ei-saa-inimese-ule-kohut-moista-tuleb-seadus-ara-muuta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reinsalu Savisaare juhtumist: kui haiguse tõttu ei saa inimese üle kohut mõista, tuleb seadus ära muuta</span> </a><a href="https://www.postimees.ee/4500258/reinsalu-savisaare-juhtumist-kui-haiguse-tottu-ei-saa-inimese-ule-kohut-moista-tuleb-seadus-ara-muuta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4500215/tarbijakaitse-alustas-telia-suhtes-menetlust-ettevote-esitab-klientidele-ebaseaduslikke-noudeid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/vx1TOeHeR8C8fMmzA8J6a41WH1s=/335x190/filters:focal(197x74:2695x1619)/nginx/o/2018/02/15/7583247t1h4258.jpg" data-lazy-src-x2="//f11.pmo.ee/HbGH-xc3YUItgOFtfdGgTKN10LI=/670x380/filters:focal(197x74:2695x1619)/nginx/o/2018/02/15/7583247t1h4258.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a> <a href="https://tehnika.postimees.ee/4500215/tarbijakaitse-alustas-telia-suhtes-menetlust-ettevote-esitab-klientidele-ebaseaduslikke-noudeid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tarbijakaitse alustas Telia suhtes menetlust </span></a><a href="https://tehnika.postimees.ee/4500215/tarbijakaitse-alustas-telia-suhtes-menetlust-ettevote-esitab-klientidele-ebaseaduslikke-noudeid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4500161/sunnituse-ajal-lapse-pea-otsast-tommanud-briti-arstil-lubatakse-tood-jatkata" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/624a9JujUN6EZKlQiXrT7ISFDhc=/685x350/filters:focal(166x27:438x336)/nginx/o/2018/06/06/7886330t1h75f9.jpg" data-lazy-src-x2="//f10.pmo.ee/5XIfRC5OTBBIzBkuX6hyQwrrLCY=/1370x700/filters:focal(166x27:438x336)/nginx/o/2018/06/06/7886330t1h75f9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4500161/sunnituse-ajal-lapse-pea-otsast-tommanud-briti-arstil-lubatakse-tood-jatkata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sünnituse ajal lapse pea otsast tõmmanud Briti arstil lubatakse tööd jätkata</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4500161/sunnituse-ajal-lapse-pea-otsast-tommanud-briti-arstil-lubatakse-tood-jatkata/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://maailm.postimees.ee/4500161/sunnituse-ajal-lapse-pea-otsast-tommanud-briti-arstil-lubatakse-tood-jatkata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4500111/eksklusiivsed-fotod-postimees-kais-jaapani-uusima-ja-suurima-sojalaeva-pardal" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/qwV569yKF2U-yN6cp83KjDixfbM=/335x190/smart/nginx/o/2018/06/06/7886038t1h7f42.jpg" data-lazy-src-x2="//f12.pmo.ee/7H2YWjOJQVnRuM3ennX36oU00mU=/670x380/smart/nginx/o/2018/06/06/7886038t1h7f42.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">60 fotot</span></span></div></a><div class="list-article__text"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a> <a href="https://tehnika.postimees.ee/4500111/eksklusiivsed-fotod-postimees-kais-jaapani-uusima-ja-suurima-sojalaeva-pardal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eksklusiivsed fotod: Postimees käis Jaapani uusima ja suurima sõjalaeva pardal</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/4500111/eksklusiivsed-fotod-postimees-kais-jaapani-uusima-ja-suurima-sojalaeva-pardal/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tehnika.postimees.ee/4500111/eksklusiivsed-fotod-postimees-kais-jaapani-uusima-ja-suurima-sojalaeva-pardal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4500104/uuring-uleminek-taastuvenergiale-pohjustaks-ligi-triljoni-euro-suurust-majanduslikku-kahju" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/n8lsz_Khe4V0ECzrGCRTVcQFr3A=/335x190/filters:focal(935x1498:4596x3199)/nginx/o/2018/06/06/7886240t1hc2bf.jpg" data-lazy-src-x2="//f10.pmo.ee/wA1WyO8XF1gGI6zE-3ylqzPOXUM=/670x380/filters:focal(935x1498:4596x3199)/nginx/o/2018/06/06/7886240t1hc2bf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a> <a href="https://heureka.postimees.ee/4500104/uuring-uleminek-taastuvenergiale-pohjustaks-ligi-triljoni-euro-suurust-majanduslikku-kahju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: üleminek taastuvenergiale põhjustaks ligi triljoni euro suurust majanduslikku kahju</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4500104/uuring-uleminek-taastuvenergiale-pohjustaks-ligi-triljoni-euro-suurust-majanduslikku-kahju/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://heureka.postimees.ee/4500104/uuring-uleminek-taastuvenergiale-pohjustaks-ligi-triljoni-euro-suurust-majanduslikku-kahju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4499960/miljardaridest-vennad-kochid-kuulutasid-trumpile-soja" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/yzf144vnSiPoZ8ZvjRiEZ3Kzti0=/685x350/filters:focal(40x217:2995x1974)/nginx/o/2018/06/06/7885795t1h0121.jpg" data-lazy-src-x2="//f8.pmo.ee/7Itc36mnTvsLh15tRSp1fC1ea5w=/1370x700/filters:focal(40x217:2995x1974)/nginx/o/2018/06/06/7885795t1h0121.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4499960/miljardaridest-vennad-kochid-kuulutasid-trumpile-soja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miljardäridest vennad Kochid kuulutasid Trumpile sõja</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/4499960/miljardaridest-vennad-kochid-kuulutasid-trumpile-soja/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">53 </span></a><a href="https://majandus24.postimees.ee/4499960/miljardaridest-vennad-kochid-kuulutasid-trumpile-soja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://majandus24.postimees.ee/4497438/usa-kehtestab-el-ile-terasetariifid-brussel-vastab-omapoolsete-meetmetega" itemprop="url">USA kehtestab EL-ile terasetariifid, Brüssel vastab omapoolsete meetmetega</a></li></ul></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-71t5j0zfvy" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-xbuxzhpsn4" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3713" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-ici0bb4oao" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-4eequ7rd4f" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-nq91vgr83c" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#2e897c"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":2329,"type":"section","name":"Lemmik","description":"Postimehe portaal: Lemmik. Uudiseid kodu-ja metsloomadest ning palju praktilist infot. Loe lähemalt","keywords":["lemmik","koer","kass","loom","lind","koduloom","metsloom","loodus","hooldamine","tõug","loomaaed","vaktsineerimine",""],"slug":"lemmik","language":"et","domain":"lemmik.postimees.ee","meta":{"highlightColor":"#369c8d","poll":"15209","color":"#2e897c","titleBar":"Lemmik","analytics":{"gemius":"olHrs.swSHm7Qr55O4HV7.TZTM4dmLfGSLX_y2fYCwX.f7","lotame":"7599"},"ads":{"bpack":"941"},"editorsChoice":true,"isRootSection":true,"childCount":11,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2329\/3c56633a1cf34346fb1cd65587995f6b.png","width":1107,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2329\/21b79396486d9a0e2a8cea5dc97c1f17.png","width":384,"height":384},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2329\/4d53b57af81ebef143c4d07a540abab1.png","width":1200,"height":628},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/2329\/a40c4256cf0fad8d90ea6a7739575298.svg","width":118,"height":32},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/2329\/21d5f241b6e9128670854869839bb194.svg","width":185,"height":50}}},"menus":{"mobileSub":3311,"sub":2329,"top2":null,"super":1,"main":2,"top":3267,"footer":15,"search":3279,"mobileSuper":3291}};
    window.section = {"id":2397,"type":"section","name":"Loomariik","description":"Postimehe portaal: Lemmik. Uudiseid kodu-ja metsloomadest ning palju praktilist infot. Loe lähemalt","keywords":["hobune","ratsutamine",""],"slug":"lemmik\/loomariik","language":"et","domain":"lemmik.postimees.ee","meta":{"analytics":{"gemius":"olHrs.swSHm7Qr55O4HV7.TZTM4dmLfGSLX_y2fYCwX.f7","lotame":"7599"},"ads":{"bpack":"941"},"highlightColor":"#369c8d","poll":"15209","color":"#2e897c","titleBar":"Loomariik","editorsChoice":false,"isRootSection":false,"childCount":0,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2329\/3c56633a1cf34346fb1cd65587995f6b.png","width":1107,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2329\/21b79396486d9a0e2a8cea5dc97c1f17.png","width":384,"height":384},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2329\/4d53b57af81ebef143c4d07a540abab1.png","width":1200,"height":628},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/2329\/a40c4256cf0fad8d90ea6a7739575298.svg","width":118,"height":32},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/2329\/21d5f241b6e9128670854869839bb194.svg","width":185,"height":50}}},"menus":{"mobileSub":3311,"sub":2329,"top2":null,"super":1,"main":2,"top":3267,"footer":15,"search":3279,"mobileSuper":3291},"sectionBreadcrumb":[{"id":2329,"type":"section","name":"Lemmik","description":"Postimehe portaal: Lemmik. Uudiseid kodu-ja metsloomadest ning palju praktilist infot. Loe lähemalt","slug":"lemmik","language":"et","domain":"lemmik.postimees.ee","meta":{"highlightColor":"#369c8d","poll":"15209","color":"#2e897c","titleBar":"Lemmik","ads":{"bpack":"941"},"editorsChoice":true,"isRootSection":true,"childCount":11,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2329\/3c56633a1cf34346fb1cd65587995f6b.png","width":1107,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2329\/21b79396486d9a0e2a8cea5dc97c1f17.png","width":384,"height":384},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2329\/4d53b57af81ebef143c4d07a540abab1.png","width":1200,"height":628},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/2329\/a40c4256cf0fad8d90ea6a7739575298.svg","width":118,"height":32},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/2329\/21d5f241b6e9128670854869839bb194.svg","width":185,"height":50}}}}]};</script><script>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</script><script type="text/javascript" src="/dist/bundle-92c16c95133fb8014fae.js"></script></body></html>