<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#2e897c"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/rBy71qJEOXWVKObCP0Dpr9ZIuxs=/16x16/smart/https://f.pmo.ee/logos/2329/21b79396486d9a0e2a8cea5dc97c1f17.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/EL-yvFGPpRRjfeDOFWvP3v-xhkk=/32x32/smart/https://f.pmo.ee/logos/2329/21b79396486d9a0e2a8cea5dc97c1f17.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/nANQHr945ocseAY5aDP2MUJxogE=/192x192/smart/https://f.pmo.ee/logos/2329/21b79396486d9a0e2a8cea5dc97c1f17.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/P8ZRu5kx8xqvExvDdkhkgGqtmsI=/256x256/smart/https://f.pmo.ee/logos/2329/21b79396486d9a0e2a8cea5dc97c1f17.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/QMWW0e3bKAAq4lb2T8iOpsIS4cQ=/180x180/smart/https://f.pmo.ee/logos/2329/21b79396486d9a0e2a8cea5dc97c1f17.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/oF2nvInDdz890xk2i2kYXL_-5hg=/1200x630/smart/nginx/o/2018/05/04/7823622t1hf163.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Pilk peale! Need on lõppeva nädala kõige erilisemad loomafotod"><meta property="og:url" content="https://lemmik.postimees.ee/4483285/pilk-peale-need-on-loppeva-nadala-koige-erilisemad-loomafotod"><meta property="og:site_name" content="Lemmik"><meta property="og:description" content="Nädal on jõudnud lõpusirgele ja aeg on vaadata, millised loomafotod olid möödunud päevade silmapaistvamad. Armsad saarmapojad, uhked linnud ja piiluvad jõehobud — Lemmik toob teieni valiku parimatest piltidest."><meta property="og:type" content="article"><meta property="article:section" content="Loomariik"><meta name="description" content="Nädal on jõudnud lõpusirgele ja aeg on vaadata, millised loomafotod olid möödunud päevade silmapaistvamad. Armsad saarmapojad, uhked linnud ja piiluvad jõehobud — Lemmik toob teieni valiku parimatest piltidest."><meta name="keywords" content="pilk peale"><meta name="cXenseParse:recs:publishtime" content="2018-05-06T11:45:02+03:00"><meta property="article:modified_time" content="2018-05-04T14:54:35+03:00"><meta name="cXenseParse:articleid" content="4483285"><meta name="cXenseParse:taxonomy" content="lemmik/loomariik"><link rel="canonical" href="https://lemmik.postimees.ee/4483285/pilk-peale-need-on-loppeva-nadala-koige-erilisemad-loomafotod"><link rel="alternate" href="https://m.postimees.ee/section/2329/4483285"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://lemmik.postimees.ee/rss"><title>Pilk peale! Need on lõppeva nädala kõige erilisemad loomafotod - Loomariik - Lemmik</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-5215ea5ef161cc975bf5.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #2e897c;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #2e897c;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #2e897c;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #2e897c 0%, #2e897c 100%);
    color: #2e897c;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(46, 137, 124, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2329 article-4483285"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIkNYRU5TRV9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvY3hlbnNlXC92MSIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">pühapäev, 6. mai 2018</span><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="http://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item menu-item--important">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="http://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://lemmik.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2329/21d5f241b6e9128670854869839bb194.svg" height="50" width="185" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://lemmik.postimees.ee/4406601/spetsialist-opetab-kuidas-end-rundava-koera-eest-kaitsta" class="quote__text">«Ühtset ja sada protsenti toimivat lahendust koerarünnaku vältimiseks või sellega edukalt toimetulemiseks ei ole.» </a><a href="https://lemmik.postimees.ee/4406601/spetsialist-opetab-kuidas-end-rundava-koera-eest-kaitsta" class="quote__author section-border-color"><span class="slab section-font-color">Sisekaitseakadeemia teenistuskoerte koolituskeskuse juht, politseimajor Jüri Pajusoo</span></a></div><a href="https://lemmik.postimees.ee/4406601/spetsialist-opetab-kuidas-end-rundava-koera-eest-kaitsta" class="quote__image"><img src="//f9.pmo.ee/3HsiJpg3IqdgJ6ttvO3kiBsuouE=/72x72/filters:focal(7x494:2985x1864)/nginx/o/2018/02/12/7571821t1h78e9.jpg" srcset="//f9.pmo.ee/3HsiJpg3IqdgJ6ttvO3kiBsuouE=/72x72/filters:focal(7x494:2985x1864)/nginx/o/2018/02/12/7571821t1h78e9.jpg, //f9.pmo.ee/ss8xDtR6cTabMtYPD1P9f3e2DeM=/144x144/filters:focal(7x494:2985x1864)/nginx/o/2018/02/12/7571821t1h78e9.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://siil2018.postimees.ee" target="_self" class="menu-item menu-item--important">Siil 2018</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier.ee</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Esileht</a></div><div><a href="https://lemmik.postimees.ee/section/2333" target="_self" class="menu-item">Koerad</a></div><div><a href="https://lemmik.postimees.ee/section/2335" target="_self" class="menu-item">Kassid</a></div><div><a href="https://lemmik.postimees.ee/section/4116" target="_self" class="menu-item">Päevakäpp</a></div><div><a href="https://lemmik.postimees.ee/section/4105" target="_self" class="menu-item">Loomaarst vastab</a></div><div><a href="https://lemmik.postimees.ee/section/2397" target="_self" class="menu-item section-font-color menu-item--active">Loomariik</a></div><div><a href="https://lemmik.postimees.ee/section/2339" target="_self" class="menu-item">Linnud</a></div><div><a href="https://lemmik.postimees.ee/section/2347" target="_self" class="menu-item">Nõuanded</a></div><div><a href="https://lemmik.postimees.ee/hint" target="_blank" class="menu-item">Kirjuta meile</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="2329" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://lemmik.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2329/21d5f241b6e9128670854869839bb194.svg" height="45" width="167" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><div class="section-branding-container"><div class="section-branding-bg section-branding-bg--kusinou"><a href="https://lemmik.postimees.ee/askadvice" class="flex flex--align-items-center"><span class="section-branding-bg--kusinou__title">MURE LEMMIKLOOMAGA?</span> <span class="section-branding-bg--kusinou__desc">Pöördu meie poole ja me leiame vastuse</span> <span class="section-branding-bg--kusinou__button">ESITA KÜSIMUS</span></a></div></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="article"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lemmik.postimees.ee">Lemmik</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lemmik.postimees.ee/section/2397">Loomariik</a></li><li class="breadcrumb-item">Pilk peale! Need on lõppeva nädala kõige erilisemad loomafotod</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">Pilk peale! Need on lõppeva nädala kõige erilisemad loomafotod</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/113123" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f10.pmo.ee/ohZdWXcZZocyNXguX1LHJ_XwvVI=/40x40/filters:focal(368x83:2755x2842)/nginx/o/2017/10/18/7228595t1hd293.jpg" srcset="//f10.pmo.ee/ohZdWXcZZocyNXguX1LHJ_XwvVI=/40x40/filters:focal(368x83:2755x2842)/nginx/o/2017/10/18/7228595t1hd293.jpg, //f10.pmo.ee/CAD5l8Wx6IvO5NkYcCY4xsHenyY=/80x80/filters:focal(368x83:2755x2842)/nginx/o/2017/10/18/7228595t1hd293.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kelli Põlendik</span> </span><span class="article-authors__position" itemprop="jobTitle">lemmik.postimees toimetaja</span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lemmik.postimees.ee/4483285/pilk-peale-need-on-loppeva-nadala-koige-erilisemad-loomafotod%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="2"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Pilk peale! Need on lõppeva nädala kõige erilisemad loomafotod&url=https://lemmik.postimees.ee/4483285/pilk-peale-need-on-loppeva-nadala-koige-erilisemad-loomafotod?utm_source=lemmik.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Pilk peale! Need on lõppeva nädala kõige erilisemad loomafotod&body=Tervitus,%20loe%20siit%3A%20https://lemmik.postimees.ee/4483285/pilk-peale-need-on-loppeva-nadala-koige-erilisemad-loomafotod" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://lemmik.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://lemmik.postimees.ee/4483285/pilk-peale-need-on-loppeva-nadala-koige-erilisemad-loomafotod/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">6. mai 2018, 11:45</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--gallery"><div class="article-gallery"><article-gallery language="et" :gallery-id="123512"></article-gallery></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Nädal on jõudnud lõpusirgele ja aeg on vaadata, millised loomafotod olid möödunud päevade silmapaistvamad. Armsad saarmapojad, uhked linnud ja piiluvad jõehobud — Lemmik toob teieni valiku parimatest piltidest.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/529477/pilk-peale">pilk peale</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4483285"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4483285" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#2e897c" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4483285" :comment-count="0" article-url="https://lemmik.postimees.ee/4483285/pilk-peale-need-on-loppeva-nadala-koige-erilisemad-loomafotod"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-9ts42oe7gb" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9a0vomtzln" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-a8dvpsk9e3" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/4483260/hommik-lemmikutega-kas-kassid-ja-koerad-voiksid-olla-taimetoitlased" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/TF1Uw3oYLfdlHT5C42oOfXymsu4=/1000x435/filters:focal(27x1175:2798x2609)/nginx/o/2018/05/04/7823567t1h126a.jpg" data-lazy-src-x2="//f12.pmo.ee/v-PwadNx000LfDAWKeVAmNr0onU=/2000x870/filters:focal(27x1175:2798x2609)/nginx/o/2018/05/04/7823567t1h126a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lemmik.postimees.ee/section/3613" class="list-article__section-label slab" style="color: #2e897c">Hommik Lemmikutega</a> <a href="https://lemmik.postimees.ee/4483260/hommik-lemmikutega-kas-kassid-ja-koerad-voiksid-olla-taimetoitlased" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Hommik lemmikutega»: kas kassid ja koerad võiksid olla taimetoitlased?</span> </a><a href="https://lemmik.postimees.ee/4483260/hommik-lemmikutega-kas-kassid-ja-koerad-voiksid-olla-taimetoitlased" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/4482600/lemmiku-test-kui-head-on-sinu-teadmised-taluloomadest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/UCxI1fIEwCllZbTJNf1w9hoaheM=/335x190/filters:focal(14x403:3966x2030)/nginx/o/2018/05/04/7823498t1hbda0.jpg" data-lazy-src-x2="//f12.pmo.ee/BaVgMZ8_b77s2qqYcRQY5ESuEpc=/670x380/filters:focal(14x403:3966x2030)/nginx/o/2018/05/04/7823498t1hbda0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #2e897c">Loomariik</a> <a href="https://lemmik.postimees.ee/4482600/lemmiku-test-kui-head-on-sinu-teadmised-taluloomadest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">LEMMIKU TEST: kui head on sinu teadmised taluloomadest?</span> </a><a href="https://lemmik.postimees.ee/4482600/lemmiku-test-kui-head-on-sinu-teadmised-taluloomadest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/4482924/lemmikute-lemmik-millised-ohud-varitsevad-koeri-kevadises-looduses" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/wR2DWYbSAc-eVrP0vvuYRVHl4FM=/335x190/smart/nginx/o/2018/05/04/7823423t1hf920.jpg" data-lazy-src-x2="//f9.pmo.ee/dkP_H6zu61-76zshD5wkhQFGHuI=/670x380/smart/nginx/o/2018/05/04/7823423t1hf920.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab" style="color: #2e897c">Koerad</a> <a href="https://lemmik.postimees.ee/4482924/lemmikute-lemmik-millised-ohud-varitsevad-koeri-kevadises-looduses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lemmikute lemmik: millised ohud varitsevad koeri kevadises looduses?</span> </a><a href="https://lemmik.postimees.ee/4482924/lemmikute-lemmik-millised-ohud-varitsevad-koeri-kevadises-looduses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/4481860/tuhande-koera-maa-costa-ricas-laiub-toeline-koerasoprade-paradiis" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/dccXlI1oUjpojdtZ-YNfGO8aELM=/685x350/filters:focal(16x479:3491x2256)/nginx/o/2018/05/02/7819824t1hc96c.jpg" data-lazy-src-x2="//f9.pmo.ee/Gr5FsCmFak3X5G1tYILZNolPD64=/1370x700/filters:focal(16x479:3491x2256)/nginx/o/2018/05/02/7819824t1hc96c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lemmik.postimees.ee/section/2333" class="list-article__section-label slab" style="color: #2e897c">Koerad</a> <a href="https://lemmik.postimees.ee/4481860/tuhande-koera-maa-costa-ricas-laiub-toeline-koerasoprade-paradiis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuhande koera maa: Costa Ricas laiub tõeline koerasõprade paradiis</span> </a><a href="https://lemmik.postimees.ee/4481860/tuhande-koera-maa-costa-ricas-laiub-toeline-koerasoprade-paradiis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/4483228/imearmas-galerii-fotograaf-puudis-pildile-tulbioie-sees-peituva-hiire" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/GoBX2l6sE9mRU9TKMp-zyvVJefY=/335x190/filters:focal(11x537:3563x2086)/nginx/o/2018/05/04/7823445t1h2ac1.jpg" data-lazy-src-x2="//f10.pmo.ee/Kqeaw2DzEQStMnzvDF8AQathuU8=/670x380/filters:focal(11x537:3563x2086)/nginx/o/2018/05/04/7823445t1h2ac1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot</span></span></div></a><div class="list-article__text"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #2e897c">Loomariik</a> <a href="https://lemmik.postimees.ee/4483228/imearmas-galerii-fotograaf-puudis-pildile-tulbioie-sees-peituva-hiire" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Imearmas galerii: fotograaf püüdis pildile tulbiõie sees peituva hiire</span> </a><a href="https://lemmik.postimees.ee/4483228/imearmas-galerii-fotograaf-puudis-pildile-tulbioie-sees-peituva-hiire" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/4483074/video-inglismaal-paasteti-aeglasest-ja-piinarikkast-lambumissurmast-huljes" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/HEsoH7ly8W_j0MgkfqlseabTKhY=/335x190/smart/nginx/o/2018/05/04/7823071t1hd21a.jpg" data-lazy-src-x2="//f8.pmo.ee/S8iJNRpjvN6wEVBQIaX_ZEbyvY0=/670x380/smart/nginx/o/2018/05/04/7823071t1hd21a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #2e897c">Loomariik</a> <a href="https://lemmik.postimees.ee/4483074/video-inglismaal-paasteti-aeglasest-ja-piinarikkast-lambumissurmast-huljes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Inglismaal päästeti aeglasest ja piinarikkast lämbumissurmast hüljes</span> </a><a href="https://lemmik.postimees.ee/4483074/video-inglismaal-paasteti-aeglasest-ja-piinarikkast-lambumissurmast-huljes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/4482571/imearmas-video-schonbrunni-loomaaias-sundis-kaks-uliharuldast-leopardikutsikat" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/VoyzLZHKwbU8WuXiAKVkPV2Rj4M=/685x350/filters:focal(4x189:954x586)/nginx/o/2018/05/03/7821938t1hce87.jpg" data-lazy-src-x2="//f8.pmo.ee/I-1Nzq3rZft5bkDTqfkpADeFlMI=/1370x700/filters:focal(4x189:954x586)/nginx/o/2018/05/03/7821938t1hce87.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #2e897c">Loomariik</a> <a href="https://lemmik.postimees.ee/4482571/imearmas-video-schonbrunni-loomaaias-sundis-kaks-uliharuldast-leopardikutsikat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Imearmas video: Schönbrunni loomaaias sündis kaks üliharuldast leopardikutsikat</span> </a><a href="https://lemmik.postimees.ee/4482571/imearmas-video-schonbrunni-loomaaias-sundis-kaks-uliharuldast-leopardikutsikat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/4482376/loomaoiguslased-tutvustavad-sel-laupaeval-oma-igapaevatood" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/KbZwn-OgmoyJf3pgmnm3p_oqXjM=/335x190/filters:focal(9x75:3952x2290)/nginx/o/2018/05/03/7821244t1hb9b7.jpg" data-lazy-src-x2="//f8.pmo.ee/XUcOQ6xnm5XcLGN5fO-1kdxj2as=/670x380/filters:focal(9x75:3952x2290)/nginx/o/2018/05/03/7821244t1hb9b7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #2e897c">Loomariik</a> <a href="https://lemmik.postimees.ee/4482376/loomaoiguslased-tutvustavad-sel-laupaeval-oma-igapaevatood" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomaõiguslased tutvustavad sel laupäeval oma igapäevatööd</span> </a><a href="https://lemmik.postimees.ee/4482376/loomaoiguslased-tutvustavad-sel-laupaeval-oma-igapaevatood" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/4482441/imeline-galerii-soome-loodusfotograaf-teeb-rebastest-muinasjutulisi-ulesvotteid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/onUqNJxzqCTl9HNyrJkoZJcm9EM=/335x190/smart/nginx/o/2018/05/03/7821546t1h7904.png" data-lazy-src-x2="//f10.pmo.ee/2Y0p2MuHrHSLbn8BixsEVFY-2QM=/670x380/smart/nginx/o/2018/05/03/7821546t1h7904.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #2e897c">Loomariik</a> <a href="https://lemmik.postimees.ee/4482441/imeline-galerii-soome-loodusfotograaf-teeb-rebastest-muinasjutulisi-ulesvotteid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Imeline galerii: Soome loodusfotograaf teeb rebastest muinasjutulisi ülesvõtteid</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://lemmik.postimees.ee/4482441/imeline-galerii-soome-loodusfotograaf-teeb-rebastest-muinasjutulisi-ulesvotteid/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://lemmik.postimees.ee/4482441/imeline-galerii-soome-loodusfotograaf-teeb-rebastest-muinasjutulisi-ulesvotteid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/4482286/usa-piiripunktist-leiti-kott-uimastatud-tiigrikutsikaga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/08Xkg0tf-jDJRRObkwxi2mq7BB0=/685x350/filters:focal(5x370:899x841)/nginx/o/2018/05/02/7821054t1h0d55.jpg" data-lazy-src-x2="//f11.pmo.ee/8n88THxYBctLVfJeXl5uBI_R-7A=/1370x700/filters:focal(5x370:899x841)/nginx/o/2018/05/02/7821054t1h0d55.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #2e897c">Loomariik</a> <a href="https://lemmik.postimees.ee/4482286/usa-piiripunktist-leiti-kott-uimastatud-tiigrikutsikaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA piiripunktist leiti kott uimastatud tiigrikutsikaga</span> </a><a href="https://lemmik.postimees.ee/4482286/usa-piiripunktist-leiti-kott-uimastatud-tiigrikutsikaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-nu1tyi711e" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gngy162yco" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/4481897/humoorikad-fotod-isalovi-toestab-et-laste-kasvatamine-ei-ole-kerge-tegevus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/dahi0McUAoSaCEWjXcDhZ1Jmhhw=/685x350/filters:focal(4x135:4233x1922)/nginx/o/2018/05/02/7819832t1h6ba3.jpg" data-lazy-src-x2="//f11.pmo.ee/-Ke6s44mzUU_V00W45vLRLivqSk=/1370x700/filters:focal(4x135:4233x1922)/nginx/o/2018/05/02/7819832t1h6ba3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #2e897c">Loomariik</a> <a href="https://lemmik.postimees.ee/4481897/humoorikad-fotod-isalovi-toestab-et-laste-kasvatamine-ei-ole-kerge-tegevus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Humoorikad fotod: isalõvi tõestab, et laste kasvatamine ei ole kerge tegevus</span> </a><a href="https://lemmik.postimees.ee/4481897/humoorikad-fotod-isalovi-toestab-et-laste-kasvatamine-ei-ole-kerge-tegevus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/4481789/ara-jaa-lemmikust-ilma-tanasest-saab-loomi-soodsamalt-kiibistada" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/4BY6YFQ65_eTX1gywQjqOSGnYPU=/335x190/smart/nginx/o/2018/05/02/7819609t1hde31.jpg" data-lazy-src-x2="//f10.pmo.ee/V533Dv66F9WbJsitZKk7SdI-acw=/670x380/smart/nginx/o/2018/05/02/7819609t1hde31.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab" style="color: #2e897c">Lemmik</a> <a href="https://lemmik.postimees.ee/4481789/ara-jaa-lemmikust-ilma-tanasest-saab-loomi-soodsamalt-kiibistada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ära jää lemmikust ilma: tänasest saab loomi soodsamalt kiibistada</span> </a><a href="https://lemmik.postimees.ee/4481789/ara-jaa-lemmikust-ilma-tanasest-saab-loomi-soodsamalt-kiibistada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/4481600/ehmatav-video-louna-aafrika-metsloomapargis-rundas-lovi-pargi-omanikku" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/LmEgKBkyJjzSz8KTLYhgVh7e-8c=/335x190/smart/nginx/o/2018/05/01/7819275t1h25d1.jpg" data-lazy-src-x2="//f7.pmo.ee/PAERtOVelzgKDYfljFAoOjkzZZw=/670x380/smart/nginx/o/2018/05/01/7819275t1h25d1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #2e897c">Loomariik</a> <a href="https://lemmik.postimees.ee/4481600/ehmatav-video-louna-aafrika-metsloomapargis-rundas-lovi-pargi-omanikku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ehmatav video: Lõuna-Aafrika metsloomapargis ründas lõvi pargi omanikku</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://lemmik.postimees.ee/4481600/ehmatav-video-louna-aafrika-metsloomapargis-rundas-lovi-pargi-omanikku/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://lemmik.postimees.ee/4481600/ehmatav-video-louna-aafrika-metsloomapargis-rundas-lovi-pargi-omanikku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/4481059/lustakas-video-mitukummend-metsseaporsast-seiskas-metsateel-liikluse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/uLKCQ1Ik_lkz2lwQWWNNhCC-xj4=/685x350/smart/nginx/o/2018/04/30/7816512t1h053c.jpg" data-lazy-src-x2="//f8.pmo.ee/vzrPqF72cnVzWJLaP2o1uXcogac=/1370x700/smart/nginx/o/2018/04/30/7816512t1h053c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #2e897c">Loomariik</a> <a href="https://lemmik.postimees.ee/4481059/lustakas-video-mitukummend-metsseaporsast-seiskas-metsateel-liikluse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lustakas video: mitukümmend metsseapõrsast seiskas metsateel liikluse</span> </a><a href="https://lemmik.postimees.ee/4481059/lustakas-video-mitukummend-metsseaporsast-seiskas-metsateel-liikluse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/4481360/imearmas-kiisu-usa-loomaaias-nagi-ilmavalgust-haruldane-metskassipoeg" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/RYTiq82Pk7-9EPFTJXHOgEkQr1s=/335x190/smart/nginx/o/2018/05/01/7817597t1hb478.jpg" data-lazy-src-x2="//f9.pmo.ee/nUt4YTeC2NYiKPsST-37cZZk37M=/670x380/smart/nginx/o/2018/05/01/7817597t1hb478.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #2e897c">Loomariik</a> <a href="https://lemmik.postimees.ee/4481360/imearmas-kiisu-usa-loomaaias-nagi-ilmavalgust-haruldane-metskassipoeg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Imearmas kiisu: USA loomaaias nägi ilmavalgust haruldane metskassipoeg</span> </a><a href="https://lemmik.postimees.ee/4481360/imearmas-kiisu-usa-loomaaias-nagi-ilmavalgust-haruldane-metskassipoeg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/4480296/maikuus-saavad-harjumaa-vahekindlustatud-pered-oma-lemmikloomi-soodsamalt-kastreerida" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/MrbNo06op1kfkGbytt3rrZ8dxI4=/335x190/filters:focal(24x633:5747x3531)/nginx/o/2018/04/30/7815849t1ha507.jpg" data-lazy-src-x2="//f8.pmo.ee/F-2n9KhGJaW6fSN1agXTq6eDE1A=/670x380/filters:focal(24x633:5747x3531)/nginx/o/2018/04/30/7815849t1ha507.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #2e897c">Loomariik</a> <a href="https://lemmik.postimees.ee/4480296/maikuus-saavad-harjumaa-vahekindlustatud-pered-oma-lemmikloomi-soodsamalt-kastreerida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maikuus saavad Harjumaa vähekindlustatud pered oma lemmikloomi soodsamalt kastreerida</span> </a><a href="https://lemmik.postimees.ee/4480296/maikuus-saavad-harjumaa-vahekindlustatud-pered-oma-lemmikloomi-soodsamalt-kastreerida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/4480356/pilk-peale-siin-on-moodunud-nadala-parimad-loomafotod" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/7f11kR7JlYQGHuDkVcmahJ0GJyc=/685x350/filters:focal(0x795:2488x2266)/nginx/o/2018/04/28/7813284t1hf0f2.jpg" data-lazy-src-x2="//f12.pmo.ee/Zuhb56eLZmrtJxIxzYjWktk4-Og=/1370x700/filters:focal(0x795:2488x2266)/nginx/o/2018/04/28/7813284t1hf0f2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 fotot</span></span></div></a><div class="list-article__text"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #2e897c">Loomariik</a> <a href="https://lemmik.postimees.ee/4480356/pilk-peale-siin-on-moodunud-nadala-parimad-loomafotod" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pilk peale! Siin on möödunud nädala parimad loomafotod</span> </a><a href="https://lemmik.postimees.ee/4480356/pilk-peale-siin-on-moodunud-nadala-parimad-loomafotod" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/4477672/lemmiku-test-kui-hasti-tead-erinevate-riikide-rahvusloomi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/84cZRqlZLhErVuRetNRVq9qOVAE=/335x190/filters:focal(17x410:3618x2178)/nginx/o/2018/04/24/7805853t1hbdf5.jpg" data-lazy-src-x2="//f8.pmo.ee/XRCfVbS0qbcrW6B5ijS7c29PEf0=/670x380/filters:focal(17x410:3618x2178)/nginx/o/2018/04/24/7805853t1hbdf5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #2e897c">Loomariik</a> <a href="https://lemmik.postimees.ee/4477672/lemmiku-test-kui-hasti-tead-erinevate-riikide-rahvusloomi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">LEMMIKU TEST: kui hästi tead erinevate riikide rahvusloomi?</span> </a><a href="https://lemmik.postimees.ee/4477672/lemmiku-test-kui-hasti-tead-erinevate-riikide-rahvusloomi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/4479749/maias-karvane-ja-kaunis-tallinna-loomaaia-lumeleopard-ottol-on-sel-puhapaeval-sunnipaev" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/Evb1xcRzMgaFHszjr2AgOUxapCs=/335x190/smart/nginx/o/2018/04/27/7811371t1hb359.jpg" data-lazy-src-x2="//f12.pmo.ee/w9VRWK-9A6z5dPp0Rnq77lHkaP4=/670x380/smart/nginx/o/2018/04/27/7811371t1hb359.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #2e897c">Loomariik</a> <a href="https://lemmik.postimees.ee/4479749/maias-karvane-ja-kaunis-tallinna-loomaaia-lumeleopard-ottol-on-sel-puhapaeval-sunnipaev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maias, karvane ja kaunis: Tallinna loomaaia lumeleopard Ottol on sel pühapäeval sünnipäev</span> </a><a href="https://lemmik.postimees.ee/4479749/maias-karvane-ja-kaunis-tallinna-loomaaia-lumeleopard-ottol-on-sel-puhapaeval-sunnipaev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/4477838/jahmatav-vaatepilt-raamas-majast-leiti-10-000-haruldast-kilpkonna" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/GUERp7GhA971GmfowpwzJxYJDYc=/685x350/smart/nginx/o/2018/04/24/7806334t1h35a1.jpg" data-lazy-src-x2="//f9.pmo.ee/gzfqsl-UM4iwxqwxVNMat1BXl2E=/1370x700/smart/nginx/o/2018/04/24/7806334t1h35a1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #2e897c">Loomariik</a> <a href="https://lemmik.postimees.ee/4477838/jahmatav-vaatepilt-raamas-majast-leiti-10-000-haruldast-kilpkonna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jahmatav vaatepilt: räämas majast leiti 10 000 haruldast kilpkonna</span> </a><a href="https://lemmik.postimees.ee/4477838/jahmatav-vaatepilt-raamas-majast-leiti-10-000-haruldast-kilpkonna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-216ipxo9oq" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6em367hryp" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4483907/video-kalamajas-jattis-toole-lainud-ema-viieaastase-uksi-autosse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/sB0_HoyF04hYlk9p9QBxYPTOUaE=/1000x435/filters:focal(496x276:1080x638)/nginx/o/2018/05/06/7827914t1h11ba.jpg" data-lazy-src-x2="//f12.pmo.ee/UsP_U4I_5pkBtRdy4ydSCkV3Ol4=/2000x870/filters:focal(496x276:1080x638)/nginx/o/2018/05/06/7827914t1h11ba.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4483907/video-kalamajas-jattis-toole-lainud-ema-viieaastase-uksi-autosse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kalamajas jättis tööle läinud ema viieaastase üksi autosse</span> <span class="list-article__additional-headline">Oluliselt täiendatud kell 12.32.</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tallinn.postimees.ee/4483907/video-kalamajas-jattis-toole-lainud-ema-viieaastase-uksi-autosse/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tallinn.postimees.ee/4483907/video-kalamajas-jattis-toole-lainud-ema-viieaastase-uksi-autosse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4483919/poolas-jaid-kaevurid-maavarina-jarel-loksu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/YetZceJvz8yCWMRkzh9Kyw5_smg=/335x190/filters:focal(318x220:3839x2105)/nginx/o/2018/05/06/7827921t1h243b.jpg" data-lazy-src-x2="//f8.pmo.ee/30BLFC_DEgSU6nWmGYDmuXTgM9s=/670x380/filters:focal(318x220:3839x2105)/nginx/o/2018/05/06/7827921t1h243b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4483919/poolas-jaid-kaevurid-maavarina-jarel-loksu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poolas jäid kaevurid maavärina järel lõksu</span> </a><a href="https://maailm.postimees.ee/4483919/poolas-jaid-kaevurid-maavarina-jarel-loksu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4483881/noor-eestlanna-disainib-saksamaal-autosid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/xKfG2JenS5iwUkVySXyji0S94Ww=/335x190/filters:focal(932x0:1957x663)/nginx/o/2018/05/06/7827794t1h6150.jpg" data-lazy-src-x2="//f12.pmo.ee/phhVU1m6-91omEaCVOR_MfcbQdU=/670x380/filters:focal(932x0:1957x663)/nginx/o/2018/05/06/7827794t1h6150.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4483881/noor-eestlanna-disainib-saksamaal-autosid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noor eestlanna disainib Saksamaal MANi autosid</span> </a><a href="https://majandus24.postimees.ee/4483881/noor-eestlanna-disainib-saksamaal-autosid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4483903/galerii-pikk-sonasoda-loppes-karmi-nokdauniga-haye-karjaar-lopukorral" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/AhjugCpi7WUIezdyCzRPhfzrJ5Q=/685x350/smart/nginx/o/2018/05/06/7827813t1hb5d5.jpg" data-lazy-src-x2="//f9.pmo.ee/O5rQxXDczkquHTvrk49gmxkfjEc=/1370x700/smart/nginx/o/2018/05/06/7827813t1hb5d5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">18 fotot</span></span></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4483903/galerii-pikk-sonasoda-loppes-karmi-nokdauniga-haye-karjaar-lopukorral" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: pikk sõnasõda lõppes karmi nokdauniga, Haye karjäär lõpukorral</span> </a><a href="https://sport.postimees.ee/4483903/galerii-pikk-sonasoda-loppes-karmi-nokdauniga-haye-karjaar-lopukorral" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4483874/kakumae-mees-viis-prugi-varskelt-koristatud-metsa-alla" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/Z9_9_o8BEkO17VDgl3hZzgKPpRY=/335x190/filters:focal(485x418:1529x959)/nginx/o/2018/05/06/7827708t1h7a0b.jpg" data-lazy-src-x2="//f8.pmo.ee/37VZ1s6ATxu-3iRZ91rprWw9-0E=/670x380/filters:focal(485x418:1529x959)/nginx/o/2018/05/06/7827708t1h7a0b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4483874/kakumae-mees-viis-prugi-varskelt-koristatud-metsa-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kakumäe mees viis prügi värskelt koristatud metsa alla</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tallinn.postimees.ee/4483874/kakumae-mees-viis-prugi-varskelt-koristatud-metsa-alla/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">20 </span></a><a href="https://tallinn.postimees.ee/4483874/kakumae-mees-viis-prugi-varskelt-koristatud-metsa-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4483888/aab-ei-kooskolastanud-palo-internetiprojekti" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/SHAN4lgOcjfCaRVSTDD1d8b33nY=/335x190/filters:focal(2341x1226:4616x2843)/nginx/o/2018/05/06/7827783t1h1538.jpg" data-lazy-src-x2="//f10.pmo.ee/Sd9D_ccqLKQneGEQ8Z4PlVVm_-g=/670x380/filters:focal(2341x1226:4616x2843)/nginx/o/2018/05/06/7827783t1h1538.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a> <a href="https://tehnika.postimees.ee/4483888/aab-ei-kooskolastanud-palo-internetiprojekti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aab ei kooskõlastanud Palo internetiprojekti</span> </a><a href="https://tehnika.postimees.ee/4483888/aab-ei-kooskolastanud-palo-internetiprojekti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4481074/els-heinsalu-kuidas-olla-korraga-edukas-naisteadlane-ja-nelja-vaikse-lapse-ema" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/JPmceLp58htnNhE7taVoFY2sCxI=/685x350/smart/nginx/o/2018/05/03/7822058t1h40ed.jpg" data-lazy-src-x2="//f7.pmo.ee/KiCSA5s7Smk0PQgtO_CZ-tof7sk=/1370x700/smart/nginx/o/2018/05/03/7822058t1h40ed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4481074/els-heinsalu-kuidas-olla-korraga-edukas-naisteadlane-ja-nelja-vaikse-lapse-ema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Els Heinsalu: kuidas olla korraga edukas naisteadlane ja nelja väikse lapse ema</span> </a><a href="https://arvamus.postimees.ee/4481074/els-heinsalu-kuidas-olla-korraga-edukas-naisteadlane-ja-nelja-vaikse-lapse-ema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4483706/taani-metsa-kerkib-tavatu-maamark" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/hemOqYYjHw3YwUvDlB5xpdPYzm8=/335x190/filters:focal(139x426:762x1180)/nginx/o/2018/05/05/7826102t1hec40.jpg" data-lazy-src-x2="//f12.pmo.ee/TUNQIpaCyYqElKaMa259z_X2YF8=/670x380/filters:focal(139x426:762x1180)/nginx/o/2018/05/05/7826102t1hec40.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a> <a href="https://reisile.postimees.ee/4483706/taani-metsa-kerkib-tavatu-maamark" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taani metsa kerkib tavatu maamärk</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://reisile.postimees.ee/4483706/taani-metsa-kerkib-tavatu-maamark/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://reisile.postimees.ee/4483706/taani-metsa-kerkib-tavatu-maamark" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4483893/pohja-korea-hoiatas-trumpi-kiitlemise-eest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/homTmAcaHx6S43RBFj_FGOgJGMQ=/335x190/smart/nginx/o/2018/05/06/7827788t1h37e7.jpg" data-lazy-src-x2="//f11.pmo.ee/ZsY4yrJgSSIJBXo5Bbg6VjcNCgY=/670x380/smart/nginx/o/2018/05/06/7827788t1h37e7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4483893/pohja-korea-hoiatas-trumpi-kiitlemise-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põhja-Korea hoiatas Trumpi kiitlemise eest</span> </a><a href="https://maailm.postimees.ee/4483893/pohja-korea-hoiatas-trumpi-kiitlemise-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4483859/sudi-naine-loodab-presiendi-abil-lahti-saada-punarevolutsioonaaride-nimedest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/AEu4gLz5IVoF8KO5Y8StUGQSMxY=/685x350/filters:focal(607x1298:5199x3459)/nginx/o/2018/05/06/7827683t1hd82e.jpg" data-lazy-src-x2="//f11.pmo.ee/Y2xm16PKeu5AKwP0Lp8_xos2B7s=/1370x700/filters:focal(607x1298:5199x3459)/nginx/o/2018/05/06/7827683t1hd82e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4483859/sudi-naine-loodab-presiendi-abil-lahti-saada-punarevolutsioonaaride-nimedest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Südi naine loodab presiendi abil lahti saada puna-revolutsioonääride nimedest</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4483859/sudi-naine-loodab-presiendi-abil-lahti-saada-punarevolutsioonaaride-nimedest/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/4483859/sudi-naine-loodab-presiendi-abil-lahti-saada-punarevolutsioonaaride-nimedest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-0lgvz3nxj2" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-rqwe5qx19q" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3713" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-8a9025unss" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-vluo1lttgz" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-s4sr96rmv9" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#2e897c"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":2329,"type":"section","name":"Lemmik","description":"Postimehe portaal: Lemmik. Uudiseid kodu-ja metsloomadest ning palju praktilist infot. Loe lähemalt","keywords":["lemmik","koer","kass","loom","lind","koduloom","metsloom","loodus","hooldamine","tõug","loomaaed","vaktsineerimine",""],"slug":"lemmik","language":"et","domain":"lemmik.postimees.ee","meta":{"highlightColor":"#369c8d","poll":"14253","color":"#2e897c","titleBar":"Lemmik","analytics":{"gemius":"olHrs.swSHm7Qr55O4HV7.TZTM4dmLfGSLX_y2fYCwX.f7","lotame":"7599"},"ads":{"bpack":"941"},"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2329\/3c56633a1cf34346fb1cd65587995f6b.png","width":1107,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2329\/21b79396486d9a0e2a8cea5dc97c1f17.png","width":384,"height":384},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2329\/4d53b57af81ebef143c4d07a540abab1.png","width":1200,"height":628},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/2329\/a40c4256cf0fad8d90ea6a7739575298.svg","width":118,"height":32},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/2329\/21d5f241b6e9128670854869839bb194.svg","width":185,"height":50}},"editorsChoice":true,"isRootSection":true,"childCount":11,"allowAds":true},"menus":{"mobileSub":3311,"sub":2329,"super":1,"main":2,"top":3267,"footer":15,"search":3279,"mobileSuper":3291}};
    window.section = {"id":2397,"type":"section","name":"Loomariik","description":"Postimehe portaal: Lemmik. Uudiseid kodu-ja metsloomadest ning palju praktilist infot. Loe lähemalt","keywords":["hobune","ratsutamine",""],"slug":"lemmik\/loomariik","language":"et","domain":"lemmik.postimees.ee","meta":{"analytics":{"gemius":"olHrs.swSHm7Qr55O4HV7.TZTM4dmLfGSLX_y2fYCwX.f7","lotame":"7599"},"ads":{"bpack":"941"},"highlightColor":"#369c8d","poll":"14253","color":"#2e897c","logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2329\/3c56633a1cf34346fb1cd65587995f6b.png","width":1107,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2329\/21b79396486d9a0e2a8cea5dc97c1f17.png","width":384,"height":384},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2329\/4d53b57af81ebef143c4d07a540abab1.png","width":1200,"height":628},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/2329\/a40c4256cf0fad8d90ea6a7739575298.svg","width":118,"height":32},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/2329\/21d5f241b6e9128670854869839bb194.svg","width":185,"height":50}},"titleBar":"Loomariik","editorsChoice":false,"isRootSection":false,"childCount":0,"allowAds":true},"menus":{"mobileSub":3311,"sub":2329,"super":1,"main":2,"top":3267,"footer":15,"search":3279,"mobileSuper":3291},"sectionBreadcrumb":[{"id":2329,"type":"section","name":"Lemmik","description":"Postimehe portaal: Lemmik. Uudiseid kodu-ja metsloomadest ning palju praktilist infot. Loe lähemalt","slug":"lemmik","language":"et","domain":"lemmik.postimees.ee","meta":{"highlightColor":"#369c8d","poll":"14253","color":"#2e897c","titleBar":"Lemmik","ads":{"bpack":"941"},"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2329\/3c56633a1cf34346fb1cd65587995f6b.png","width":1107,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2329\/21b79396486d9a0e2a8cea5dc97c1f17.png","width":384,"height":384},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2329\/4d53b57af81ebef143c4d07a540abab1.png","width":1200,"height":628},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/2329\/a40c4256cf0fad8d90ea6a7739575298.svg","width":118,"height":32},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/2329\/21d5f241b6e9128670854869839bb194.svg","width":185,"height":50}},"editorsChoice":true,"isRootSection":true,"childCount":11}}]};</script><script>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</script><script type="text/javascript" src="/dist/bundle-5215ea5ef161cc975bf5.js"></script></body></html>