<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#2e897c"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/rBy71qJEOXWVKObCP0Dpr9ZIuxs=/16x16/smart/https://f.pmo.ee/logos/2329/21b79396486d9a0e2a8cea5dc97c1f17.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/EL-yvFGPpRRjfeDOFWvP3v-xhkk=/32x32/smart/https://f.pmo.ee/logos/2329/21b79396486d9a0e2a8cea5dc97c1f17.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/nANQHr945ocseAY5aDP2MUJxogE=/192x192/smart/https://f.pmo.ee/logos/2329/21b79396486d9a0e2a8cea5dc97c1f17.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/P8ZRu5kx8xqvExvDdkhkgGqtmsI=/256x256/smart/https://f.pmo.ee/logos/2329/21b79396486d9a0e2a8cea5dc97c1f17.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/QMWW0e3bKAAq4lb2T8iOpsIS4cQ=/180x180/smart/https://f.pmo.ee/logos/2329/21b79396486d9a0e2a8cea5dc97c1f17.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/7rxhE0TLLD2ktzaC35p6EpB-_UI=/1200x630/filters:focal(896x166:3608x1914)/nginx/o/2018/04/16/7791049t1h1bfa.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Silmad lahti: kevadised krooksujad on vallutanud teed"><meta property="og:url" content="https://lemmik.postimees.ee/4472711/silmad-lahti-kevadised-krooksujad-on-vallutanud-teed"><meta property="og:site_name" content="Lemmik"><meta property="og:description" content="Soojemad ilmad on äratanud meie kahepaiksed, kes on asunud massiliselt oma sigimispaikadesse rändama. Eestimaa Looduse Fond (ELF) kutsub sellega seoses konnasid ohutult üle tee abistama teelõikudel, kus kahepaiksete rändeteed ristuvad sõiduteedega. Eriti tähelepanelik tasub autojuhtidel olla hilisõhtustel tundidel, kui ränne on massiline ning vabatahtlikud kahepaikseid abistamas."><meta property="og:type" content="article"><meta property="article:section" content="Loomariik"><meta name="description" content="Soojemad ilmad on äratanud meie kahepaiksed, kes on asunud massiliselt oma sigimispaikadesse rändama. Eestimaa Looduse Fond (ELF) kutsub sellega seoses konnasid ohutult üle tee abistama teelõikudel, kus kahepaiksete rändeteed ristuvad sõiduteedega. Eriti tähelepanelik tasub autojuhtidel olla hilisõhtustel tundidel, kui ränne on massiline ning vabatahtlikud kahepaikseid abistamas."><meta name="keywords" content="eestimaa looduse fond, elf, konn, konnad"><meta name="cXenseParse:recs:publishtime" content="2018-04-16T17:34:53+03:00"><meta property="article:modified_time" content="2018-04-16T16:55:24+03:00"><meta name="cXenseParse:articleid" content="4472711"><meta name="cXenseParse:taxonomy" content="lemmik/loomariik"><link rel="canonical" href="https://lemmik.postimees.ee/4472711/silmad-lahti-kevadised-krooksujad-on-vallutanud-teed"><link rel="alternate" href="https://m.postimees.ee/section/2329/4472711"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://lemmik.postimees.ee/rss"><title>Silmad lahti: kevadised krooksujad on vallutanud teed - Loomariik - Lemmik</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-3b3276c73d753848ec9d.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #2e897c;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #2e897c;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #2e897c;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #2e897c 0%, #2e897c 100%);
    color: #2e897c;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(46, 137, 124, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2329"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIkNYRU5TRV9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvY3hlbnNlXC92MSIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">esmaspäev, 16. aprill 2018</span><weather-block default-location="Tallinn,Estonia" language="et" weather-url="ilmajaam"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="http://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item menu-item--important">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="http://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://lemmik.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2329/21d5f241b6e9128670854869839bb194.svg" height="50" width="185" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://lemmik.postimees.ee/4373983/jarvamaal-loopis-julmur-soitvast-autost-kassipoegi-valja" class="quote__text">Esmalt lendas valge kaubiku või pirukaauto aknast üks, 500 meetrit hiljem teine kassipoeg </a><a href="https://lemmik.postimees.ee/4373983/jarvamaal-loopis-julmur-soitvast-autost-kassipoegi-valja" class="quote__author section-border-color"><span class="slab section-font-color">Loomaaktivist Heiki Valner</span></a></div><a href="https://lemmik.postimees.ee/4373983/jarvamaal-loopis-julmur-soitvast-autost-kassipoegi-valja" class="quote__image"><img src="//f8.pmo.ee/Mvk8nAf53Y9L-8C_Tbagk9WitCk=/72x72/smart/nginx/o/2018/01/12/7480995t1hc738.jpg" srcset="//f8.pmo.ee/Mvk8nAf53Y9L-8C_Tbagk9WitCk=/72x72/smart/nginx/o/2018/01/12/7480995t1hc738.jpg, //f8.pmo.ee/MdPW5k0fiaHcMSVffMgrTTb11k4=/144x144/smart/nginx/o/2018/01/12/7480995t1hc738.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item menu-item--important">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier.ee</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Esileht</a></div><div><a href="https://lemmik.postimees.ee/section/2333" target="_self" class="menu-item">Koerad</a></div><div><a href="https://lemmik.postimees.ee/section/3673" target="_self" class="menu-item menu-item--important">99+1 koeratõugu</a></div><div><a href="https://lemmik.postimees.ee/section/2335" target="_self" class="menu-item">Kassid</a></div><div><a href="https://lemmik.postimees.ee/section/2397" target="_self" class="menu-item section-font-color menu-item--active">Loomariik</a></div><div><a href="https://lemmik.postimees.ee/section/2339" target="_self" class="menu-item">Linnud</a></div><div><a href="https://lemmik.postimees.ee/section/2347" target="_self" class="menu-item">Nõuanded</a></div><div><a href="https://lemmik.postimees.ee/hint" target="_blank" class="menu-item">Kirjuta meile</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="2329" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://lemmik.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2329/21d5f241b6e9128670854869839bb194.svg" height="45" width="167" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="article"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lemmik.postimees.ee">Lemmik</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://lemmik.postimees.ee/section/2397">Loomariik</a></li><li class="breadcrumb-item">Silmad lahti: kevadised krooksujad on vallutanud teed</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">Silmad lahti: kevadised krooksujad on vallutanud teed</h1><div class="article-authors__container flex"><ul class="article-authors flex flex--align-items-start"><li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f10.pmo.ee/ohZdWXcZZocyNXguX1LHJ_XwvVI=/40x40/filters:focal(368x83:2755x2842)/nginx/o/2017/10/18/7228595t1hd293.jpg" srcset="//f10.pmo.ee/ohZdWXcZZocyNXguX1LHJ_XwvVI=/40x40/filters:focal(368x83:2755x2842)/nginx/o/2017/10/18/7228595t1hd293.jpg, //f10.pmo.ee/CAD5l8Wx6IvO5NkYcCY4xsHenyY=/80x80/filters:focal(368x83:2755x2842)/nginx/o/2017/10/18/7228595t1hd293.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kelli Põlendik</span> </span><span class="article-authors__position" itemprop="jobTitle">lemmik.postimees toimetaja</span></div></li></ul></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lemmik.postimees.ee/4472711/silmad-lahti-kevadised-krooksujad-on-vallutanud-teed%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="5"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Silmad lahti: kevadised krooksujad on vallutanud teed&url=https://lemmik.postimees.ee/4472711/silmad-lahti-kevadised-krooksujad-on-vallutanud-teed?utm_source=lemmik.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Silmad lahti: kevadised krooksujad on vallutanud teed&body=Tervitus,%20loe%20siit%3A%20https://lemmik.postimees.ee/4472711/silmad-lahti-kevadised-krooksujad-on-vallutanud-teed" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://lemmik.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://lemmik.postimees.ee/4472711/silmad-lahti-kevadised-krooksujad-on-vallutanud-teed/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">16. aprill 2018, 17:34</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7791049" image-url="//f9.pmo.ee/I6NIG2JUrzmc28DH-sHlp7r6K_Y=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/04/16/7791049t1h1bfa.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7791049)" src="//f9.pmo.ee/jSvUV4gGMakgKYSPLt45y4XB7VA=/685x410/filters:focal(896x166:3608x1914)/nginx/o/2018/04/16/7791049t1h1bfa.jpg" srcset="//f9.pmo.ee/jSvUV4gGMakgKYSPLt45y4XB7VA=/685x410/filters:focal(896x166:3608x1914)/nginx/o/2018/04/16/7791049t1h1bfa.jpg, //f9.pmo.ee/XBS-yhPVuGJd3aln0CgdXK2_cEk=/1370x820/filters:focal(896x166:3608x1914)/nginx/o/2018/04/16/7791049t1h1bfa.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Kristiina Kübarsepp</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Soojemad ilmad on äratanud meie kahepaiksed, kes on asunud massiliselt oma sigimispaikadesse rändama. Eestimaa Looduse Fond (ELF) kutsub sellega seoses konnasid ohutult üle tee abistama teelõikudel, kus kahepaiksete rändeteed ristuvad sõiduteedega. Eriti tähelepanelik tasub autojuhtidel olla hilisõhtustel tundidel, kui ränne on massiline ning vabatahtlikud kahepaikseid abistamas. </p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0naf2l82xn" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-shus8tumbv" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Teelõike, kus liikluse tõttu hukkub sadu ja tuhandeid konni, on palju just linnade lähedal. Suurem liikluskoormus on pannud löögi alla kahepaiksete populatsioonid just tihedama inimasustusega paikades. «Kuna oleme vabatahtlike abiga konni abistamas juba seitsmendat aastat, on väga selgelt välja tulnud, et linnades ja nende lähedal on kahepaiksete asurkonnad suuremas kadumisohus ja seetõttu vajavad meie abi olulistel hetkedel, nagu seda on sigimispaikadesse ränne,» ütles «Konnad teel(t)» aktsiooni eestvedaja Kristiina Kübarsepp.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kübarsepp lisas, et linnades ja nende lähedal on aga ka vabatahtlikel lihtsam konnatalgutel kaasa lüüa. «Näiteks on Tartus Ihastes ja Tallinnas Astangul igal aastal konnatalgutel tuhandeid kahepaikseid abistanud tublid vabatahtlikud, kes oma kodukandis selle liigi säilimise eest on hea seisnud,» kiitis Kübarsepp aastast aastasse kaasa löönud vabatahtlikke. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Kõik, kes on varasematel aastatel märganud oma kodukohas mõnda konnadele ohtlikku teelõiku ning soovivad seal talguid korraldada, võiksid oma soovist teada anda konnatalgute vabatahtlike koordinaatorile Kadri Allerile aadressil kadri.aller@elfond.ee.</p></div><div class="article-body__item article-body__item--cxense-recommendations"><cxense-recommendations title="Soovitame lugeda" :article-id="4472711"></cxense-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>ELF toetab talgukorraldajaid omalt poolt nõu ning võimaluste piires vajalike vahenditega. Tänaseks on üle Eesti kirjas 13 talgukohta, näiteks Tartus Ihastes, Tallinnas Astangul, Harjumaal Kloogal ja Kehras, Lääne-Virumaal Tapal ning Ida-Virumaal Kuremäel. Talgujuhte oleks veel vaja Leie-Oiu talgukohta Võrtsjärve ääres, kuid oodatud on talgud ka teistes konnadele ohtlikes teelõikudes. Varem kaardistatud konnarände teekonnad leiab <a href="http://konnad.elfond.ee/tulemused" target="_blank">siit</a>.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kõik, kes soovivad talgutel kaasa lüüa, võivad liituda veebilehel konnad.elfond.ee konnatalguliste listiga või «Konnad teel» Facebooki lehega, kus suurematest talgutest jooksvalt teada antakse. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Konni üle tee aidates on väga oluline järgida liiklusohutuse põhimõtteid. Nii kahepaiksete kui ka konnatalguliste turvalisuse pärast soovitatakse talgukohtades kasutada ajutist konnatõket — see takistab konnade pääsemist teele ning talgulised saavad tee äärest tõkke tagant konnad ämbrisse koguda ja ohutuses veendununa nad üle tee toimetada. Enne konni abistama minnes tuleks kindlasti tutvuda konnatalgute infoga <a href="http://konnad.elfond.ee" target="_blank">kodulehel</a>.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Konnaränne toimub tavapäraselt aprillis ning selle eelduseks on soojad ja niisked ööd. Rände tippaeg on hilisõhtuti kell 21-23 ning ränne kestab kokku mõned päevad. Olenevalt ilmast võib konnaränne toimuda ka lainetena — külmematel öödel vähem, soojematel ja vihmastel õhtutel massiliselt. ELF korraldab konnatalguid alates 2012. aastast. Vabatahtlike abiga on hukkumisest päästetud aastate jooksul ca 82 000 kahepaikset.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/24644/eestimaa-looduse-fond">eestimaa looduse fond</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/12492/elf">elf</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/3862/konn">konn</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/9803/konnad">konnad</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4472711"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4472711" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#2e897c" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4472711" :comment-count="0" article-url="https://lemmik.postimees.ee/4472711/silmad-lahti-kevadised-krooksujad-on-vallutanud-teed"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-0iz46ev76q" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6lawvlhafz" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-bwwbaqv4vu" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/4471375/video-haruldased-punahirved-said-valga-lahistele-uue-kodu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/7Tvavl6JMdA6k0LU1a8XZs0jBlc=/1000x435/filters:focal(6x169:2959x1568)/nginx/o/2018/04/15/7785199t1hf436.jpg" data-lazy-src-x2="//f10.pmo.ee/GNA7FUHPgGJClp2-a6H0tphJhYA=/2000x870/filters:focal(6x169:2959x1568)/nginx/o/2018/04/15/7785199t1hf436.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #2e897c">Loomariik</a> <a href="https://lemmik.postimees.ee/4471375/video-haruldased-punahirved-said-valga-lahistele-uue-kodu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: haruldased punahirved said Valga lähistele uue kodu</span> </a><a href="https://lemmik.postimees.ee/4471375/video-haruldased-punahirved-said-valga-lahistele-uue-kodu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4472819/briti-lehmal-sundisid-haruldased-kolmikud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/diga84H7uGPso5hbTcoXoIXxzWc=/335x190/filters:focal(60x301:431x592)/nginx/o/2018/04/16/7791071t1hbe3c.jpg" data-lazy-src-x2="//f10.pmo.ee/hoZzuHixgbCyk9NxfDHTSjUDu34=/670x380/filters:focal(60x301:431x592)/nginx/o/2018/04/16/7791071t1hbe3c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a> <a href="https://maaelu.postimees.ee/4472819/briti-lehmal-sundisid-haruldased-kolmikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Briti lehmal sündisid haruldased kolmikud</span> </a><a href="https://maaelu.postimees.ee/4472819/briti-lehmal-sundisid-haruldased-kolmikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4472681/video-pesueht-metsloom-juhatas-sisse-jalgpallilahingu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/vuauC8ecoS7J1TnKr16e55pYOGQ=/335x190/smart/nginx/o/2018/04/16/7790857t1hd987.jpg" data-lazy-src-x2="//f9.pmo.ee/PbgIV6uWjNfIW3tpakPTQPidmRg=/670x380/smart/nginx/o/2018/04/16/7790857t1hd987.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4472681/video-pesueht-metsloom-juhatas-sisse-jalgpallilahingu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: pesueht metsloom juhatas sisse jalgpallilahingu</span> <span class="list-article__additional-headline">Võimalik vaid Venemaal!</span> </a><a href="https://sport.postimees.ee/4472681/video-pesueht-metsloom-juhatas-sisse-jalgpallilahingu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/4472075/kukkumishooaeg-on-alanud-nommelt-leiti-pesast-valja-sadanud-oravapoeg" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/LfeSrvI7kBp0BqKPQNygitYT8MA=/685x350/filters:focal(0x313:499x612)/nginx/o/2018/04/16/7789771t1h220d.jpg" data-lazy-src-x2="//f11.pmo.ee/mmVR7xIDPHmqcANiHSJK89_bJ1s=/1370x700/filters:focal(0x313:499x612)/nginx/o/2018/04/16/7789771t1h220d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #2e897c">Loomariik</a> <a href="https://lemmik.postimees.ee/4472075/kukkumishooaeg-on-alanud-nommelt-leiti-pesast-valja-sadanud-oravapoeg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kukkumishooaeg on alanud: Nõmmelt leiti pesast välja sadanud oravapoeg</span> </a><a href="https://lemmik.postimees.ee/4472075/kukkumishooaeg-on-alanud-nommelt-leiti-pesast-valja-sadanud-oravapoeg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/4471951/ootamatu-paasteoperatsioon-tallinnas-toodi-korstna-otsast-alla-janes" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/cuOdhoqVe_cVbJTt-tfB7i1ghWs=/335x190/filters:focal(4x61:2168x944)/nginx/o/2018/04/16/7789177t1h0c8b.jpg" data-lazy-src-x2="//f12.pmo.ee/Ho6pNcQz4XaHWs0eke_kFFI7Ti0=/670x380/filters:focal(4x61:2168x944)/nginx/o/2018/04/16/7789177t1h0c8b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #2e897c">Loomariik</a> <a href="https://lemmik.postimees.ee/4471951/ootamatu-paasteoperatsioon-tallinnas-toodi-korstna-otsast-alla-janes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ootamatu päästeoperatsioon: Tallinnas toodi korstna otsast alla jänes</span> </a><a href="https://lemmik.postimees.ee/4471951/ootamatu-paasteoperatsioon-tallinnas-toodi-korstna-otsast-alla-janes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/4470949/pilk-peale-siin-on-moodunud-nadala-parimad-loomafotod" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/ODIX8IAQ4BqAuUcW8qOzOTQN7jw=/335x190/smart/nginx/o/2018/04/14/7782153t1h46bd.jpg" data-lazy-src-x2="//f9.pmo.ee/MTrqP1xu2SrKLdX-xfK-S3ew3GI=/670x380/smart/nginx/o/2018/04/14/7782153t1h46bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot</span></span></div></a><div class="list-article__text"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #2e897c">Loomariik</a> <a href="https://lemmik.postimees.ee/4470949/pilk-peale-siin-on-moodunud-nadala-parimad-loomafotod" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pilk peale! Siin on möödunud nädala parimad loomafotod</span> </a><a href="https://lemmik.postimees.ee/4470949/pilk-peale-siin-on-moodunud-nadala-parimad-loomafotod" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/4470855/hommik-lemmikutega-miks-tasuks-koer-kontorisse-kaasa-votta" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/mbnUSgCCgR5gZ745Oe8ZojvGVCU=/685x350/smart/nginx/o/2018/04/14/7781489t1hb5c8.jpg" data-lazy-src-x2="//f7.pmo.ee/sNqM_41UFRd9GIHZGTup0Wpa4Zo=/1370x700/smart/nginx/o/2018/04/14/7781489t1hb5c8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lemmik.postimees.ee/section/3613" class="list-article__section-label slab" style="color: #2e897c">Hommik Lemmikutega</a> <a href="https://lemmik.postimees.ee/4470855/hommik-lemmikutega-miks-tasuks-koer-kontorisse-kaasa-votta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Hommik lemmikutega»: miks tasuks koer kontorisse kaasa võtta?</span> </a><a href="https://lemmik.postimees.ee/4470855/hommik-lemmikutega-miks-tasuks-koer-kontorisse-kaasa-votta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/4470187/lemmiku-test-kui-hasti-tead-suuri-kaslasi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/1VhQIz8jpsaExN_5m0GwIjDEcjM=/335x190/filters:focal(2x48:798x414)/nginx/o/2018/04/13/7779469t1h4359.jpg" data-lazy-src-x2="//f12.pmo.ee/GhGLZBRPfbMXulCqlBrByOMBFeo=/670x380/filters:focal(2x48:798x414)/nginx/o/2018/04/13/7779469t1h4359.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #2e897c">Loomariik</a> <a href="https://lemmik.postimees.ee/4470187/lemmiku-test-kui-hasti-tead-suuri-kaslasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">LEMMIKU TEST: kui hästi tead suuri kaslasi?</span> </a><a href="https://lemmik.postimees.ee/4470187/lemmiku-test-kui-hasti-tead-suuri-kaslasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/4470061/imearmas-video-kansase-loomaaias-sundisid-toeliselt-nunnud-saarmapojad" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/O1ynGrdPlGjjRr_vnzmw80TUWDk=/335x190/smart/nginx/o/2018/04/13/7779171t1h3d14.jpg" data-lazy-src-x2="//f7.pmo.ee/igPCT5WbyQO7etcr0tNjD7-ahoQ=/670x380/smart/nginx/o/2018/04/13/7779171t1h3d14.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #2e897c">Loomariik</a> <a href="https://lemmik.postimees.ee/4470061/imearmas-video-kansase-loomaaias-sundisid-toeliselt-nunnud-saarmapojad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Imearmas video: Kansase loomaaias sündisid tõeliselt nunnud saarmapojad</span> </a><a href="https://lemmik.postimees.ee/4470061/imearmas-video-kansase-loomaaias-sundisid-toeliselt-nunnud-saarmapojad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/4469845/verdtarretav-kriiskamine-kuula-mis-haalt-teevad-kaks-rivaalitsevat-ilvest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/IMNJo1LL1LhBJ2UWclUL5t-gqvY=/685x350/filters:focal(982x22:3787x2002)/nginx/o/2018/04/13/7778783t1h02e6.jpg" data-lazy-src-x2="//f8.pmo.ee/GpdLBN3eJIp1730ACYe1vMiC19c=/1370x700/filters:focal(982x22:3787x2002)/nginx/o/2018/04/13/7778783t1h02e6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #2e897c">Loomariik</a> <a href="https://lemmik.postimees.ee/4469845/verdtarretav-kriiskamine-kuula-mis-haalt-teevad-kaks-rivaalitsevat-ilvest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Verdtarretav kriiskamine: kuula, mis häält teevad kaks rivaalitsevat ilvest</span> </a><a href="https://lemmik.postimees.ee/4469845/verdtarretav-kriiskamine-kuula-mis-haalt-teevad-kaks-rivaalitsevat-ilvest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-feyiggezdl" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ct8ud4s7gc" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/4469683/uganda-rahvuspargis-tapeti-kari-lovisid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/g_5ErkzI-xk3M7p3Ki15RgJFZnQ=/685x350/smart/nginx/o/2018/04/13/7778611t1hd1d2.jpg" data-lazy-src-x2="//f11.pmo.ee/P8x_KikMFw6c7tafBARmay9KvuI=/1370x700/smart/nginx/o/2018/04/13/7778611t1hd1d2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #2e897c">Loomariik</a> <a href="https://lemmik.postimees.ee/4469683/uganda-rahvuspargis-tapeti-kari-lovisid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uganda rahvuspargis tapeti kari lõvisid</span> </a><a href="https://lemmik.postimees.ee/4469683/uganda-rahvuspargis-tapeti-kari-lovisid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/4469449/inimreostuse-tagajarg-surnud-kaseloti-kohust-leiti-30-kilo-plastikut" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/WE7txpSUqWJkPBYBcLrah5kY3eQ=/335x190/smart/nginx/o/2018/04/12/7777775t1h45f3.jpg" data-lazy-src-x2="//f8.pmo.ee/BHjcfznkplUgmIcA-4FNkmyxHt0=/670x380/smart/nginx/o/2018/04/12/7777775t1h45f3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #2e897c">Loomariik</a> <a href="https://lemmik.postimees.ee/4469449/inimreostuse-tagajarg-surnud-kaseloti-kohust-leiti-30-kilo-plastikut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Inimreostuse tagajärg: surnud kašeloti kõhust leiti 30 kilo plastikut</span> </a><a href="https://lemmik.postimees.ee/4469449/inimreostuse-tagajarg-surnud-kaseloti-kohust-leiti-30-kilo-plastikut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/4468311/mager-siil-voi-keegi-kolmas-peagi-valitakse-eesti-rahvusloom" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/pThnMGMIRihc9cZeU1RxoDjx6TQ=/335x190/filters:focal(1x77:1018x607)/nginx/o/2018/04/12/7775201t1h577c.jpg" data-lazy-src-x2="//f9.pmo.ee/vvzVRinPWZr-ZxkzmCCOJ3Q_XcU=/670x380/filters:focal(1x77:1018x607)/nginx/o/2018/04/12/7775201t1h577c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #2e897c">Loomariik</a> <a href="https://lemmik.postimees.ee/4468311/mager-siil-voi-keegi-kolmas-peagi-valitakse-eesti-rahvusloom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mäger, siil või keegi kolmas? Peagi valitakse Eesti rahvusloom</span> </a><a href="https://lemmik.postimees.ee/4468311/mager-siil-voi-keegi-kolmas-peagi-valitakse-eesti-rahvusloom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/4466257/galerii-vaata-kui-imetlusvaarset-tiimitood-teevad-raskuste-tostmiseks-sipelgad" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/9h2P37gjynuSajm7nO3CupdiE_8=/685x350/filters:focal(13x352:4212x2437)/nginx/o/2018/04/10/7770715t1he48f.jpg" data-lazy-src-x2="//f9.pmo.ee/gRIDQDYcAIxMvfs_mlr0OrsGgvI=/1370x700/filters:focal(13x352:4212x2437)/nginx/o/2018/04/10/7770715t1he48f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 fotot</span></span></div></a><div class="list-article__text"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #2e897c">Loomariik</a> <a href="https://lemmik.postimees.ee/4466257/galerii-vaata-kui-imetlusvaarset-tiimitood-teevad-raskuste-tostmiseks-sipelgad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: vaata, kui imetlusväärset tiimitööd teevad raskuste tõstmiseks sipelgad</span> </a><a href="https://lemmik.postimees.ee/4466257/galerii-vaata-kui-imetlusvaarset-tiimitood-teevad-raskuste-tostmiseks-sipelgad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/4467385/nalja-ei-moista-okassiga-peletas-uksi-minema-seitse-naljast-lovi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/5BdGnC0flAU0FVxlmY9Tynew-Ng=/335x190/smart/nginx/o/2018/04/11/7773153t1h5e7b.jpg" data-lazy-src-x2="//f12.pmo.ee/oC29JguVWdEm5ScpXrz9Y7L5szo=/670x380/smart/nginx/o/2018/04/11/7773153t1h5e7b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #2e897c">Loomariik</a> <a href="https://lemmik.postimees.ee/4467385/nalja-ei-moista-okassiga-peletas-uksi-minema-seitse-naljast-lovi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nalja ei mõista: okassiga peletas üksi minema seitse näljast lõvi</span> </a><a href="https://lemmik.postimees.ee/4467385/nalja-ei-moista-okassiga-peletas-uksi-minema-seitse-naljast-lovi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/4466805/toeliselt-tabar-olukord-kaks-kitse-jaid-korge-silla-kitsale-servale-loksu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/ogCVSMYdJ6ZpISQINidgQvnM3mk=/335x190/filters:focal(2x123:719x480)/nginx/o/2018/04/10/7771903t1h52ed.jpg" data-lazy-src-x2="//f7.pmo.ee/_5AZm82GDTh3tDyLFmiai59VMCA=/670x380/filters:focal(2x123:719x480)/nginx/o/2018/04/10/7771903t1h52ed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #2e897c">Loomariik</a> <a href="https://lemmik.postimees.ee/4466805/toeliselt-tabar-olukord-kaks-kitse-jaid-korge-silla-kitsale-servale-loksu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tõeliselt täbar olukord: kaks kitse jäid kõrge silla kitsale servale lõksu</span> </a><a href="https://lemmik.postimees.ee/4466805/toeliselt-tabar-olukord-kaks-kitse-jaid-korge-silla-kitsale-servale-loksu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4466169/avastus-lindude-lennuosavus-voib-neile-ootamatult-saatuslikuks-saada" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/-TkRNaHnhnUa__mr05RFBylGgeU=/685x350/filters:focal(1445x854:1974x1340)/nginx/o/2018/04/10/7770607t1h7a40.jpg" data-lazy-src-x2="//f8.pmo.ee/TCuXJ6Bqtq25kAgC61csQ0RXPxk=/1370x700/filters:focal(1445x854:1974x1340)/nginx/o/2018/04/10/7770607t1h7a40.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a> <a href="https://heureka.postimees.ee/4466169/avastus-lindude-lennuosavus-voib-neile-ootamatult-saatuslikuks-saada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Avastus: lindude lennuosavus võib neile ootamatult saatuslikuks saada</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4466169/avastus-lindude-lennuosavus-voib-neile-ootamatult-saatuslikuks-saada/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://heureka.postimees.ee/4466169/avastus-lindude-lennuosavus-voib-neile-ootamatult-saatuslikuks-saada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/4465981/video-loksu-jaanud-kaelkirjak-purustas-safaripargis-autoakna" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/xO7mdUq1bcXuBvJrzG5QEEsv80M=/335x190/smart/nginx/o/2018/04/10/7770211t1hd19b.jpg" data-lazy-src-x2="//f11.pmo.ee/7IPMWQeEEFPdElADWzH-dddMZEo=/670x380/smart/nginx/o/2018/04/10/7770211t1hd19b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #2e897c">Loomariik</a> <a href="https://lemmik.postimees.ee/4465981/video-loksu-jaanud-kaelkirjak-purustas-safaripargis-autoakna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: lõksu jäänud kaelkirjak purustas safaripargis autoakna</span> </a><a href="https://lemmik.postimees.ee/4465981/video-loksu-jaanud-kaelkirjak-purustas-safaripargis-autoakna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/4464959/lustakas-video-mangust-mangib-linnu-juuresolekul-ulientusiastlikult-surnut" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/h3Mbx-d-TsK9PPadwG1mXoJHHnY=/335x190/smart/nginx/o/2018/04/09/7767727t1h8da3.png" data-lazy-src-x2="//f8.pmo.ee/F3BWXE8cbKbpryplxrdGO9keadU=/670x380/smart/nginx/o/2018/04/09/7767727t1h8da3.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #2e897c">Loomariik</a> <a href="https://lemmik.postimees.ee/4464959/lustakas-video-mangust-mangib-linnu-juuresolekul-ulientusiastlikult-surnut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lustakas video: mangust mängib linnu juuresolekul ülientusiastlikult surnut</span> </a><a href="https://lemmik.postimees.ee/4464959/lustakas-video-mangust-mangib-linnu-juuresolekul-ulientusiastlikult-surnut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/4464739/lugeja-video-vaana-joesuus-nahti-imearmast-hulgepoega" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/b4XAwbBNygNwNwuc4d6B9cyXCf0=/685x350/filters:focal(17x181:3256x1361)/nginx/o/2018/04/09/7767145t1h5c49.jpg" data-lazy-src-x2="//f7.pmo.ee/AR9y3OzirpCIZo_tM8kVqWiBtSE=/1370x700/filters:focal(17x181:3256x1361)/nginx/o/2018/04/09/7767145t1h5c49.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:56</span></span></div></a><div class="list-article__text"><a href="https://lemmik.postimees.ee/section/2397" class="list-article__section-label slab" style="color: #2e897c">Loomariik</a> <a href="https://lemmik.postimees.ee/4464739/lugeja-video-vaana-joesuus-nahti-imearmast-hulgepoega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugeja video: Vääna-Jõesuus nähti imearmast hülgepoega</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://lemmik.postimees.ee/4464739/lugeja-video-vaana-joesuus-nahti-imearmast-hulgepoega/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://lemmik.postimees.ee/4464739/lugeja-video-vaana-joesuus-nahti-imearmast-hulgepoega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://lemmik.postimees.ee/4464739/lugeja-video-vaana-joesuus-nahti-imearmast-hulgepoega" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/AmAmGGmRwl3CJl5a8VMgqrpU140=/230x130/smart/nginx/o/2018/04/09/7767741t1h41ab.jpg" srcset="//f8.pmo.ee/AmAmGGmRwl3CJl5a8VMgqrpU140=/230x130/smart/nginx/o/2018/04/09/7767741t1h41ab.jpg, //f8.pmo.ee/Zgisg9d72KGfuS2-ETQAn0RU0PM=/460x260/smart/nginx/o/2018/04/09/7767741t1h41ab.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:56</span></span></div></div></a></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-g0eau085wp" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-w19rc1jwoq" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4464771/otsepilt-loogijoudu-saanud-kalev-kohtub-uhisliigas-jarjekordse-venemaa-tippklubiga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/l1zw6-VtoyTLUmFqGS0NlE8Mu-I=/1000x435/filters:focal(228x285:1654x1428)/nginx/o/2018/04/09/7766583t1h6285.jpg" data-lazy-src-x2="//f11.pmo.ee/H-6V6ajY4VyrnN6guqR0O-0MHAU=/2000x870/filters:focal(228x285:1654x1428)/nginx/o/2018/04/09/7766583t1h6285.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt</span></span></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4464771/otsepilt-loogijoudu-saanud-kalev-kohtub-uhisliigas-jarjekordse-venemaa-tippklubiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otsepilt: löögijõudu saanud Kalev kohtub Ühisliigas järjekordse Venemaa tippklubiga</span> </a><a href="https://sport.postimees.ee/4464771/otsepilt-loogijoudu-saanud-kalev-kohtub-uhisliigas-jarjekordse-venemaa-tippklubiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/4464771/otsepilt-loogijoudu-saanud-kalev-kohtub-uhisliigas-jarjekordse-venemaa-tippklubiga" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/N54RBiPgTdTi6oEvgGwWBYb6S4w=/230x130/filters:focal(228x285:1654x1428)/nginx/o/2018/04/09/7766583t1h6285.jpg" srcset="//f11.pmo.ee/N54RBiPgTdTi6oEvgGwWBYb6S4w=/230x130/filters:focal(228x285:1654x1428)/nginx/o/2018/04/09/7766583t1h6285.jpg, //f11.pmo.ee/_n4TTxI_5Ibxy2lYYYhOEuww0p4=/460x260/filters:focal(228x285:1654x1428)/nginx/o/2018/04/09/7766583t1h6285.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4473083/usa-venemaa-vois-doumas-keemiarunnaku-toenditega-manipuleerida" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/Y7pWWinVTMd0k1hfLj8i-5NRL5k=/335x190/filters:focal(729x552:2744x1897)/nginx/o/2018/04/10/7770097t1he9d2.jpg" data-lazy-src-x2="//f8.pmo.ee/aLjZU0qMgxh4iZ44ZOj16hMmEaE=/670x380/filters:focal(729x552:2744x1897)/nginx/o/2018/04/10/7770097t1he9d2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4473083/usa-venemaa-vois-doumas-keemiarunnaku-toenditega-manipuleerida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA: Venemaa võis Doumas keemiarünnaku tõenditega manipuleerida</span> </a><a href="https://maailm.postimees.ee/4473083/usa-venemaa-vois-doumas-keemiarunnaku-toenditega-manipuleerida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4472885/mainekas-triiksargitootja-lopetas-sangariga-koostoo-selle-tottu-kaotab-65-inimest-too" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/-USbJ6ilOmfZfA1I_zWI4_EpB9M=/335x190/smart/nginx/o/2018/04/16/7791237t1h857e.jpg" data-lazy-src-x2="//f8.pmo.ee/AHgXi_IJEANi6sr5gegGHrd2AqM=/670x380/smart/nginx/o/2018/04/16/7791237t1h857e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4472885/mainekas-triiksargitootja-lopetas-sangariga-koostoo-selle-tottu-kaotab-65-inimest-too" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mainekas triiksärgitootja lõpetas Sangariga koostöö, töö kaotab 65 inimest</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/4472885/mainekas-triiksargitootja-lopetas-sangariga-koostoo-selle-tottu-kaotab-65-inimest-too/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://majandus24.postimees.ee/4472885/mainekas-triiksargitootja-lopetas-sangariga-koostoo-selle-tottu-kaotab-65-inimest-too" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4472091/marie-abel-ja-liiri-oja-kui-me-otsustame-et-sundimata-loode-on-tahtsam-kui-sunnitav-inimene-saab-temast-sunnitusmasin" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/SRC2tXTqEldGbjQ9rVFnt2WA7NY=/685x350/smart/nginx/o/2018/04/16/7790313t1he810.jpg" data-lazy-src-x2="//f7.pmo.ee/Hunk3j8mhWOi1s88MS6BKZKVdqk=/1370x700/smart/nginx/o/2018/04/16/7790313t1he810.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4472091/marie-abel-ja-liiri-oja-kui-me-otsustame-et-sundimata-loode-on-tahtsam-kui-sunnitav-inimene-saab-temast-sunnitusmasin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Marie Abel ja Liiri Oja: kui me otsustame, et sündimata loode on tähtsam kui sünnitav inimene, saab temast «sünnitusmasin»</span> </a><a href="https://arvamus.postimees.ee/4472091/marie-abel-ja-liiri-oja-kui-me-otsustame-et-sundimata-loode-on-tahtsam-kui-sunnitav-inimene-saab-temast-sunnitusmasin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4472749/keeleinspektsiooni-kannatus-katkes-maxima-eesti-suhtes-rakendati-sunniraha" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/f50zskiAFcnNwy01ZVcmo8bREb0=/335x190/filters:focal(0x209:5011x1857)/nginx/o/2018/03/27/7730431t1hea23.jpg" data-lazy-src-x2="//f10.pmo.ee/9_YtJZ2V3F4xfZuG5Bs-jXIz5lY=/670x380/filters:focal(0x209:5011x1857)/nginx/o/2018/03/27/7730431t1hea23.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4472749/keeleinspektsiooni-kannatus-katkes-maxima-eesti-suhtes-rakendati-sunniraha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keeleinspektsiooni kannatus katkes: Maxima Eesti suhtes rakendati sunniraha</span> <span class="list-article__additional-headline">Ettekirjutuse said 66 Haabersti Maxima XXX töötajat</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4472749/keeleinspektsiooni-kannatus-katkes-maxima-eesti-suhtes-rakendati-sunniraha/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">8 </span></a><a href="https://www.postimees.ee/4472749/keeleinspektsiooni-kannatus-katkes-maxima-eesti-suhtes-rakendati-sunniraha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4472909/siseministeerium-paastjaid-ja-politseinikke-ootab-margatav-palgatous" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/xz9DpS6j-NEpnWVR8clt1lOR8o0=/335x190/filters:focal(279x408:2228x1449)/nginx/o/2017/11/02/7274249t1h42e2.jpg" data-lazy-src-x2="//f11.pmo.ee/CFrQV1b7XOLA7ToMKjnUpWVSKNY=/670x380/filters:focal(279x408:2228x1449)/nginx/o/2017/11/02/7274249t1h42e2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4472909/siseministeerium-paastjaid-ja-politseinikke-ootab-margatav-palgatous" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Siseministeerium: päästjaid ja politseinikke ootab märgatav palgatõus</span> </a><a href="https://www.postimees.ee/4472909/siseministeerium-paastjaid-ja-politseinikke-ootab-margatav-palgatous" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4472939/neli-uhendkuningriigi-maavae-kopterit-joudsid-eestisse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/Bz5AQgo3pPQTGjpBGrhr8r5pdxg=/685x350/filters:focal(20x24:3499x1971)/nginx/o/2018/03/08/7669309t1hc598.jpg" data-lazy-src-x2="//f11.pmo.ee/pSoP1GfwArJv3hNz48-p8gCazU4=/1370x700/filters:focal(20x24:3499x1971)/nginx/o/2018/03/08/7669309t1hc598.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4472939/neli-uhendkuningriigi-maavae-kopterit-joudsid-eestisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neli Ühendkuningriigi maaväe kopterit jõudsid Eestisse</span> </a><a href="https://www.postimees.ee/4472939/neli-uhendkuningriigi-maavae-kopterit-joudsid-eestisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4471947/politsei-pidas-seoses-neiu-morvaga-kinni-tema-endise-poiss-sobra" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/WitFRqls_8FKqq68bw8mZbaDcx8=/335x190/filters:focal(462x606:2667x1986)/nginx/o/2018/04/15/7787785t1h46a4.jpg" data-lazy-src-x2="//f7.pmo.ee/Ase-_v7pigAZVm5QAIIAnAqh1TU=/670x380/filters:focal(462x606:2667x1986)/nginx/o/2018/04/15/7787785t1h46a4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4471947/politsei-pidas-seoses-neiu-morvaga-kinni-tema-endise-poiss-sobra" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei pidas 15-aastase Anastasia mõrvaga seoses kinni tema endise poiss-sõbra</span> <span class="list-article__additional-headline">Täiendatud 12.59</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4471947/politsei-pidas-seoses-neiu-morvaga-kinni-tema-endise-poiss-sobra/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://www.postimees.ee/4471947/politsei-pidas-seoses-neiu-morvaga-kinni-tema-endise-poiss-sobra" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://virumaateataja.postimees.ee/4471477/galerii-ja-blogi-kohtla-jarvel-pussitati-surnuks-15-aastane-neiu" itemprop="url">Galerii ja blogi: Kohtla-Järvel pussitati surnuks 15-aastane neiu</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4472973/kaido-kama-suundus-ajakirjandusse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/fOrt57TX4wUQfOxGPzkZuoIAYQU=/335x190/filters:focal(291x314:1946x2320)/nginx/o/2017/03/03/6404823t1haada.jpg" data-lazy-src-x2="//f10.pmo.ee/Uu0oZc-SkyWdQ7xUNE0PeYdXwYM=/670x380/filters:focal(291x314:1946x2320)/nginx/o/2017/03/03/6404823t1haada.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4472973/kaido-kama-suundus-ajakirjandusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaido Kama suundus ajakirjandusse</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4472973/kaido-kama-suundus-ajakirjandusse/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://www.postimees.ee/4472973/kaido-kama-suundus-ajakirjandusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4472927/juba-teine-slovakkia-siseminister-lahkub-ajakirjaniku-morva-tottu-ametist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/ByLxeMAhT4yJan372j0ACIabU-g=/685x350/filters:focal(2328x1156:3478x2850)/nginx/o/2018/04/16/7791295t1ha47c.jpg" data-lazy-src-x2="//f8.pmo.ee/EotQn9I_BAEuti1PrFa5Oq9Jff0=/1370x700/filters:focal(2328x1156:3478x2850)/nginx/o/2018/04/16/7791295t1ha47c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4472927/juba-teine-slovakkia-siseminister-lahkub-ajakirjaniku-morva-tottu-ametist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juba teine Slovakkia siseminister lahkub ajakirjaniku mõrva tõttu ametist</span> </a><a href="https://maailm.postimees.ee/4472927/juba-teine-slovakkia-siseminister-lahkub-ajakirjaniku-morva-tottu-ametist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-ig6cfqyaoy" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-kjsulh03k0" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-6oqro8i81u" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-d7pipb3l83" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-0ntin9s615" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#2e897c"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":2329,"type":"section","name":"Lemmik","description":"Postimehe portaal: Lemmik. Uudiseid kodu-ja metsloomadest ning palju praktilist infot. Loe lähemalt","keywords":["lemmik","koer","kass","loom","lind","koduloom","metsloom","loodus","hooldamine","tõug","loomaaed","vaktsineerimine",""],"slug":"lemmik","language":"et","domain":"lemmik.postimees.ee","meta":{"highlightColor":"#369c8d","poll":"14253","color":"#2e897c","titleBar":"Lemmik","analytics":{"gemius":"olHrs.swSHm7Qr55O4HV7.TZTM4dmLfGSLX_y2fYCwX.f7","lotame":"7599"},"ads":{"bpack":"941"},"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2329\/3c56633a1cf34346fb1cd65587995f6b.png","width":1107,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2329\/21b79396486d9a0e2a8cea5dc97c1f17.png","width":384,"height":384},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2329\/4d53b57af81ebef143c4d07a540abab1.png","width":1200,"height":628},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/2329\/a40c4256cf0fad8d90ea6a7739575298.svg","width":118,"height":32},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/2329\/21d5f241b6e9128670854869839bb194.svg","width":185,"height":50}},"editorsChoice":true,"isRootSection":true,"childCount":9,"allowAds":true},"menus":{"mobileSub":3311,"sub":2329,"super":1,"main":2,"top":3267,"footer":15,"search":3279,"mobileSuper":3291}};
    window.section = {"id":2397,"type":"section","name":"Loomariik","description":"Postimehe portaal: Lemmik. Uudiseid kodu-ja metsloomadest ning palju praktilist infot. Loe lähemalt","keywords":["hobune","ratsutamine",""],"slug":"lemmik\/loomariik","language":"et","domain":"lemmik.postimees.ee","meta":{"analytics":{"gemius":"olHrs.swSHm7Qr55O4HV7.TZTM4dmLfGSLX_y2fYCwX.f7","lotame":"7599"},"ads":{"bpack":"941"},"highlightColor":"#369c8d","poll":"14253","color":"#2e897c","logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2329\/3c56633a1cf34346fb1cd65587995f6b.png","width":1107,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2329\/21b79396486d9a0e2a8cea5dc97c1f17.png","width":384,"height":384},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2329\/4d53b57af81ebef143c4d07a540abab1.png","width":1200,"height":628},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/2329\/a40c4256cf0fad8d90ea6a7739575298.svg","width":118,"height":32},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/2329\/21d5f241b6e9128670854869839bb194.svg","width":185,"height":50}},"titleBar":"Loomariik","editorsChoice":false,"isRootSection":false,"childCount":0,"allowAds":true},"menus":{"mobileSub":3311,"sub":2329,"super":1,"main":2,"top":3267,"footer":15,"search":3279,"mobileSuper":3291},"sectionBreadcrumb":[{"id":2329,"type":"section","name":"Lemmik","description":"Postimehe portaal: Lemmik. Uudiseid kodu-ja metsloomadest ning palju praktilist infot. Loe lähemalt","slug":"lemmik","language":"et","domain":"lemmik.postimees.ee","meta":{"highlightColor":"#369c8d","poll":"14253","color":"#2e897c","titleBar":"Lemmik","ads":{"bpack":"941"},"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2329\/3c56633a1cf34346fb1cd65587995f6b.png","width":1107,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2329\/21b79396486d9a0e2a8cea5dc97c1f17.png","width":384,"height":384},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2329\/4d53b57af81ebef143c4d07a540abab1.png","width":1200,"height":628},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/2329\/a40c4256cf0fad8d90ea6a7739575298.svg","width":118,"height":32},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/2329\/21d5f241b6e9128670854869839bb194.svg","width":185,"height":50}},"editorsChoice":true,"isRootSection":true,"childCount":9}}]};</script><script>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</script><script type="text/javascript" src="/dist/bundle-3b3276c73d753848ec9d.js"></script></body></html>