<!DOCTYPE html>
<html lang="et">



<head>
  <meta charset="utf-8">
  <meta name="viewport" id="viewport-meta" content="width=1030">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE" />

  <meta name="theme-color" content="#2e897c">

  
  
    <link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/rBy71qJEOXWVKObCP0Dpr9ZIuxs=/16x16/smart/https://f.pmo.ee/logos/2329/21b79396486d9a0e2a8cea5dc97c1f17.png">
  
    <link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/EL-yvFGPpRRjfeDOFWvP3v-xhkk=/32x32/smart/https://f.pmo.ee/logos/2329/21b79396486d9a0e2a8cea5dc97c1f17.png">
  
    <link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/nANQHr945ocseAY5aDP2MUJxogE=/192x192/smart/https://f.pmo.ee/logos/2329/21b79396486d9a0e2a8cea5dc97c1f17.png">
  
    <link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/P8ZRu5kx8xqvExvDdkhkgGqtmsI=/256x256/smart/https://f.pmo.ee/logos/2329/21b79396486d9a0e2a8cea5dc97c1f17.png">
  
  <link rel="apple-touch-icon" href="//f10.pmo.ee/QMWW0e3bKAAq4lb2T8iOpsIS4cQ=/180x180/smart/https://f.pmo.ee/logos/2329/21b79396486d9a0e2a8cea5dc97c1f17.png">

  
  
    <meta property="og:image" content="https://f8.pmo.ee/Bt6fIoCOMa7KlexxGZ76KZifYvg=/1200x630/smart/nginx/o/2018/01/09/7473157t1ha1ff.jpg" />
  


  
  <meta property="og:title" content="Yorkshire&#39;i terjer – väiksesse kehasse peidetud suur koer, kellele meeldivad lustakad seiklused" />


  
  
  
  <meta property="og:url" content="https://lemmik.postimees.ee/4375159/yorkshire-i-terjer-vaiksesse-kehasse-peidetud-suur-koer-kellele-meeldivad-lustakad-seiklused" />


  
    <meta property="og:site_name" content="Lemmik" />
  

  
  <meta property="og:description" content="Yorkshire&#39;i terjer on üks valvas ja arukas kääbusterjer, kes on elava ja tasakaaluka iseloomuga. Tundub, nagu ta ei saaks täpselt aru, kui pisike ta tegelikult on." />


  
  <meta property="og:type" content="article">


  
  <meta property="article:section" content="99+1 koeratõugu" />


  
  <meta name="description" content="Yorkshire&#39;i terjer on üks valvas ja arukas kääbusterjer, kes on elava ja tasakaaluka iseloomuga. Tundub, nagu ta ei saaks täpselt aru, kui pisike ta tegelikult on." />


  
  <meta name="keywords" content="99+1, 99+1 koeratõugu, koeratõud, Pet City" />


  <link rel="canonical" href="https://lemmik.postimees.ee/4375159/yorkshire-i-terjer-vaiksesse-kehasse-peidetud-suur-koer-kellele-meeldivad-lustakad-seiklused" />
  
  <link rel="alternate" type="application/rss+xml" title="RSS" href="https://lemmik.postimees.ee/rss" />

  <title>Yorkshire&#39;i terjer – väiksesse kehasse peidetud suur koer, kellele meeldivad lustakad seiklused - Lemmik</title>
  <link href="/dist/app-55e8b1b9fa672b8dddfa.css" rel="stylesheet" type="text/css">

  <style>
  .section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #2e897c;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #2e897c;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #2e897c;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #2e897c 0%, #2e897c 100%);
    color: #2e897c;
  }
</style>

  

  <script>
    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>
  <script src="//www.googletagservices.com/tag/js/gpt.js" async defer></script>

</head>
<body class="section-2329 ">
<script>
  window._APP_ = {config: {"APP_NAME":"White Unicorn","API_URL":"https:\/\/services.postimees.ee\/rest\/v1","PORT":3090,"PROTOCOL":"https","SECURE_URL":"https:\/\/secure.pmo.ee","MOBILE_WEB_URL":"https:\/\/m.postimees.ee","ENVIRONMENT":"production","THUMBOR_KEY":"a43586c20fc29a5b829b8df80b258664881dcebdc29b0234feb1338b","DEFAULT_MAX_AGE":10,"VERSION":"5.0.0","CXENSE_API_URL":"https:\/\/services.postimees.ee\/cxense\/v1","ZLICK_CLIENT":"7f4fbcf97a5ceabdddcbf34319ff45e8","ZLICK_SECRET":"4336896e0568f640db12d4217ecdd31d"} };
  window.language = "et";
</script>



  <div class="root">
    
    <div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div>

    
    <div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div>

    <header class="site-header layout">

  

<div class="site-header__top flex flex--align-items-center flex--justify-content-space-between">
    <span class="date">
      reede, 19. jaanuar 2018
    </span>
  
    <weather-block default="Tallinn" color="#2e897c" weather-url="ilmajaam"></weather-block>
  
  <div class="flex">

    <div class="menu-items menu-items--top">
      
  
    
      <a href="https://www.postimees.ee/hint" target="_blank"
         class="menu-item  ">Vihje</a>
    
  
    
      <a href="http://www.postimees.ee/contact" target="_blank"
         class="menu-item  ">Klienditugi</a>
    
  
    
      <a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank"
         class="menu-item  ">Telli Postimees</a>
    
  
    
      <a href="http://kuulutus.postimees.ee/" target="_blank"
         class="menu-item  menu-item--important">Kuulutused</a>
    
  
    
      <a href="http://reklaam.postimees.ee/" target="_blank"
         class="menu-item  ">Reklaam</a>
    
  
    
      <a href="http://www.postimees.ee/uudiskiri" target="_blank"
         class="menu-item  ">Uudiskiri</a>
    
  
    
      <a href="https://news.postimees.ee" target="_blank"
         class="menu-item  menu-item--important">ENG</a>
    
  
    
      <a href="http://rus.postimees.ee" target="_blank"
         class="menu-item  menu-item--important">RUS</a>
    
  

      <user-avatar></user-avatar>
    </div>


    <div class="icons flex flex--align-items-center">
      
      <div class="icon" onclick="triggerEvent('searchBtnClick')">
        <search-icon class="icon--search" height="16" width="16"></search-icon>
        <search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon>
      </div>
    </div>
  </div>
</div>
  <div class="gradient-separator--before"></div>

  <div class="midblock-container flex flex--justify-content-space-between">
    
      
      


  <a href="https://lemmik.postimees.ee" class="flex header-logo flex--align-items-center">
    
    <img src="//f.pmo.ee/logos/2329/21d5f241b6e9128670854869839bb194.svg" height="50" width="185"
         alt="Postimees"/>
  </a>

    

    
    
    <a href="https://lemmik.postimees.ee/4373233/loomakaitsjad-mures-sigade-valulik-kastreerimine-peab-loppema" 
      class="quote-container flex flex--equal-width">
      <div class="content flex flex--direction-column flex--justify-content-center flex--equal-width">
        <span class="quote__text">Tõeliselt õõvastav on teada, kui kohutavalt suur hulk põrsaid peab läbi tegema erakordselt valuliku kirurgilise kastreerimise. </span>
        
        <p class="quote__author">
          <span class="slab section-font-color section-border-color">
            Eurogroup of Animals direktor Reineke Hameleers
          </span>
        </p>
        
      </div>

      
        <img src="//f10.pmo.ee/eHrCNFMe3poFxjy5eG5kyjCBlwE=/72x72/filters:focal(4x577:3947x2502)/nginx/o/2018/01/12/7478951t1h63bb.jpg"
             srcset="//f10.pmo.ee/eHrCNFMe3poFxjy5eG5kyjCBlwE=/72x72/filters:focal(4x577:3947x2502)/nginx/o/2018/01/12/7478951t1h63bb.jpg 1x,  //f10.pmo.ee/Q7yDOxBNZm1fqR2XW5Ylht6WRC4=/144x144/filters:focal(4x577:3947x2502)/nginx/o/2018/01/12/7478951t1h63bb.jpg 2x"
             class="quote__image">
      
      </a>
    
  </div>

  <div class="header-logo__bottom-gradient gradient-separator--after">
    <div class="dfp-ad dfp-ad--horizontal dfp-ad--header">
      <div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div>
    </div>
  </div>

  
    
    




<div class="menu-items menu-items--main hidden-sections-container slab">

  <div class="burger-container menu-item"
       onclick="triggerEvent('burgerBtnClick')"
       onmouseenter="triggerEvent('burgerBtnHover')"
  >
    <span class="burger__line"></span>
    <span class="burger__line"></span>
  </div>

  
  
    
      <a href="https://www.postimees.ee" target="_self"
         class="menu-item  ">Postimees</a>
    
  
    
      <a href="https://arvamus.postimees.ee" target="_self"
         class="menu-item  ">Arvamus</a>
    
  
    
      <a href="https://majandus24.postimees.ee" target="_self"
         class="menu-item  ">Majandus</a>
    
  
    
      <a href="https://maailm.postimees.ee" target="_self"
         class="menu-item  ">Maailm</a>
    
  
    
      <a href="https://kultuur.postimees.ee" target="_self"
         class="menu-item  ">Kultuur</a>
    
  
    
      <a href="https://sport.postimees.ee" target="_self"
         class="menu-item  ">Sport</a>
    
  
    
      <a href="https://elu24.postimees.ee" target="_self"
         class="menu-item  ">Elu24</a>
    
  
    
      <a href="https://sobranna.postimees.ee" target="_self"
         class="menu-item  ">Sõbranna</a>
    
  
    
      <a href="https://heureka.postimees.ee" target="_self"
         class="menu-item  ">Heureka</a>
    
  
    
      <a href="https://tervis.postimees.ee" target="_self"
         class="menu-item  ">Tervis</a>
    
  
    
      <a href="https://kodustiil.postimees.ee" target="_self"
         class="menu-item  ">Kodustiil</a>
    
  
    
      <a href="https://tehnika.postimees.ee" target="_self"
         class="menu-item  ">Tehnika</a>
    
  
    
      <a href="https://reisile.postimees.ee" target="_self"
         class="menu-item  ">Reisile</a>
    
  


  
    <div class="show-more-btn menu-item">
      <input type="checkbox" class="hidden-checkbox" id="main-menu__show-more">
      <label class="hidden-checkbox-label" for="main-menu__show-more">
        <arrow-down class="show-more-arrow" color="#999999"></arrow-down>
        <arrow-down class="show-more-arrow show-more-arrow--hover" color="#2e897c"></arrow-down>
      </label>
      <div class="modal hidden-sections">
        
  
    
      <a href="https://tarbija24.postimees.ee" target="_self"
         class="menu-item  ">Tarbija</a>
    
  
    
      <a href="https://60pluss.postimees.ee" target="_self"
         class="menu-item  ">60+</a>
    
  
    
      <a href="https://maaelu.postimees.ee" target="_self"
         class="menu-item  ">Maa Elu</a>
    
  
    
      <a href="https://lemmik.postimees.ee" target="_self"
         class="menu-item section-font-color ">Lemmik</a>
    
  

      </div>

    </div>
  

</div>
  

  
    
    

<div class="submenu-container">

  <div class="menu-items menu-items--sub slab">
    
  
    
      <a href="https://lemmik.postimees.ee" target="_self"
         class="menu-item  ">Esileht</a>
    
  
    
      <a href="https://lemmik.postimees.ee/section/2331" target="_self"
         class="menu-item  ">Uudised</a>
    
  
    
      <a href="https://lemmik.postimees.ee/section/2333" target="_self"
         class="menu-item  ">Koerad</a>
    
  
    
      <a href="https://lemmik.postimees.ee/section/3673" target="_self"
         class="menu-item section-font-color menu-item--important">99+1 koeratõugu</a>
    
  
    
      <a href="https://lemmik.postimees.ee/section/2335" target="_self"
         class="menu-item  ">Kassid</a>
    
  
    
      <a href="https://lemmik.postimees.ee/section/2337" target="_self"
         class="menu-item  ">Pisiloomad</a>
    
  
    
      <a href="https://lemmik.postimees.ee/section/2395" target="_self"
         class="menu-item  ">Metsloomad</a>
    
  
    
      <a href="https://lemmik.postimees.ee/section/2397" target="_self"
         class="menu-item  ">Muud lemmikud</a>
    
  
    
      <a href="https://lemmik.postimees.ee/section/2339" target="_self"
         class="menu-item  ">Linnud</a>
    
  
    
      <a href="https://lemmik.postimees.ee/section/2343" target="_self"
         class="menu-item  ">Fotod</a>
    
  
    
      <a href="https://lemmik.postimees.ee/section/2345" target="_self"
         class="menu-item  ">Videod</a>
    
  
    
      <a href="https://lemmik.postimees.ee/section/2347" target="_self"
         class="menu-item  ">Nõuanded</a>
    
  
    
      <a href="https://lemmik.postimees.ee/hint" target="_blank"
         class="menu-item  ">Kirjuta meile</a>
    
  

  </div>

</div>

  

  <div class="gradient-separator--before"></div>

  <burger-menu
    :menu-id="1"
    :root-section-id="2329"
    copyright-text="&copy; 2018 EESTI MEEDIA">
    <div slot="logo">
      
      


  <a href="https://lemmik.postimees.ee" class="flex header-logo flex--align-items-center">
    
    <img src="//f.pmo.ee/logos/2329/21d5f241b6e9128670854869839bb194.svg" height="45" width="167"
         alt="Postimees"/>
  </a>

    </div>
  </burger-menu>

  <search-overlay></search-overlay>

</header>

    
      
    

    
  
  

  <article class="article" itemscope itemtype="http://schema.org/NewsArticle">
    
      <div class="flex">
        <div class="flex--equal-width">

        
        
          
          <div class="breadcrumb">
            <ul>
  
    <li class="breadcrumb-item" itemprop="articleSection">
      <a class="section-font-color"
         href="https://lemmik.postimees.ee">Lemmik</a></li>
  
    <li class="breadcrumb-item" itemprop="articleSection">
      <a class="section-font-color"
         href="https://lemmik.postimees.ee/section/3673">99+1 koeratõugu</a></li>
  

  
    <li class="breadcrumb-item">Yorkshire&#39;i terjer – väiksesse kehasse peidetud suur koer, kellele meeldivad lustakad seiklused</li>
  

  
</ul>
          </div>

          
          <div class="article-content">
            
            



<h1 class="article-headline" itemprop="headline name">Yorkshire&#39;i terjer – väiksesse kehasse peidetud suur koer, kellele meeldivad lustakad seiklused
  
</h1>
            <div class="article-authors__container flex">
  <ul class="article-authors flex flex--align-items-start">
    
      <li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person">
        
          <img class="article-authors__image lazy"
               src="//f8.pmo.ee/hXDP9FDLTCKPSZxTV1cSEvla1Mc=/40x40/filters:focal(572x989:745x1310)/nginx/o/2017/11/17/7319399t1h0aee.jpg"
               srcset="//f8.pmo.ee/hXDP9FDLTCKPSZxTV1cSEvla1Mc=/40x40/filters:focal(572x989:745x1310)/nginx/o/2017/11/17/7319399t1h0aee.jpg 1x,  //f8.pmo.ee/bOfJjLSTPyIotSsrUPEQ4Lcb8BY=/80x80/filters:focal(572x989:745x1310)/nginx/o/2017/11/17/7319399t1h0aee.jpg 2x" itemprop="image" />
        
        <div class="article-authors__description">
        <span class="article-authors__name">
            <span itemprop="name">99+1 koeratõugu</span>
        </span>
          <span class="article-authors__position" itemprop="jobTitle"></span>
        </div>
      </li>
    
  </ul>
  
</div>
            <div class="flex flex--justify-content-space-between flex--align-items-baseline">
              
              
  <div class="article-share inline-flex article-share--top">
    <a target="_blank"
       href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://lemmik.postimees.ee/4375159/yorkshire-i-terjer-vaiksesse-kehasse-peidetud-suur-koer-kellele-meeldivad-lustakad-seiklused%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social"
       class="article-share__item button article-share__item--facebook section-bg-color-after">
      <span class="article-share__image-container social-button social-button--facebook"></span>
      <span class="article-share__text">jaga facebookis</span>
    </a>
    <a target="_blank"
       href="https://twitter.com/share?text=Yorkshire&#39;i terjer – väiksesse kehasse peidetud suur koer, kellele meeldivad lustakad seiklused&url=https://lemmik.postimees.ee/4375159/yorkshire-i-terjer-vaiksesse-kehasse-peidetud-suur-koer-kellele-meeldivad-lustakad-seiklused?utm_source=lemmik.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social"
       class="article-share__item article-share__item--twitter button">
      <span class="article-share__image-container social-button social-button--twitter"></span>
      <span class="article-share__text">jaga twitteris</span>
    </a>
    <a
      href="mailto:?Subject=Lugemissoovitus%3A%20Yorkshire&#39;i terjer – väiksesse kehasse peidetud suur koer, kellele meeldivad lustakad seiklused&body=Tervitus,%20loe%20siit%3A%20https://lemmik.postimees.ee/4375159/yorkshire-i-terjer-vaiksesse-kehasse-peidetud-suur-koer-kellele-meeldivad-lustakad-seiklused"
      class="article-share__item article-share__item--mail button">
      <span class="article-share__image-container">
        <img src="/v5/img/icons/sharing/email.svg" height="14" width="14">
      </span>
      <span class="article-share__text">saada meiliga</span>
    </a>
    <a href="javascript:window.print()" class="article-share__item button">
      <span class="article-share__image-container">
        <img src="/v5/img/icons/sharing/print.svg" height="13" width="13">
      </span>
      <span class="article-share__text">prindi artikkel</span>
    </a>
    <a target="_blank" href="https://lemmik.postimees.ee/hint" class="article-share__item button">
      <span class="article-share__image-container">
        <img src="/v5/img/icons/vihje.svg" height="14" width="14">
      </span>
      <span class="article-share__text">saada vihje</span>
    </a>
    <a href="#comments" class="article-share__item article-share__item--comments button section-bg-color-after"
       >
      <span class="article-share__image-container">
        <img src="/v5/img/icons/comment.svg" height="14" width="14">
      </span>
      <span class="article-share__text">loe ja lisa kommentaare</span>
    </a>
  </div>

              
            </div>
          </div>
        

          
          <div class="article-body" itemprop="articleBody">
          
            

              <div class="article-body__item article-body__item--video ">
                <div class="article-video" itemprop="video">
  

  
  <video-player
    element-id="v-1js7kt6ggw"
    :preview-length="10"
    video-id="6382181"
    video-stream-type="VOD"
    media-type="video"
    video-sources="https://postimees-vod.babahhcdn.com/bb1051/_definst_/smil:store/postimees/2018_01/2018_01_09_094_Yorkshirei_Terjer_WEB_EST_draft2_J3HsMg5/play.smil/playlist.m3u8,https://postimees-vod.babahhcdn.com/bb1051/_definst_/smil:store/postimees/2018_01/2018_01_09_094_Yorkshirei_Terjer_WEB_EST_draft2_J3HsMg5/play.smil/manifest.mpd,https://postimees-vod.babahhcdn.com/bb1051/_definst_/smil:store/postimees/2018_01/2018_01_09_094_Yorkshirei_Terjer_WEB_EST_draft2_J3HsMg5/play.smil/jwplayer.smil,"
    video-image="https://f8.pmo.ee/7YPVI4oMpG0b7D5v2Xm-0Tj3tqo=/1920x1080/smart/nginx/o/2018/01/09/7473157t1ha1ff.jpg"
    
    
    
    
    :hide-ads="true"
    
    
  ></video-player>

</div>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description">
                <p>Yorkshire'i terjer on üks valvas ja arukas kääbusterjer, kes on elava ja tasakaaluka iseloomuga. Tundub, nagu ta ei saaks täpselt aru, kui pisike ta tegelikult on.</p>
              </div>
          
          </div>

          
          

        </div>
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2atc6bs96w" data-sizes="tower"></div></div>
</div>
  
</aside>
      </div>
    <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient">
      <div
        class="dfp-ad__ad dfp_ad"
        data-path="/662"
        id="dfp-v0m6cc3p7o"
        
          data-keyvalues='[{"key": "article_length", "value": "short"}]'
        
        data-sizes="horizontal"></div>
    </div>
    
      <div class="flex">
        <div class="flex--equal-width">

        
        

          
          <div class="article-body" itemprop="articleBody">
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>Ta leiab alati üles kõik seiklused ning satub ülepeakaela kõikvõimalikesse pahandustesse.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>Teiste koerte ja väiksemate loomadega võib ta veidi riiakas olla, ikka kohaselt terjerite suguvõsale. Tema ingelliku hääle kõlaga tasub kohe alguses ära harjuda, sest seda kuuled sa läbi aastate väga palju.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>See koerake ei vaja enese hästi tundmiseks pikki jalutuskäike. Tegelikult piisab talle ka niisama kodus ringi müttamisest.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>Selle pika siidise karvaga koera kõige tuntum kaubamärk ongi tema sinaka- ja beežikirju kasukas. Pikakarvalised isendid vajavad harjamist paar korda nädalas, lühikarvalistele piisab kammimisest üle nädala.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>Sündides on Yorkshire'i terjeri kutsikad täiesti tumedad ning oma kauni värvikoosluse saavutavad nad alles täiskasvanuks saades.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>Yorkshire'i terjer – väiksesse kehasse peidetud suur koer, kellele meeldivad lustakad seiklused.</p>
              </div>
          
            

              <div class="article-body__item article-body__item--htmlElement ">
                <img src="https://pubads.g.doubleclick.net/activity;dc_iu=/82349501/DFPAudiencePixel;ord=1;dc_seg=516242482?" width="1" height="1" border="0/">
              </div>
          
          </div>

          
          
            
            <div class="article-content">
              <ul class="article-terms" itemprop="keywords">
  
    <li class="article-terms__term button"><a href="https://www.postimees.ee/term/528499/99-1">99+1</a></li>
  
    <li class="article-terms__term button"><a href="https://www.postimees.ee/term/528501/99-1-koeratougu">99+1 koeratõugu</a></li>
  
    <li class="article-terms__term button"><a href="https://www.postimees.ee/term/59257/koeratoud">koeratõud</a></li>
  
    <li class="article-terms__term button"><a href="https://www.postimees.ee/term/469969/pet-city">Pet City</a></li>
  
</ul>

              <div class="article__related-coverages">
  <fetch-related-coverages :article-id="4375159" ></fetch-related-coverages>
</div>

<div class="article__related-articles">
  <fetch-related-articles
    :article-id="4375159"
    custom-classes-to-article="flex"
    custom-classes="structured-content__block--related-articles"
    block-title="Seotud lood"
    block-title-color="#2e897c"
    
    :articles-visible-on-load="4"
    :exclude-types="['digest', 'coverage']"></fetch-related-articles>
</div>
              
  <comments-block article="4375159" comment-count="0" id="comments" rootsection-color="#2e897c"></comments-block>

              <div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-u0yak69e7m" data-sizes="eestiLoto"></div></div>
            </div>
          

        </div>
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-tx0cumhgjp" data-sizes="tower"></div></div>
</div>
  
</aside>
      </div>
    <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient">
      <div
        class="dfp-ad__ad dfp_ad"
        data-path="/662"
        id="dfp-t03oyh9k1o"
        
          data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true"
        
        data-sizes="horizontal"></div>
    </div>
    
  </article>

  <section class="structured-content">
  

    

    
      

      <div class="structured-content__group structured-content__group--single-wide flex">
        <section class="flex--equal-width">
  
    <h1 class="custom-block__title group-title-left section-font-color slab" >
      
        <span>Praegu oluline</span>
      
    </h1>
  

  
    
      
      
      
      

      













  


<article class="list-article list-article--content-on-image list-article--content-on-image-big " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://lemmik.postimees.ee/4375157/bernhardiin-sobralik-ning-hella-sudamega-murakas"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/ARhebyWX3tCWY_KcRp1mQu-eiHI=/1000x435/filters:focal(778x483:2143x1120)/nginx/o/2018/01/09/7473155t1h3598.jpg"
      data-lazy-src-x2="//f9.pmo.ee/pTPTnudXV-LampUBgroUW2OOEc8=/2000x870/filters:focal(778x483:2143x1120)/nginx/o/2018/01/09/7473155t1h3598.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://lemmik.postimees.ee/section/3673"
           class="list-article__section-label slab"
           style="color: #2e897c">99+1 koeratõugu</a>
    

    <a href="https://lemmik.postimees.ee/4375157/bernhardiin-sobralik-ning-hella-sudamega-murakas" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Bernhardiin – sõbralik ning hella südamega mürakas</span>

      

      

      
    </a>

    <a href="https://lemmik.postimees.ee/4375157/bernhardiin-sobralik-ning-hella-sudamega-murakas" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        <span
          class="article-links__link article-links__link--video">Vaata videot</span>
        
      </div>
    </a>
  </div>

  

  
    <div class="list-article__preview-container">
      <a href="https://lemmik.postimees.ee/4375157/bernhardiin-sobralik-ning-hella-sudamega-murakas" itemprop="url">
        <div class="list-article__media">
          <img src="//f9.pmo.ee/Qde-EL4OvxalT4Q2PfzKVPvKkBE=/230x130/filters:focal(778x483:2143x1120)/nginx/o/2018/01/09/7473155t1h3598.jpg"
               srcset="//f9.pmo.ee/Qde-EL4OvxalT4Q2PfzKVPvKkBE=/230x130/filters:focal(778x483:2143x1120)/nginx/o/2018/01/09/7473155t1h3598.jpg 1x,  //f9.pmo.ee/JJHHWT-Attp19QKq5UEFzYCZ6Q0=/460x260/filters:focal(778x483:2143x1120)/nginx/o/2018/01/09/7473155t1h3598.jpg 2x"/>
            <div class="list-article__flags article-flags flex flex--justify-content-center">
              <span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center">
                
              </span>
            </div>
        </div>
      </a>
    </div>
  
  
</article>
    
  
</section>

      
      </div>

      

      

    

  

    

    
      

      <div class="structured-content__group structured-content__group--regular flex">
        <div class="structured-content__group--left flex--equal-width">
  

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          













  


<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://lemmik.postimees.ee/4375155/malta-bichon-vahva-vaike-kuts-peremehele-kes-armastab-sooja-karvakera-oma-sules"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/5QjzG3Qhye7zb-jV-5yg8uoxkm0=/335x190/filters:focal(699x862:2057x1351)/nginx/o/2018/01/09/7473153t1h2822.jpg"
      data-lazy-src-x2="//f9.pmo.ee/IbxWMvbq-wYtHHKA9LE_Qye2icw=/670x380/filters:focal(699x862:2057x1351)/nginx/o/2018/01/09/7473153t1h2822.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://lemmik.postimees.ee/section/3673"
           class="list-article__section-label slab"
           style="color: #2e897c">99+1 koeratõugu</a>
    

    <a href="https://lemmik.postimees.ee/4375155/malta-bichon-vahva-vaike-kuts-peremehele-kes-armastab-sooja-karvakera-oma-sules" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Malta bichon – vahva väike kuts peremehele, kes armastab sooja karvakera oma süles</span>

      

      

      
    </a>

    <a href="https://lemmik.postimees.ee/4375155/malta-bichon-vahva-vaike-kuts-peremehele-kes-armastab-sooja-karvakera-oma-sules" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        <span
          class="article-links__link article-links__link--video">Vaata videot</span>
        
      </div>
    </a>
  </div>

  

  
    <div class="list-article__preview-container">
      <a href="https://lemmik.postimees.ee/4375155/malta-bichon-vahva-vaike-kuts-peremehele-kes-armastab-sooja-karvakera-oma-sules" itemprop="url">
        <div class="list-article__media">
          <img src="//f9.pmo.ee/uwGtgYy_tigDFsFKHHISceCOrfs=/230x130/filters:focal(699x862:2057x1351)/nginx/o/2018/01/09/7473153t1h2822.jpg"
               srcset="//f9.pmo.ee/uwGtgYy_tigDFsFKHHISceCOrfs=/230x130/filters:focal(699x862:2057x1351)/nginx/o/2018/01/09/7473153t1h2822.jpg 1x,  //f9.pmo.ee/DrqMbH6SLpPdHYg8Ys-DHpMoRfg=/460x260/filters:focal(699x862:2057x1351)/nginx/o/2018/01/09/7473153t1h2822.jpg 2x"/>
            <div class="list-article__flags article-flags flex flex--justify-content-center">
              <span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center">
                
              </span>
            </div>
        </div>
      </a>
    </div>
  
  
</article>
        
          
          













  


<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://lemmik.postimees.ee/4375153/berni-alpi-karjakoer-mitmekulgne-pere-hing"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f11.pmo.ee/9WDUxMUvx-QFQgSUQkr4xGS9XvI=/335x190/filters:focal(615x906:2086x1313)/nginx/o/2018/01/09/7473151t1h075c.jpg"
      data-lazy-src-x2="//f11.pmo.ee/aKkxpV_62bnC9w2U94LjDD_d1CA=/670x380/filters:focal(615x906:2086x1313)/nginx/o/2018/01/09/7473151t1h075c.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://lemmik.postimees.ee/section/3673"
           class="list-article__section-label slab"
           style="color: #2e897c">99+1 koeratõugu</a>
    

    <a href="https://lemmik.postimees.ee/4375153/berni-alpi-karjakoer-mitmekulgne-pere-hing" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Berni alpi karjakoer – mitmekülgne pere hing</span>

      

      

      
    </a>

    <a href="https://lemmik.postimees.ee/4375153/berni-alpi-karjakoer-mitmekulgne-pere-hing" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        <span
          class="article-links__link article-links__link--video">Vaata videot</span>
        
      </div>
    </a>
  </div>

  

  
    <div class="list-article__preview-container">
      <a href="https://lemmik.postimees.ee/4375153/berni-alpi-karjakoer-mitmekulgne-pere-hing" itemprop="url">
        <div class="list-article__media">
          <img src="//f11.pmo.ee/agr1v9tbA5tgv4YI4-0k6caE3QA=/230x130/filters:focal(615x906:2086x1313)/nginx/o/2018/01/09/7473151t1h075c.jpg"
               srcset="//f11.pmo.ee/agr1v9tbA5tgv4YI4-0k6caE3QA=/230x130/filters:focal(615x906:2086x1313)/nginx/o/2018/01/09/7473151t1h075c.jpg 1x,  //f11.pmo.ee/hQviwras3odESigLUUN1c2hp5qs=/460x260/filters:focal(615x906:2086x1313)/nginx/o/2018/01/09/7473151t1h075c.jpg 2x"/>
            <div class="list-article__flags article-flags flex flex--justify-content-center">
              <span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center">
                
              </span>
            </div>
        </div>
      </a>
    </div>
  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          













  


<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://lemmik.postimees.ee/4375151/kuldne-retriiver-sa-oled-ta-leidnud-taiusliku-koera"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/spd4IPL1sVFT_wMhbSUBs7oSZ4o=/685x350/filters:focal(637x768:2155x1301)/nginx/o/2018/01/09/7473149t1h0b36.jpg"
      data-lazy-src-x2="//f8.pmo.ee/5bsXQEZfjTfJHweEyWuNGqJN7Jw=/1370x700/filters:focal(637x768:2155x1301)/nginx/o/2018/01/09/7473149t1h0b36.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  
    <span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center">
      <span class="article-flags__title inline-flex flex--align-items-center">
        
          01:23
        
      </span>
    </span>
  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://lemmik.postimees.ee/section/3673"
           class="list-article__section-label slab"
           style="color: #2e897c">99+1 koeratõugu</a>
    

    <a href="https://lemmik.postimees.ee/4375151/kuldne-retriiver-sa-oled-ta-leidnud-taiusliku-koera" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Kuldne retriiver – sa oled ta leidnud, täiusliku koera</span>

      

      

      
    </a>

    <a href="https://lemmik.postimees.ee/4375151/kuldne-retriiver-sa-oled-ta-leidnud-taiusliku-koera" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        <span
          class="article-links__link article-links__link--video">Vaata videot</span>
        
      </div>
    </a>
  </div>

  

  
    <div class="list-article__preview-container">
      <a href="https://lemmik.postimees.ee/4375151/kuldne-retriiver-sa-oled-ta-leidnud-taiusliku-koera" itemprop="url">
        <div class="list-article__media">
          <img src="//f8.pmo.ee/dYuFUBePd8icZQmw52KF5yneJFE=/230x130/filters:focal(637x768:2155x1301)/nginx/o/2018/01/09/7473149t1h0b36.jpg"
               srcset="//f8.pmo.ee/dYuFUBePd8icZQmw52KF5yneJFE=/230x130/filters:focal(637x768:2155x1301)/nginx/o/2018/01/09/7473149t1h0b36.jpg 1x,  //f8.pmo.ee/29S5o0t5BxdDW3zkge71O2AdIx4=/460x260/filters:focal(637x768:2155x1301)/nginx/o/2018/01/09/7473149t1h0b36.jpg 2x"/>
            <div class="list-article__flags article-flags flex flex--justify-content-center">
              <span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center">
                
                <span class="article-flags__title inline-flex flex--align-items-center">01:23</span>
                
              </span>
            </div>
        </div>
      </a>
    </div>
  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          













  


<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://lemmik.postimees.ee/4375149/rotveiler-fuusiliselt-ja-vaimselt-voimekas-koer-kes-vajab-kindlakaelist-armastavat-omanikku"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/TBl6ibd7H_IhygxlrDZNv_VzsOw=/335x190/filters:focal(385x759:2092x1239)/nginx/o/2018/01/09/7473145t1h5a04.jpg"
      data-lazy-src-x2="//f12.pmo.ee/hD1X0d3xRYDDVYk1SVHZXeqfFw8=/670x380/filters:focal(385x759:2092x1239)/nginx/o/2018/01/09/7473145t1h5a04.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://lemmik.postimees.ee/section/3673"
           class="list-article__section-label slab"
           style="color: #2e897c">99+1 koeratõugu</a>
    

    <a href="https://lemmik.postimees.ee/4375149/rotveiler-fuusiliselt-ja-vaimselt-voimekas-koer-kes-vajab-kindlakaelist-armastavat-omanikku" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Rotveiler – füüsiliselt ja vaimselt võimekas koer, kes vajab kindlakäelist armastavat omanikku</span>

      

      

      
    </a>

    <a href="https://lemmik.postimees.ee/4375149/rotveiler-fuusiliselt-ja-vaimselt-voimekas-koer-kes-vajab-kindlakaelist-armastavat-omanikku" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        <span
          class="article-links__link article-links__link--video">Vaata videot</span>
        
      </div>
    </a>
  </div>

  

  
    <div class="list-article__preview-container">
      <a href="https://lemmik.postimees.ee/4375149/rotveiler-fuusiliselt-ja-vaimselt-voimekas-koer-kes-vajab-kindlakaelist-armastavat-omanikku" itemprop="url">
        <div class="list-article__media">
          <img src="//f12.pmo.ee/lOT41P56likJ9knrcDpyKnnnazg=/230x130/filters:focal(385x759:2092x1239)/nginx/o/2018/01/09/7473145t1h5a04.jpg"
               srcset="//f12.pmo.ee/lOT41P56likJ9knrcDpyKnnnazg=/230x130/filters:focal(385x759:2092x1239)/nginx/o/2018/01/09/7473145t1h5a04.jpg 1x,  //f12.pmo.ee/a2LBrRyf2T1XOw_2Pp0_on5CTKU=/460x260/filters:focal(385x759:2092x1239)/nginx/o/2018/01/09/7473145t1h5a04.jpg 2x"/>
            <div class="list-article__flags article-flags flex flex--justify-content-center">
              <span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center">
                
              </span>
            </div>
        </div>
      </a>
    </div>
  
  
</article>
        
          
          













  


<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://lemmik.postimees.ee/4375147/tsau-tsau-vana-hea-ja-puhendunud-teener-keda-voib-alati-usaldada"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f11.pmo.ee/cl0y7vyLauDpdN6_nQjyAX3_ZOU=/335x190/filters:focal(674x583:2092x1185)/nginx/o/2018/01/09/7473141t1h1c64.jpg"
      data-lazy-src-x2="//f11.pmo.ee/PRk-kxt4QzoQf_gubw2vj7Qc_qA=/670x380/filters:focal(674x583:2092x1185)/nginx/o/2018/01/09/7473141t1h1c64.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  
    <span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center">
      <span class="article-flags__title inline-flex flex--align-items-center">
        
          01:37
        
      </span>
    </span>
  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://lemmik.postimees.ee/section/3673"
           class="list-article__section-label slab"
           style="color: #2e897c">99+1 koeratõugu</a>
    

    <a href="https://lemmik.postimees.ee/4375147/tsau-tsau-vana-hea-ja-puhendunud-teener-keda-voib-alati-usaldada" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Tšau-tšau – vana, hea ja pühendunud teener, keda võib alati usaldada</span>

      

      

      
    </a>

    <a href="https://lemmik.postimees.ee/4375147/tsau-tsau-vana-hea-ja-puhendunud-teener-keda-voib-alati-usaldada" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        <span
          class="article-links__link article-links__link--video">Vaata videot</span>
        
      </div>
    </a>
  </div>

  

  
    <div class="list-article__preview-container">
      <a href="https://lemmik.postimees.ee/4375147/tsau-tsau-vana-hea-ja-puhendunud-teener-keda-voib-alati-usaldada" itemprop="url">
        <div class="list-article__media">
          <img src="//f11.pmo.ee/CHL4i5d5Wfr7FxJLbnJlO2V9z2E=/230x130/filters:focal(674x583:2092x1185)/nginx/o/2018/01/09/7473141t1h1c64.jpg"
               srcset="//f11.pmo.ee/CHL4i5d5Wfr7FxJLbnJlO2V9z2E=/230x130/filters:focal(674x583:2092x1185)/nginx/o/2018/01/09/7473141t1h1c64.jpg 1x,  //f11.pmo.ee/-HYwHVuKDvbXsm0NO3ZWbwGuQiw=/460x260/filters:focal(674x583:2092x1185)/nginx/o/2018/01/09/7473141t1h1c64.jpg 2x"/>
            <div class="list-article__flags article-flags flex flex--justify-content-center">
              <span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center">
                
                <span class="article-flags__title inline-flex flex--align-items-center">01:37</span>
                
              </span>
            </div>
        </div>
      </a>
    </div>
  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          













  


<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://lemmik.postimees.ee/4375145/dalmaatsia-koer-age-kaaslane-puhendunud-omanikule"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f11.pmo.ee/tOnCjVREbTbt6zybUZg6GUkhMxk=/685x350/filters:focal(737x869:1653x1524)/nginx/o/2018/01/09/7473139t1hb642.jpg"
      data-lazy-src-x2="//f11.pmo.ee/Ccyy29MkYgO3vIoX2DX7mx8YHiA=/1370x700/filters:focal(737x869:1653x1524)/nginx/o/2018/01/09/7473139t1hb642.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://lemmik.postimees.ee/section/3673"
           class="list-article__section-label slab"
           style="color: #2e897c">99+1 koeratõugu</a>
    

    <a href="https://lemmik.postimees.ee/4375145/dalmaatsia-koer-age-kaaslane-puhendunud-omanikule" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Dalmaatsia koer – äge kaaslane pühendunud omanikule</span>

      

      

      
    </a>

    <a href="https://lemmik.postimees.ee/4375145/dalmaatsia-koer-age-kaaslane-puhendunud-omanikule" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        <span
          class="article-links__link article-links__link--video">Vaata videot</span>
        
      </div>
    </a>
  </div>

  

  
    <div class="list-article__preview-container">
      <a href="https://lemmik.postimees.ee/4375145/dalmaatsia-koer-age-kaaslane-puhendunud-omanikule" itemprop="url">
        <div class="list-article__media">
          <img src="//f11.pmo.ee/tBpEAnvLPBzALevLxoALwJpxzxI=/230x130/filters:focal(737x869:1653x1524)/nginx/o/2018/01/09/7473139t1hb642.jpg"
               srcset="//f11.pmo.ee/tBpEAnvLPBzALevLxoALwJpxzxI=/230x130/filters:focal(737x869:1653x1524)/nginx/o/2018/01/09/7473139t1hb642.jpg 1x,  //f11.pmo.ee/c8gvcUR6gXoZo_COS5zRkM0-aSg=/460x260/filters:focal(737x869:1653x1524)/nginx/o/2018/01/09/7473139t1hb642.jpg 2x"/>
            <div class="list-article__flags article-flags flex flex--justify-content-center">
              <span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center">
                
              </span>
            </div>
        </div>
      </a>
    </div>
  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          













  


<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://lemmik.postimees.ee/4375143/ameerika-kokkerspanjel-tore-kaaslane-kui-sa-oled-nous-temasse-panustama"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/rE7Q3mqjqOx0-2CZvT0g95s68F8=/335x190/filters:focal(461x1082:2218x1414)/nginx/o/2018/01/09/7473135t1hb9e9.jpg"
      data-lazy-src-x2="//f12.pmo.ee/dgY61T0gI_xX90y70jTggWYP0ZA=/670x380/filters:focal(461x1082:2218x1414)/nginx/o/2018/01/09/7473135t1hb9e9.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://lemmik.postimees.ee/section/3673"
           class="list-article__section-label slab"
           style="color: #2e897c">99+1 koeratõugu</a>
    

    <a href="https://lemmik.postimees.ee/4375143/ameerika-kokkerspanjel-tore-kaaslane-kui-sa-oled-nous-temasse-panustama" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Ameerika kokkerspanjel – tore kaaslane, kui sa oled nõus temasse panustama</span>

      

      

      
    </a>

    <a href="https://lemmik.postimees.ee/4375143/ameerika-kokkerspanjel-tore-kaaslane-kui-sa-oled-nous-temasse-panustama" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        <span
          class="article-links__link article-links__link--video">Vaata videot</span>
        
      </div>
    </a>
  </div>

  

  
    <div class="list-article__preview-container">
      <a href="https://lemmik.postimees.ee/4375143/ameerika-kokkerspanjel-tore-kaaslane-kui-sa-oled-nous-temasse-panustama" itemprop="url">
        <div class="list-article__media">
          <img src="//f12.pmo.ee/I9HXDCh65pMssom7dlEeDhE6i-U=/230x130/filters:focal(461x1082:2218x1414)/nginx/o/2018/01/09/7473135t1hb9e9.jpg"
               srcset="//f12.pmo.ee/I9HXDCh65pMssom7dlEeDhE6i-U=/230x130/filters:focal(461x1082:2218x1414)/nginx/o/2018/01/09/7473135t1hb9e9.jpg 1x,  //f12.pmo.ee/m6StPfvCccoGbCfWJ61sPAToyKQ=/460x260/filters:focal(461x1082:2218x1414)/nginx/o/2018/01/09/7473135t1hb9e9.jpg 2x"/>
            <div class="list-article__flags article-flags flex flex--justify-content-center">
              <span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center">
                
              </span>
            </div>
        </div>
      </a>
    </div>
  
  
</article>
        
          
          













  


<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://lemmik.postimees.ee/4375141/dobermann-toeline-kaitsja-nii-sinu-kodule-kui-ka-perele"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/gBno4W48vDLrrw8tuLAekKgimW4=/335x190/smart/nginx/o/2018/01/09/7473129t1h0cba.jpg"
      data-lazy-src-x2="//f12.pmo.ee/d4rg8VGOL1kJf73OYKm3WFRl1t4=/670x380/smart/nginx/o/2018/01/09/7473129t1h0cba.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://lemmik.postimees.ee/section/3673"
           class="list-article__section-label slab"
           style="color: #2e897c">99+1 koeratõugu</a>
    

    <a href="https://lemmik.postimees.ee/4375141/dobermann-toeline-kaitsja-nii-sinu-kodule-kui-ka-perele" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Dobermann – tõeline kaitsja nii sinu kodule kui ka perele</span>

      

      

      
    </a>

    <a href="https://lemmik.postimees.ee/4375141/dobermann-toeline-kaitsja-nii-sinu-kodule-kui-ka-perele" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        <span
          class="article-links__link article-links__link--video">Vaata videot</span>
        
      </div>
    </a>
  </div>

  

  
    <div class="list-article__preview-container">
      <a href="https://lemmik.postimees.ee/4375141/dobermann-toeline-kaitsja-nii-sinu-kodule-kui-ka-perele" itemprop="url">
        <div class="list-article__media">
          <img src="//f12.pmo.ee/X6sMen7rwVY88MWG-8QBwzUshuo=/230x130/smart/nginx/o/2018/01/09/7473129t1h0cba.jpg"
               srcset="//f12.pmo.ee/X6sMen7rwVY88MWG-8QBwzUshuo=/230x130/smart/nginx/o/2018/01/09/7473129t1h0cba.jpg 1x,  //f12.pmo.ee/hEAiTH5cOZeKQmVn_wOr-s6e0lM=/460x260/smart/nginx/o/2018/01/09/7473129t1h0cba.jpg 2x"/>
            <div class="list-article__flags article-flags flex flex--justify-content-center">
              <span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center">
                
              </span>
            </div>
        </div>
      </a>
    </div>
  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          













  


<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://lemmik.postimees.ee/4375139/lancashire-i-heeler-mitmekulgne-vaike-koer-kes-on-oigele-omanikule-tanuvaart-kaaslaseks"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/RcZh-jFzP7rz0iKTF9UCNLhKe2k=/685x350/smart/nginx/o/2018/01/09/7473127t1he049.jpg"
      data-lazy-src-x2="//f8.pmo.ee/6d1shKdNO6GeYwrUWKhcniFIu_w=/1370x700/smart/nginx/o/2018/01/09/7473127t1he049.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  
    <span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center">
      <span class="article-flags__title inline-flex flex--align-items-center">
        
          01:13
        
      </span>
    </span>
  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://lemmik.postimees.ee/section/3673"
           class="list-article__section-label slab"
           style="color: #2e897c">99+1 koeratõugu</a>
    

    <a href="https://lemmik.postimees.ee/4375139/lancashire-i-heeler-mitmekulgne-vaike-koer-kes-on-oigele-omanikule-tanuvaart-kaaslaseks" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Lancashire’i heeler – mitmekülgne väike koer, kes on õigele omanikule tänuväärt kaaslaseks</span>

      

      

      
    </a>

    <a href="https://lemmik.postimees.ee/4375139/lancashire-i-heeler-mitmekulgne-vaike-koer-kes-on-oigele-omanikule-tanuvaart-kaaslaseks" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        <span
          class="article-links__link article-links__link--video">Vaata videot</span>
        
      </div>
    </a>
  </div>

  

  
    <div class="list-article__preview-container">
      <a href="https://lemmik.postimees.ee/4375139/lancashire-i-heeler-mitmekulgne-vaike-koer-kes-on-oigele-omanikule-tanuvaart-kaaslaseks" itemprop="url">
        <div class="list-article__media">
          <img src="//f8.pmo.ee/fd2LCxjONU4PfJtWrtTuVsvXJkg=/230x130/smart/nginx/o/2018/01/09/7473127t1he049.jpg"
               srcset="//f8.pmo.ee/fd2LCxjONU4PfJtWrtTuVsvXJkg=/230x130/smart/nginx/o/2018/01/09/7473127t1he049.jpg 1x,  //f8.pmo.ee/VAPIMmpJnbcGrSlHgVEsrppKw3U=/460x260/smart/nginx/o/2018/01/09/7473127t1he049.jpg 2x"/>
            <div class="list-article__flags article-flags flex flex--justify-content-center">
              <span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center">
                
                <span class="article-flags__title inline-flex flex--align-items-center">01:13</span>
                
              </span>
            </div>
        </div>
      </a>
    </div>
  
  
</article>
        
      
    </div>


    

    

  
</div>  

      
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ni4ygvliqg" data-sizes="tower"></div></div>
</div>
  
</aside>
      
      </div>

      

      
        <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient">
  <div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7lxkjlza6k" data-sizes="horizontal"></div>
</div>
      

    

  

    

    
      

      <div class="structured-content__group structured-content__group--single-wide flex">
        <section class="flex--equal-width">
  
    <h1 class="custom-block__title group-title-left section-font-color slab" >
      
        <span>Loe ka neid</span>
      
    </h1>
  

  
    
      
      
      
      

      














<article class="list-article list-article--content-on-image list-article--content-on-image-big " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://lemmik.postimees.ee/4380015/karvased-korravalvurid-politsei-ja-piirivalveameti-ridadega-uhines-kaks-uut-kutsikat"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/MdWCHdFlyQUtPm1xF3ixoYyi2w8=/1000x435/smart/nginx/o/2018/01/18/7494923t1h5416.jpg"
      data-lazy-src-x2="//f7.pmo.ee/5v-oOIw9FyZV3sOOqxPID32z0Q0=/2000x870/smart/nginx/o/2018/01/18/7494923t1h5416.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://lemmik.postimees.ee"
           class="list-article__section-label slab"
           style="color: #2e897c">Lemmik</a>
    

    <a href="https://lemmik.postimees.ee/4380015/karvased-korravalvurid-politsei-ja-piirivalveameti-ridadega-uhines-kaks-uut-kutsikat" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Karvased korravalvurid: politsei- ja piirivalveameti ridadega ühines kaks uut kutsikat</span>

      

      

      
    </a>

    <a href="https://lemmik.postimees.ee/4380015/karvased-korravalvurid-politsei-ja-piirivalveameti-ridadega-uhines-kaks-uut-kutsikat" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
    
  
</section>

      
      </div>

      

      

    

  

    

    
      

      <div class="structured-content__group structured-content__group--regular flex">
        <div class="structured-content__group--left flex--equal-width">
  

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://lemmik.postimees.ee/4379815/video-vaata-kuidas-tallinnast-paastetud-oravapojad-oma-puuris-toimetavad"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/cL2mDCkOzmwHY7M4BpuytXXc3zQ=/335x190/smart/nginx/o/2018/01/18/7494461t1hf054.png"
      data-lazy-src-x2="//f8.pmo.ee/9cBuEostvE-4UbUiXeJblaNd7kk=/670x380/smart/nginx/o/2018/01/18/7494461t1hf054.png"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://lemmik.postimees.ee"
           class="list-article__section-label slab"
           style="color: #2e897c">Lemmik</a>
    

    <a href="https://lemmik.postimees.ee/4379815/video-vaata-kuidas-tallinnast-paastetud-oravapojad-oma-puuris-toimetavad" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Video: vaata, kuidas Tallinnast päästetud oravapojad oma puuris toimetavad</span>

      

      

      
    </a>

    <a href="https://lemmik.postimees.ee/4379815/video-vaata-kuidas-tallinnast-paastetud-oravapojad-oma-puuris-toimetavad" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://lemmik.postimees.ee/4379321/umarad-bambusemaiad-kingitused-mida-kujutab-endast-pandadiplomaatia"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/uso1ZF701wI32LzNxkIYlsstaVA=/335x190/filters:focal(1153x202:2769x1140)/nginx/o/2018/01/18/7493451t1hc096.jpg"
      data-lazy-src-x2="//f8.pmo.ee/nPqkVc-ooy1vPLfATCYhAqJ9RSE=/670x380/filters:focal(1153x202:2769x1140)/nginx/o/2018/01/18/7493451t1hc096.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://lemmik.postimees.ee"
           class="list-article__section-label slab"
           style="color: #2e897c">Lemmik</a>
    

    <a href="https://lemmik.postimees.ee/4379321/umarad-bambusemaiad-kingitused-mida-kujutab-endast-pandadiplomaatia" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Ümarad bambusemaiad kingitused — mida kujutab endast pandadiplomaatia?</span>

      

      

      
    </a>

    <a href="https://lemmik.postimees.ee/4379321/umarad-bambusemaiad-kingitused-mida-kujutab-endast-pandadiplomaatia" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://lemmik.postimees.ee/4379651/tore-vaatepilt-seljal-istuvate-lindudega-antiloop-meenutab-ogalist-dinosaurust"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f11.pmo.ee/Lj_RX9tw-4N-R0FO-68ABn7_hMg=/685x350/smart/nginx/o/2018/01/18/7493963t1h7d3f.jpg"
      data-lazy-src-x2="//f11.pmo.ee/x3oX0XMWRCwKV8sbj6yE8LtICGs=/1370x700/smart/nginx/o/2018/01/18/7493963t1h7d3f.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://lemmik.postimees.ee"
           class="list-article__section-label slab"
           style="color: #2e897c">Lemmik</a>
    

    <a href="https://lemmik.postimees.ee/4379651/tore-vaatepilt-seljal-istuvate-lindudega-antiloop-meenutab-ogalist-dinosaurust" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Tore vaatepilt: seljal istuvate lindudega antiloop meenutab ogalist dinosaurust</span>

      

      

      
    </a>

    <a href="https://lemmik.postimees.ee/4379651/tore-vaatepilt-seljal-istuvate-lindudega-antiloop-meenutab-ogalist-dinosaurust" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://lemmik.postimees.ee/4379449/paevakapp-kassitirtsud-ella-ja-paula-vajavad-ruttu-uut-kodu"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/tWRoB-B4UQF59XtVcOlpARc-JAE=/335x190/smart/nginx/o/2018/01/18/7493579t1hc709.png"
      data-lazy-src-x2="//f9.pmo.ee/W10HaI51_YZdyNIU1HSTzsKiAps=/670x380/smart/nginx/o/2018/01/18/7493579t1hc709.png"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://lemmik.postimees.ee"
           class="list-article__section-label slab"
           style="color: #2e897c">Lemmik</a>
    

    <a href="https://lemmik.postimees.ee/4379449/paevakapp-kassitirtsud-ella-ja-paula-vajavad-ruttu-uut-kodu" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Päevakäpp: kassitirtsud Ella ja Paula vajavad ruttu uut kodu</span>

      

      

      
    </a>

    <a href="https://lemmik.postimees.ee/4379449/paevakapp-kassitirtsud-ella-ja-paula-vajavad-ruttu-uut-kodu" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          













  


<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://lemmik.postimees.ee/4375157/bernhardiin-sobralik-ning-hella-sudamega-murakas"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/xhhycKKPzxk5h_YGr-quqzDryTk=/335x190/filters:focal(778x483:2143x1120)/nginx/o/2018/01/09/7473155t1h3598.jpg"
      data-lazy-src-x2="//f9.pmo.ee/M7e7-MO4bYb-EZl-VXZ4hkPbp2M=/670x380/filters:focal(778x483:2143x1120)/nginx/o/2018/01/09/7473155t1h3598.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://lemmik.postimees.ee/section/3673"
           class="list-article__section-label slab"
           style="color: #2e897c">99+1 koeratõugu</a>
    

    <a href="https://lemmik.postimees.ee/4375157/bernhardiin-sobralik-ning-hella-sudamega-murakas" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Bernhardiin – sõbralik ning hella südamega mürakas</span>

      

      

      
    </a>

    <a href="https://lemmik.postimees.ee/4375157/bernhardiin-sobralik-ning-hella-sudamega-murakas" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        <span
          class="article-links__link article-links__link--video">Vaata videot</span>
        
      </div>
    </a>
  </div>

  

  
    <div class="list-article__preview-container">
      <a href="https://lemmik.postimees.ee/4375157/bernhardiin-sobralik-ning-hella-sudamega-murakas" itemprop="url">
        <div class="list-article__media">
          <img src="//f9.pmo.ee/Qde-EL4OvxalT4Q2PfzKVPvKkBE=/230x130/filters:focal(778x483:2143x1120)/nginx/o/2018/01/09/7473155t1h3598.jpg"
               srcset="//f9.pmo.ee/Qde-EL4OvxalT4Q2PfzKVPvKkBE=/230x130/filters:focal(778x483:2143x1120)/nginx/o/2018/01/09/7473155t1h3598.jpg 1x,  //f9.pmo.ee/JJHHWT-Attp19QKq5UEFzYCZ6Q0=/460x260/filters:focal(778x483:2143x1120)/nginx/o/2018/01/09/7473155t1h3598.jpg 2x"/>
            <div class="list-article__flags article-flags flex flex--justify-content-center">
              <span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center">
                
              </span>
            </div>
        </div>
      </a>
    </div>
  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://lemmik.postimees.ee/4379413/eesti-loomakaitse-selts-ei-kiida-heaks-tamsalus-toimuvat-loomatsirkust"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/gpurxEiM406TeZmjACUv2sODK7Y=/685x350/filters:focal(9x9:4572x2337)/nginx/o/2018/01/09/7471213t1h719b.jpg"
      data-lazy-src-x2="//f8.pmo.ee/wAehAXlcTRVIMa8icNJ79UtQ6eA=/1370x700/filters:focal(9x9:4572x2337)/nginx/o/2018/01/09/7471213t1h719b.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://lemmik.postimees.ee"
           class="list-article__section-label slab"
           style="color: #2e897c">Lemmik</a>
    

    <a href="https://lemmik.postimees.ee/4379413/eesti-loomakaitse-selts-ei-kiida-heaks-tamsalus-toimuvat-loomatsirkust" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Eesti Loomakaitse Selts ei kiida heaks Tamsalus toimuvat loomatsirkust</span>

      

      

      
    </a>

    <a href="https://lemmik.postimees.ee/4379413/eesti-loomakaitse-selts-ei-kiida-heaks-tamsalus-toimuvat-loomatsirkust" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          













  


<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://lemmik.postimees.ee/4375155/malta-bichon-vahva-vaike-kuts-peremehele-kes-armastab-sooja-karvakera-oma-sules"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/5QjzG3Qhye7zb-jV-5yg8uoxkm0=/335x190/filters:focal(699x862:2057x1351)/nginx/o/2018/01/09/7473153t1h2822.jpg"
      data-lazy-src-x2="//f9.pmo.ee/IbxWMvbq-wYtHHKA9LE_Qye2icw=/670x380/filters:focal(699x862:2057x1351)/nginx/o/2018/01/09/7473153t1h2822.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://lemmik.postimees.ee/section/3673"
           class="list-article__section-label slab"
           style="color: #2e897c">99+1 koeratõugu</a>
    

    <a href="https://lemmik.postimees.ee/4375155/malta-bichon-vahva-vaike-kuts-peremehele-kes-armastab-sooja-karvakera-oma-sules" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Malta bichon – vahva väike kuts peremehele, kes armastab sooja karvakera oma süles</span>

      

      

      
    </a>

    <a href="https://lemmik.postimees.ee/4375155/malta-bichon-vahva-vaike-kuts-peremehele-kes-armastab-sooja-karvakera-oma-sules" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        <span
          class="article-links__link article-links__link--video">Vaata videot</span>
        
      </div>
    </a>
  </div>

  

  
    <div class="list-article__preview-container">
      <a href="https://lemmik.postimees.ee/4375155/malta-bichon-vahva-vaike-kuts-peremehele-kes-armastab-sooja-karvakera-oma-sules" itemprop="url">
        <div class="list-article__media">
          <img src="//f9.pmo.ee/uwGtgYy_tigDFsFKHHISceCOrfs=/230x130/filters:focal(699x862:2057x1351)/nginx/o/2018/01/09/7473153t1h2822.jpg"
               srcset="//f9.pmo.ee/uwGtgYy_tigDFsFKHHISceCOrfs=/230x130/filters:focal(699x862:2057x1351)/nginx/o/2018/01/09/7473153t1h2822.jpg 1x,  //f9.pmo.ee/DrqMbH6SLpPdHYg8Ys-DHpMoRfg=/460x260/filters:focal(699x862:2057x1351)/nginx/o/2018/01/09/7473153t1h2822.jpg 2x"/>
            <div class="list-article__flags article-flags flex flex--justify-content-center">
              <span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center">
                
              </span>
            </div>
        </div>
      </a>
    </div>
  
  
</article>
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://lemmik.postimees.ee/4379293/soomlased-on-elevil-riiki-joudsid-esimesed-hiidpandad"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/quPKdme8O7RLKf4q0NCBTa_4ff0=/335x190/smart/nginx/o/2018/01/18/7493249t1haf3f.jpg"
      data-lazy-src-x2="//f12.pmo.ee/tXtYzaGR3TJooqh97PeQIuzCFaQ=/670x380/smart/nginx/o/2018/01/18/7493249t1haf3f.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://lemmik.postimees.ee"
           class="list-article__section-label slab"
           style="color: #2e897c">Lemmik</a>
    

    <a href="https://lemmik.postimees.ee/4379293/soomlased-on-elevil-riiki-joudsid-esimesed-hiidpandad" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Soomlased on elevil - riiki jõudsid esimesed hiidpandad</span>

      

      

      
    </a>

    <a href="https://lemmik.postimees.ee/4379293/soomlased-on-elevil-riiki-joudsid-esimesed-hiidpandad" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          













  


<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://lemmik.postimees.ee/4375153/berni-alpi-karjakoer-mitmekulgne-pere-hing"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f11.pmo.ee/2UvBL9m6WUQQ5EMZp6w4NwKF8g0=/685x350/filters:focal(615x906:2086x1313)/nginx/o/2018/01/09/7473151t1h075c.jpg"
      data-lazy-src-x2="//f11.pmo.ee/qQ4JNuVBidOCbNGV99QxJqa3OmE=/1370x700/filters:focal(615x906:2086x1313)/nginx/o/2018/01/09/7473151t1h075c.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://lemmik.postimees.ee/section/3673"
           class="list-article__section-label slab"
           style="color: #2e897c">99+1 koeratõugu</a>
    

    <a href="https://lemmik.postimees.ee/4375153/berni-alpi-karjakoer-mitmekulgne-pere-hing" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Berni alpi karjakoer – mitmekülgne pere hing</span>

      

      

      
    </a>

    <a href="https://lemmik.postimees.ee/4375153/berni-alpi-karjakoer-mitmekulgne-pere-hing" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        <span
          class="article-links__link article-links__link--video">Vaata videot</span>
        
      </div>
    </a>
  </div>

  

  
    <div class="list-article__preview-container">
      <a href="https://lemmik.postimees.ee/4375153/berni-alpi-karjakoer-mitmekulgne-pere-hing" itemprop="url">
        <div class="list-article__media">
          <img src="//f11.pmo.ee/agr1v9tbA5tgv4YI4-0k6caE3QA=/230x130/filters:focal(615x906:2086x1313)/nginx/o/2018/01/09/7473151t1h075c.jpg"
               srcset="//f11.pmo.ee/agr1v9tbA5tgv4YI4-0k6caE3QA=/230x130/filters:focal(615x906:2086x1313)/nginx/o/2018/01/09/7473151t1h075c.jpg 1x,  //f11.pmo.ee/hQviwras3odESigLUUN1c2hp5qs=/460x260/filters:focal(615x906:2086x1313)/nginx/o/2018/01/09/7473151t1h075c.jpg 2x"/>
            <div class="list-article__flags article-flags flex flex--justify-content-center">
              <span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center">
                
              </span>
            </div>
        </div>
      </a>
    </div>
  
  
</article>
        
      
    </div>


    

    

  
</div>  

      
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-emk6wsc622" data-sizes="tower"></div></div>
</div>
  
</aside>
      
      </div>

      

      
        <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient">
  <div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3o00xdwbn1" data-sizes="horizontal"></div>
</div>
      

    

  

    

    
      

      <div class="structured-content__group structured-content__group--regular flex">
        <div class="structured-content__group--left flex--equal-width">
  

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          













  


<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://lemmik.postimees.ee/4375151/kuldne-retriiver-sa-oled-ta-leidnud-taiusliku-koera"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/spd4IPL1sVFT_wMhbSUBs7oSZ4o=/685x350/filters:focal(637x768:2155x1301)/nginx/o/2018/01/09/7473149t1h0b36.jpg"
      data-lazy-src-x2="//f8.pmo.ee/5bsXQEZfjTfJHweEyWuNGqJN7Jw=/1370x700/filters:focal(637x768:2155x1301)/nginx/o/2018/01/09/7473149t1h0b36.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  
    <span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center">
      <span class="article-flags__title inline-flex flex--align-items-center">
        
          01:23
        
      </span>
    </span>
  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://lemmik.postimees.ee/section/3673"
           class="list-article__section-label slab"
           style="color: #2e897c">99+1 koeratõugu</a>
    

    <a href="https://lemmik.postimees.ee/4375151/kuldne-retriiver-sa-oled-ta-leidnud-taiusliku-koera" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Kuldne retriiver – sa oled ta leidnud, täiusliku koera</span>

      

      

      
    </a>

    <a href="https://lemmik.postimees.ee/4375151/kuldne-retriiver-sa-oled-ta-leidnud-taiusliku-koera" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        <span
          class="article-links__link article-links__link--video">Vaata videot</span>
        
      </div>
    </a>
  </div>

  

  
    <div class="list-article__preview-container">
      <a href="https://lemmik.postimees.ee/4375151/kuldne-retriiver-sa-oled-ta-leidnud-taiusliku-koera" itemprop="url">
        <div class="list-article__media">
          <img src="//f8.pmo.ee/dYuFUBePd8icZQmw52KF5yneJFE=/230x130/filters:focal(637x768:2155x1301)/nginx/o/2018/01/09/7473149t1h0b36.jpg"
               srcset="//f8.pmo.ee/dYuFUBePd8icZQmw52KF5yneJFE=/230x130/filters:focal(637x768:2155x1301)/nginx/o/2018/01/09/7473149t1h0b36.jpg 1x,  //f8.pmo.ee/29S5o0t5BxdDW3zkge71O2AdIx4=/460x260/filters:focal(637x768:2155x1301)/nginx/o/2018/01/09/7473149t1h0b36.jpg 2x"/>
            <div class="list-article__flags article-flags flex flex--justify-content-center">
              <span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center">
                
                <span class="article-flags__title inline-flex flex--align-items-center">01:23</span>
                
              </span>
            </div>
        </div>
      </a>
    </div>
  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          













  


<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://lemmik.postimees.ee/4375149/rotveiler-fuusiliselt-ja-vaimselt-voimekas-koer-kes-vajab-kindlakaelist-armastavat-omanikku"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/TBl6ibd7H_IhygxlrDZNv_VzsOw=/335x190/filters:focal(385x759:2092x1239)/nginx/o/2018/01/09/7473145t1h5a04.jpg"
      data-lazy-src-x2="//f12.pmo.ee/hD1X0d3xRYDDVYk1SVHZXeqfFw8=/670x380/filters:focal(385x759:2092x1239)/nginx/o/2018/01/09/7473145t1h5a04.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://lemmik.postimees.ee/section/3673"
           class="list-article__section-label slab"
           style="color: #2e897c">99+1 koeratõugu</a>
    

    <a href="https://lemmik.postimees.ee/4375149/rotveiler-fuusiliselt-ja-vaimselt-voimekas-koer-kes-vajab-kindlakaelist-armastavat-omanikku" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Rotveiler – füüsiliselt ja vaimselt võimekas koer, kes vajab kindlakäelist armastavat omanikku</span>

      

      

      
    </a>

    <a href="https://lemmik.postimees.ee/4375149/rotveiler-fuusiliselt-ja-vaimselt-voimekas-koer-kes-vajab-kindlakaelist-armastavat-omanikku" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        <span
          class="article-links__link article-links__link--video">Vaata videot</span>
        
      </div>
    </a>
  </div>

  

  
    <div class="list-article__preview-container">
      <a href="https://lemmik.postimees.ee/4375149/rotveiler-fuusiliselt-ja-vaimselt-voimekas-koer-kes-vajab-kindlakaelist-armastavat-omanikku" itemprop="url">
        <div class="list-article__media">
          <img src="//f12.pmo.ee/lOT41P56likJ9knrcDpyKnnnazg=/230x130/filters:focal(385x759:2092x1239)/nginx/o/2018/01/09/7473145t1h5a04.jpg"
               srcset="//f12.pmo.ee/lOT41P56likJ9knrcDpyKnnnazg=/230x130/filters:focal(385x759:2092x1239)/nginx/o/2018/01/09/7473145t1h5a04.jpg 1x,  //f12.pmo.ee/a2LBrRyf2T1XOw_2Pp0_on5CTKU=/460x260/filters:focal(385x759:2092x1239)/nginx/o/2018/01/09/7473145t1h5a04.jpg 2x"/>
            <div class="list-article__flags article-flags flex flex--justify-content-center">
              <span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center">
                
              </span>
            </div>
        </div>
      </a>
    </div>
  
  
</article>
        
          
          













  


<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://lemmik.postimees.ee/4375147/tsau-tsau-vana-hea-ja-puhendunud-teener-keda-voib-alati-usaldada"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f11.pmo.ee/cl0y7vyLauDpdN6_nQjyAX3_ZOU=/335x190/filters:focal(674x583:2092x1185)/nginx/o/2018/01/09/7473141t1h1c64.jpg"
      data-lazy-src-x2="//f11.pmo.ee/PRk-kxt4QzoQf_gubw2vj7Qc_qA=/670x380/filters:focal(674x583:2092x1185)/nginx/o/2018/01/09/7473141t1h1c64.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  
    <span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center">
      <span class="article-flags__title inline-flex flex--align-items-center">
        
          01:37
        
      </span>
    </span>
  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://lemmik.postimees.ee/section/3673"
           class="list-article__section-label slab"
           style="color: #2e897c">99+1 koeratõugu</a>
    

    <a href="https://lemmik.postimees.ee/4375147/tsau-tsau-vana-hea-ja-puhendunud-teener-keda-voib-alati-usaldada" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Tšau-tšau – vana, hea ja pühendunud teener, keda võib alati usaldada</span>

      

      

      
    </a>

    <a href="https://lemmik.postimees.ee/4375147/tsau-tsau-vana-hea-ja-puhendunud-teener-keda-voib-alati-usaldada" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        <span
          class="article-links__link article-links__link--video">Vaata videot</span>
        
      </div>
    </a>
  </div>

  

  
    <div class="list-article__preview-container">
      <a href="https://lemmik.postimees.ee/4375147/tsau-tsau-vana-hea-ja-puhendunud-teener-keda-voib-alati-usaldada" itemprop="url">
        <div class="list-article__media">
          <img src="//f11.pmo.ee/CHL4i5d5Wfr7FxJLbnJlO2V9z2E=/230x130/filters:focal(674x583:2092x1185)/nginx/o/2018/01/09/7473141t1h1c64.jpg"
               srcset="//f11.pmo.ee/CHL4i5d5Wfr7FxJLbnJlO2V9z2E=/230x130/filters:focal(674x583:2092x1185)/nginx/o/2018/01/09/7473141t1h1c64.jpg 1x,  //f11.pmo.ee/-HYwHVuKDvbXsm0NO3ZWbwGuQiw=/460x260/filters:focal(674x583:2092x1185)/nginx/o/2018/01/09/7473141t1h1c64.jpg 2x"/>
            <div class="list-article__flags article-flags flex flex--justify-content-center">
              <span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center">
                
                <span class="article-flags__title inline-flex flex--align-items-center">01:37</span>
                
              </span>
            </div>
        </div>
      </a>
    </div>
  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://lemmik.postimees.ee/4378449/paevakapp-krutskeid-tais-kassipoiss-roba-otsib-kodu-kuhu-igaveseks-jaada"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/lhsjIbnkyOOUVaMReVeKGTC-Cyk=/685x350/filters:focal(0x51:450x402)/nginx/o/2018/01/17/7491783t1haa3c.jpg"
      data-lazy-src-x2="//f9.pmo.ee/WLMzAXZ78oCtQcWQfAdW9VXZOxw=/1370x700/filters:focal(0x51:450x402)/nginx/o/2018/01/17/7491783t1haa3c.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://lemmik.postimees.ee"
           class="list-article__section-label slab"
           style="color: #2e897c">Lemmik</a>
    

    <a href="https://lemmik.postimees.ee/4378449/paevakapp-krutskeid-tais-kassipoiss-roba-otsib-kodu-kuhu-igaveseks-jaada" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Päevakäpp: krutskeid täis kassipoiss Rõba otsib kodu, kuhu igaveseks jääda</span>

      

      

      
    </a>

    <a href="https://lemmik.postimees.ee/4378449/paevakapp-krutskeid-tais-kassipoiss-roba-otsib-kodu-kuhu-igaveseks-jaada" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://lemmik.postimees.ee/4378413/kohutav-olukord-politsei-avastas-neljalapselise-pere-kodust-ule-500-halvas-seisus-looma"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/fsBXoBKbz7zIXdp1FGtJVr_f08U=/335x190/smart/nginx/o/2018/01/17/7491775t1hcbe7.jpg"
      data-lazy-src-x2="//f9.pmo.ee/SWdYvewytCMcfCsdVAr_MEJdYFo=/670x380/smart/nginx/o/2018/01/17/7491775t1hcbe7.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://lemmik.postimees.ee"
           class="list-article__section-label slab"
           style="color: #2e897c">Lemmik</a>
    

    <a href="https://lemmik.postimees.ee/4378413/kohutav-olukord-politsei-avastas-neljalapselise-pere-kodust-ule-500-halvas-seisus-looma" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Kohutav olukord: politsei avastas neljalapselise pere kodust üle 500 halvas seisus looma</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://lemmik.postimees.ee/4378413/kohutav-olukord-politsei-avastas-neljalapselise-pere-kodust-ule-500-halvas-seisus-looma#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           1
        </span>
      

      
    </a>

    <a href="https://lemmik.postimees.ee/4378413/kohutav-olukord-politsei-avastas-neljalapselise-pere-kodust-ule-500-halvas-seisus-looma" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          













  


<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://lemmik.postimees.ee/4375145/dalmaatsia-koer-age-kaaslane-puhendunud-omanikule"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f11.pmo.ee/sftx-x56yG-O-mNTIKoAXgdu5SE=/335x190/filters:focal(737x869:1653x1524)/nginx/o/2018/01/09/7473139t1hb642.jpg"
      data-lazy-src-x2="//f11.pmo.ee/5zd8kVj_GPOo93V8Fmme8aqcegs=/670x380/filters:focal(737x869:1653x1524)/nginx/o/2018/01/09/7473139t1hb642.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://lemmik.postimees.ee/section/3673"
           class="list-article__section-label slab"
           style="color: #2e897c">99+1 koeratõugu</a>
    

    <a href="https://lemmik.postimees.ee/4375145/dalmaatsia-koer-age-kaaslane-puhendunud-omanikule" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Dalmaatsia koer – äge kaaslane pühendunud omanikule</span>

      

      

      
    </a>

    <a href="https://lemmik.postimees.ee/4375145/dalmaatsia-koer-age-kaaslane-puhendunud-omanikule" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        <span
          class="article-links__link article-links__link--video">Vaata videot</span>
        
      </div>
    </a>
  </div>

  

  
    <div class="list-article__preview-container">
      <a href="https://lemmik.postimees.ee/4375145/dalmaatsia-koer-age-kaaslane-puhendunud-omanikule" itemprop="url">
        <div class="list-article__media">
          <img src="//f11.pmo.ee/tBpEAnvLPBzALevLxoALwJpxzxI=/230x130/filters:focal(737x869:1653x1524)/nginx/o/2018/01/09/7473139t1hb642.jpg"
               srcset="//f11.pmo.ee/tBpEAnvLPBzALevLxoALwJpxzxI=/230x130/filters:focal(737x869:1653x1524)/nginx/o/2018/01/09/7473139t1hb642.jpg 1x,  //f11.pmo.ee/c8gvcUR6gXoZo_COS5zRkM0-aSg=/460x260/filters:focal(737x869:1653x1524)/nginx/o/2018/01/09/7473139t1hb642.jpg 2x"/>
            <div class="list-article__flags article-flags flex flex--justify-content-center">
              <span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center">
                
              </span>
            </div>
        </div>
      </a>
    </div>
  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://lemmik.postimees.ee/4378371/peremehe-surma-jarel-uksi-ootama-jaanud-reks-vajab-hadasti-uut-kodu"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/-YwkWSZbkQE9bG4JXDDWcPORDcM=/685x350/filters:focal(3x318:1179x877)/nginx/o/2018/01/17/7491713t1hc3a9.jpg"
      data-lazy-src-x2="//f12.pmo.ee/TliVLRF0VplaVW2xpaRDnAOpQKs=/1370x700/filters:focal(3x318:1179x877)/nginx/o/2018/01/17/7491713t1hc3a9.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://lemmik.postimees.ee"
           class="list-article__section-label slab"
           style="color: #2e897c">Lemmik</a>
    

    <a href="https://lemmik.postimees.ee/4378371/peremehe-surma-jarel-uksi-ootama-jaanud-reks-vajab-hadasti-uut-kodu" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Peremehe surma järel üksi ootama jäänud Reks vajab hädasti uut kodu</span>

      

      

      
    </a>

    <a href="https://lemmik.postimees.ee/4378371/peremehe-surma-jarel-uksi-ootama-jaanud-reks-vajab-hadasti-uut-kodu" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          











  




<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://lemmik.postimees.ee/4378257/galerii-ja-video-juuksur-loikab-kaamelite-karvadesse-imepeeneid-mustreid"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/VFmtEiBhkeE1tLGM7yRAYJjaAdw=/335x190/smart/nginx/o/2018/01/17/7491113t1h0e1f.jpg"
      data-lazy-src-x2="//f7.pmo.ee/1baU3oz31XLn7t3-mbFiQWGmL7Y=/670x380/smart/nginx/o/2018/01/17/7491113t1h0e1f.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  
    <span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center">
      <span class="article-flags__title inline-flex flex--align-items-center">
        
          6 fotot
        
      </span>
    </span>
  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://lemmik.postimees.ee"
           class="list-article__section-label slab"
           style="color: #2e897c">Lemmik</a>
    

    <a href="https://lemmik.postimees.ee/4378257/galerii-ja-video-juuksur-loikab-kaamelite-karvadesse-imepeeneid-mustreid" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Galerii ja video: juuksur lõikab kaamelite karvadesse imepeeneid mustreid</span>

      

      

      
    </a>

    <a href="https://lemmik.postimees.ee/4378257/galerii-ja-video-juuksur-loikab-kaamelite-karvadesse-imepeeneid-mustreid" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        <span
          class="article-links__link article-links__link--gallery">Vaata galeriid</span>
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://lemmik.postimees.ee/4378105/video-vaata-mis-juhtub-kui-rebane-ja-lumekakk-keset-tanavad-kohtuvad"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f10.pmo.ee/E4T5UoY24EIhZoElRd-W68YAQ9Y=/335x190/smart/nginx/o/2018/01/17/7490905t1h4dd6.png"
      data-lazy-src-x2="//f10.pmo.ee/19dvqgm8TLS1CN3Lz44OkczCnfA=/670x380/smart/nginx/o/2018/01/17/7490905t1h4dd6.png"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://lemmik.postimees.ee"
           class="list-article__section-label slab"
           style="color: #2e897c">Lemmik</a>
    

    <a href="https://lemmik.postimees.ee/4378105/video-vaata-mis-juhtub-kui-rebane-ja-lumekakk-keset-tanavad-kohtuvad" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Video: vaata, mis juhtub, kui rebane ja lumekakk keset tänavad kohtuvad</span>

      

      

      
    </a>

    <a href="https://lemmik.postimees.ee/4378105/video-vaata-mis-juhtub-kui-rebane-ja-lumekakk-keset-tanavad-kohtuvad" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          













  


<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://lemmik.postimees.ee/4375143/ameerika-kokkerspanjel-tore-kaaslane-kui-sa-oled-nous-temasse-panustama"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/RIyO94Gr3hDDbTi_0abPFv4BoYE=/685x350/filters:focal(461x1082:2218x1414)/nginx/o/2018/01/09/7473135t1hb9e9.jpg"
      data-lazy-src-x2="//f12.pmo.ee/52eKWNukVVQ17sXtfSUJrqDRnRM=/1370x700/filters:focal(461x1082:2218x1414)/nginx/o/2018/01/09/7473135t1hb9e9.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://lemmik.postimees.ee/section/3673"
           class="list-article__section-label slab"
           style="color: #2e897c">99+1 koeratõugu</a>
    

    <a href="https://lemmik.postimees.ee/4375143/ameerika-kokkerspanjel-tore-kaaslane-kui-sa-oled-nous-temasse-panustama" itemprop="url">

        <span class="list-article__headline" itemprop="headline name">Ameerika kokkerspanjel – tore kaaslane, kui sa oled nõus temasse panustama</span>

      

      

      
    </a>

    <a href="https://lemmik.postimees.ee/4375143/ameerika-kokkerspanjel-tore-kaaslane-kui-sa-oled-nous-temasse-panustama" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        <span
          class="article-links__link article-links__link--video">Vaata videot</span>
        
      </div>
    </a>
  </div>

  

  
    <div class="list-article__preview-container">
      <a href="https://lemmik.postimees.ee/4375143/ameerika-kokkerspanjel-tore-kaaslane-kui-sa-oled-nous-temasse-panustama" itemprop="url">
        <div class="list-article__media">
          <img src="//f12.pmo.ee/I9HXDCh65pMssom7dlEeDhE6i-U=/230x130/filters:focal(461x1082:2218x1414)/nginx/o/2018/01/09/7473135t1hb9e9.jpg"
               srcset="//f12.pmo.ee/I9HXDCh65pMssom7dlEeDhE6i-U=/230x130/filters:focal(461x1082:2218x1414)/nginx/o/2018/01/09/7473135t1hb9e9.jpg 1x,  //f12.pmo.ee/m6StPfvCccoGbCfWJ61sPAToyKQ=/460x260/filters:focal(461x1082:2218x1414)/nginx/o/2018/01/09/7473135t1hb9e9.jpg 2x"/>
            <div class="list-article__flags article-flags flex flex--justify-content-center">
              <span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center">
                
              </span>
            </div>
        </div>
      </a>
    </div>
  
  
</article>
        
      
    </div>


    

    

  
</div>  

      
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky">
        <div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-ihhwxtzgtp" data-sizes="constantTowerHigh"></div>
    </div>
</div>
<div class="aside--ad">
    <div class="dfp-ad dfp-ad--center aside--ad">
        <div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-ydqvcqwf2t" data-sizes="constantTowerSmall"></div>
    </div>
</div>
  
      <div class="aside--coma">
  <coma-aside :section-id="2183" title="Sisuturundus"  block-type="small"  :limit="1"></coma-aside>
</div>
  
</aside>
      
      </div>

      

      
        <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container">
  <div class="flex flex--align-items-center flex--justify-content-space-between">
    <div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-rtu7jezc27" data-sizes="constantTowerSmall"></div></div>
    <div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-bw3b433r38" data-sizes="constantTowerSmall"></div></div>
    <div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-ryogu5lpte" data-sizes="constantTowerSmall"></div></div>
  </div>
</div>
      
        <coma-block
  :section-id="2183"
  title="Sisuturundus"
  color="#2e897c"
></coma-block>
      

    

  
</section>



    <div class="scroll-top">
      <span class="scroll-top__text">Tagasi üles</span>
      <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14">
    </div>

    
<div class="layout allepal-barter">
    <iframe src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe>
</div>
    <footer class="site-footer layout">
  <div class="site-footer__top flex flex--justify-content-space-between">
    
    
      <div class="site-footer__top-column flex--equal-width">
        <div class="section-font-color site-footer__top-title slab">Kontakt</div>
        <div class="site-footer__top-group">
          
            
              <div class="spacer"></div>
            
            <p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p>
          
            
              <div class="spacer"></div>
            
            <p>Lehe tellimine: 666 2525</p>
          
            
              <div class="spacer"></div>
            
            <p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p>
          
        </div>
      </div>
    
      <div class="site-footer__top-column flex--equal-width">
        <div class="section-font-color site-footer__top-title slab">Reklaam</div>
        <div class="site-footer__top-group">
          
            
              <div class="spacer"></div>
            
            <p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p>
          
            
              <div class="spacer"></div>
            
            <p>Onlinereklaam: 666 2230</p>
          
            
              <div class="spacer"></div>
            
            <p>Printreklaam: 666 2322</p>
          
            
              <div class="spacer"></div>
            
            <p>Kuulutused: 666 2171</p>
          
        </div>
      </div>
    
    <div class="site-footer__top-column">
      
      
      <div class="site-footer__top-title slab">Mobiilirakendus</div>
      <div class="spacer"></div>
      <a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a>
      
    </div>
  </div>
  <hr>
  <div class="site-footer__bottom flex">
    
      <a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a>
    
      <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a>
    
      <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a>
    
      <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a>
    
      <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a>
    
      <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a>
    
      <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a>
    
      <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a>
    
  </div>
</footer>

  </div>

  
  <div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div>

  
  <div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div>

  <div class="notifications-container">
  <cookie-notification class="section-font-color"></cookie-notification>
  <div class="browser-notification-container section-bg-color">
    <browser-notification></browser-notification>
  </div>
</div>



  
  <script>
    window.rootSection = {"id":2329,"type":"section","name":"Lemmik","description":"Postimehe portaal: Lemmik. Uudiseid kodu-ja metsloomadest ning palju praktilist infot. Loe lähemalt","keywords":["lemmik","koer","kass","loom","lind","koduloom","metsloom","loodus","hooldamine","tõug","loomaaed","vaktsineerimine",""],"slug":"lemmik","language":"et","domain":"lemmik.postimees.ee","meta":{"highlightColor":"#369c8d","poll":"14253","color":"#2e897c","titleBar":"Lemmik","analytics":{"gemius":"olHrs.swSHm7Qr55O4HV7.TZTM4dmLfGSLX_y2fYCwX.f7","lotame":"7599"},"ads":{"bpack":"941"},"logos":{"favicon":{"path":"\/\/f.pmo.ee\/logos\/2329\/21b79396486d9a0e2a8cea5dc97c1f17.png","width":384,"height":384},"ogImage":{"path":"\/\/f.pmo.ee\/logos\/2329\/4d53b57af81ebef143c4d07a540abab1.png","width":1200,"height":628},"darkBg":{"path":"\/\/f.pmo.ee\/logos\/2329\/a40c4256cf0fad8d90ea6a7739575298.svg","width":118,"height":32},"lightBg":{"path":"\/\/f.pmo.ee\/logos\/2329\/21d5f241b6e9128670854869839bb194.svg","width":185,"height":50}},"editorsChoice":true,"isRootSection":true,"childCount":14,"allowAds":true},"menus":{"mobileSub":3311,"sub":2329,"super":1,"main":2,"top":3267,"footer":15,"search":3279,"mobileSuper":3291}};
    window.section = {"id":3673,"type":"section","name":"99+1 koeratõugu","description":"Postimehe portaal: Lemmik. Uudiseid kodu-ja metsloomadest ning palju praktilist infot. Loe lähemalt","keywords":["lemmik","koer","kass","loom","lind","koduloom","metsloom","loodus","hooldamine","tõug","loomaaed","vaktsineerimine",""],"slug":"lemmik\/99-1-koeratougu","language":"et","domain":"lemmik.postimees.ee","meta":{"ads":{"bpack":"coma"},"highlightColor":"#369c8d","poll":"14253","color":"#2e897c","titleBar":"Lemmik","analytics":{"gemius":"olHrs.swSHm7Qr55O4HV7.TZTM4dmLfGSLX_y2fYCwX.f7","lotame":"7599"},"logos":{"favicon":{"path":"\/\/f.pmo.ee\/logos\/2329\/21b79396486d9a0e2a8cea5dc97c1f17.png","width":384,"height":384},"ogImage":{"path":"\/\/f.pmo.ee\/logos\/2329\/4d53b57af81ebef143c4d07a540abab1.png","width":1200,"height":628},"darkBg":{"path":"\/\/f.pmo.ee\/logos\/2329\/a40c4256cf0fad8d90ea6a7739575298.svg","width":118,"height":32},"lightBg":{"path":"\/\/f.pmo.ee\/logos\/2329\/21d5f241b6e9128670854869839bb194.svg","width":185,"height":50}},"editorsChoice":true,"isRootSection":false,"childCount":0,"allowAds":true},"menus":{"mobileSub":3311,"sub":2329,"super":1,"main":2,"top":3267,"footer":15,"search":3279,"mobileSuper":3291},"sectionBreadcrumb":[{"id":2329,"type":"section","name":"Lemmik","description":"Postimehe portaal: Lemmik. Uudiseid kodu-ja metsloomadest ning palju praktilist infot. Loe lähemalt","slug":"lemmik","language":"et","domain":"lemmik.postimees.ee","meta":{"highlightColor":"#369c8d","poll":"14253","color":"#2e897c","titleBar":"Lemmik","ads":{"bpack":"941"},"logos":{"favicon":{"path":"\/\/f.pmo.ee\/logos\/2329\/21b79396486d9a0e2a8cea5dc97c1f17.png","width":384,"height":384},"ogImage":{"path":"\/\/f.pmo.ee\/logos\/2329\/4d53b57af81ebef143c4d07a540abab1.png","width":1200,"height":628},"darkBg":{"path":"\/\/f.pmo.ee\/logos\/2329\/a40c4256cf0fad8d90ea6a7739575298.svg","width":118,"height":32},"lightBg":{"path":"\/\/f.pmo.ee\/logos\/2329\/21d5f241b6e9128670854869839bb194.svg","width":185,"height":50}},"editorsChoice":true,"isRootSection":true,"childCount":14}}]};
  </script>

  <script>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</script>


<script type="text/javascript" src="/dist/bundle-55e8b1b9fa672b8dddfa.js"></script>
</body>
</html>
