<!DOCTYPE html>
<html dir="ltr" lang="et"><head><meta charset="utf-8"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"><link rel="dns-prefetch" href="//api.pmo.ee"><link rel="dns-prefetch" href="//i.pmo.ee"><link rel="dns-prefetch" href="//f.pmo.ee"><link rel="dns-prefetch" href="//f1.pmo.ee"><link rel="dns-prefetch" href="//f2.pmo.ee"><link rel="dns-prefetch" href="//f3.pmo.ee"><link rel="dns-prefetch" href="//f4.pmo.ee"><link rel="dns-prefetch" href="//f5.pmo.ee"><link rel="dns-prefetch" href="//f6.pmo.ee"><link rel="dns-prefetch" href="//www.google-analytics.com"><title>Uskumatu vedamine: rongi alla jäänud kiisud jäid elama - </title><link rel="canonical" href="http://lemmik.postimees.ee/3844477/uskumatu-vedamine-rongi-alla-jaanud-kiisud-jaid-elama"><meta name="description" content="Suurbritannias Kentis leiti raudteelt padjapüüridesse pandud kaks süsimusta noort kassi. Kassidest oli koguni kolm rongi üle sõitnud, kuid kiisud polnud õnneks viga saanud."><meta name="keywords" content="lemmik, koer, kass, loom, lind, koduloom, metsloom, loodus, hooldamine, tõug, loomaaed, vaktsineerimine, kassipoeg, kassitõug, varjupaik, kassikohvik, kiisu, kraapimine"><meta name="format-detection" content="telephone=no"><link href="/rss/" rel="alternate" type="application/rss+xml" title="RSS"><link title="Postimees.ee otsing" rel="search" type="application/opensearchdescription+xml" href="//f.pmo.ee/s/xml/pm_otsing.xml"><meta property="fb:pages" content="115634898452178"><meta property="fb:pages" content="188602447921350"><meta property="og:url" content="http://lemmik.postimees.ee/3844477/uskumatu-vedamine-rongi-alla-jaanud-kiisud-jaid-elama"><meta property="og:title" content="Uskumatu vedamine: rongi alla jäänud kiisud jäid elama - "><meta property="og:site_name" content="Postimees"><meta property="og:description" content="Suurbritannias Kentis leiti raudteelt padjapüüridesse pandud kaks süsimusta noort kassi. Kassidest oli koguni kolm rongi üle sõitnud, kuid kiisud polnud õnneks viga saanud."><meta property="og:image" content="http://f6.pmo.ee/f/2016/09/21/5865265t100h64bd.jpg"><meta property="og:type" content="article"><meta property="article:published_time" content="1474441790"><meta propery="article:tag" content="hirmunud"><meta propery="article:tag" content="kaduma"><meta propery="article:tag" content="kadunud"><meta propery="article:tag" content="kassid"><meta propery="article:tag" content="kiisud"><meta propery="article:tag" content="loomakaitse"><meta propery="article:tag" content="vigastada"><meta propery="article:tag" content="kass"><meta propery="article:tag" content="kassipoeg"><meta propery="article:tag" content="kassitõug"><meta propery="article:tag" content="varjupaik"><meta propery="article:tag" content="kassikohvik"><meta propery="article:tag" content="kiisu"><meta propery="article:tag" content="kraapimine"><meta propery="article:tag" content="vaktsineerimine"><meta propery="article:tag" content="lemmik"><meta propery="article:tag" content="koer"><meta propery="article:tag" content="loom"><meta propery="article:tag" content="lind"><meta propery="article:tag" content="koduloom"><meta propery="article:tag" content="metsloom"><meta propery="article:tag" content="loodus"><meta propery="article:tag" content="hooldamine"><meta propery="article:tag" content="tõug"><meta propery="article:tag" content="loomaaed"><meta name="google-site-verification" content="Kv7Sk6fgVpNJlHAd9i87eFBhB94Z49t_mXychV_SjNI"><link rel="icon" href="//f.pmo.ee/s/img/fav_1.gif" type="image/gif"><link href="//fonts.googleapis.com/css?family=Roboto:300,400,400italic,700,700italic%7CRoboto+Condensed:400italic,700italic,400,700%7CRoboto+Slab:400,700,300" rel="stylesheet" type="text/css"><link rel="stylesheet" href="//f.pmo.ee/s/v2/css/print.css" media="print"><script id="dfpInitScript" type="text/javascript">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</script><script>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</script><script>if (document.cookie.indexOf('pmVersion=2') !== -1) {document.location = "//lemmik.postimees.ee/v2/3844477";}</script><!--[if lt IE 9]><script>document.createElement('article');document.createElement('aside');document.createElement('details');document.createElement('figcaption');document.createElement('figure');document.createElement('footer');document.createElement('header');document.createElement('hgroup');document.createElement('main');document.createElement('nav');document.createElement('section');document.createElement('summary');</script><style>article,aside,details,figcaption,figure,footer,header,main,nav,section,summary{display: block;zoom: 1;}</style><![endif]--><script>var PM_ENV = {language : 'et', suffix : '', section: 2335, rootSection: 2329, staticRoot: '//f.pmo.ee/', index: '1380', device: 'desktop'};(function() {if(document.cookie.indexOf("coreBridge") === -1) {return;}var d = new Date().getTime();var a = document.createElement('script'); a.type = 'text/javascript'; a.async = false;a.src = '//core.pmo' + (PM_ENV.suffix || '') + '.ee/bridge/connect?_=' + d;var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);})();</script><script type="text/javascript" id="googleAnalyticsInit">window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-3070943-21', 'auto');ga('require', 'linkid', 'linkid.js');ga('create', 'UA-3070943-37', 'auto', {'name': 'commonTracker'});ga('commonTracker.require', 'linkid', 'linkid.js');/*ga(function(tracker) {var clientId = parseInt(tracker.get('clientId'), 10);if (document.cookie.indexOf("pmVersion=") === -1 && clientId % 1000 <= 20) {ga('commonTracker.send', 'event', 'UserPooling', 'yes', 'Controll_group');window.dataLayer = window.dataLayer || [];window.dataLayer.push ({'event': 'userPooling','eventCategory': 'UserPooling','eventAction': 'yes','eventLabel': 'Controll_group'});var hrefPieces = window.location.hostname.split('.');var domain = hrefPieces[hrefPieces.length-2] + '.' + hrefPieces[hrefPieces.length-1];var date = new Date();date.setTime(date.getTime()+(365*24*60*60*1000));document.cookie = "pmVersion=2; expires="+date.toGMTString()+"; path=/;domain="+domain;}});*/</script><link rel="stylesheet" href="//f.pmo.ee/assets/1380/1ad6198bef47a84f3475a171ecf984a7.css"><script type="text/javascript" src="//f.pmo.ee/assets/1380/7acdde52f048d0f3e17bf2b6b2719639.js"></script><link rel="stylesheet" href="//f.pmo.ee/assets/1380/56872709852b71639cbc2eac7489036f.css"><script class="pmuserScript">window.pmuserBlockWrite("341b196ff8777307f6ec2e743750bb3a");</script><script class="pmuserScript">window.pmuserBlockWrite("0d8d3f14a7970c7a32b811fb0cbc5d35");</script><script class="pmuserScript">window.pmuserBlockWrite("f8806188d708b09ed036c3ac7bf2acf8");</script></head><body class="section-2329 section-2335 isDesktop"><!-- Google Tag Manager --><noscript><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.307692307692%"><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WX79MG" height="366" width="650" style="position: absolute; top: 0px; left: 0px;"></iframe></div></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WX79MG');</script><!-- End Google Tag Manager --><script type="text/javascript" src="//f.pmo.ee/assets/1380/3f067ef62f2d1ac763ea4cc327810e7d.js"></script><link rel="stylesheet" href="//f.pmo.ee/assets/1380/d3031765265029d2361e65e73638f7a7.css"><script>document.write(PM.cookieConsent.init());</script><div class="dfp_ad" id="dfp57e23882e7ea5"><script>googletag.cmd.push(function() { googletag.display("dfp57e23882e7ea5"); });</script></div><div id="topNavContainer"><nav id="topNav"><a href="http://www.soov.ee/" class="soov">Soov.ee</a><a href="http://www.kv.ee/">KV.ee</a><a href="http://www.osta.ee/">osta.ee</a><a href="http://tartu.postimees.ee/">Tartu Postimees</a><a href="http://parnu.postimees.ee/">Pärnu Postimees</a><a href="http://sakala.postimees.ee/">Sakala</a><a href="http://virumaateataja.postimees.ee/">Virumaa Teataja</a><a href="http://jarvateataja.postimees.ee/">Järva Teataja</a><a href="http://valgamaalane.postimees.ee/">Valgamaalane</a><a href="http://www.kanal2.ee/">Kanal2</a><a href="http://reporter.postimees.ee/">Reporter</a><a href="http://www.kuku.ee/">Kuku</a><a href="http://www.uuno.ee/">Uuno</a><a href="http://www.elmar.ee/">Elmar</a><a href="http://www.kava.ee/">Kava</a></nav></div><div id="moveMenuCont"><div class="pmMainCont"><nav class="pmMainNav"><a href="http://pluss.postimees.ee" class="plussPm">Tänane leht</a><script class="pmuserScript">window.pmuserBlockWrite("b5a3c82e5984bfb963158e8a632c97be");</script><a href="http://www.postimees.ee" width="100px" height="20px" class="pmLogo"></a><a href="http://www.postimees.ee" data-id="81" onclick="PM.trackEvent('pmMainNav', 'Postimees');">Postimees</a><a href="http://arvamus.postimees.ee" data-id="127" onclick="PM.trackEvent('pmMainNav', 'Arvamus');">Arvamus</a><a href="http://majandus24.postimees.ee" data-id="517" onclick="PM.trackEvent('pmMainNav', 'Majandus');">Majandus</a><a href="http://maailm.postimees.ee" data-id="123" onclick="PM.trackEvent('pmMainNav', 'Maailm');">Maailm</a><a href="http://kultuur.postimees.ee/" data-id="2187" onclick="PM.trackEvent('pmMainNav', 'Kultuur');">Kultuur</a><a href="http://kodu.postimees.ee/" data-id="2349" onclick="PM.trackEvent('pmMainNav', 'Kodu');">Kodu</a><a href="http://sport.postimees.ee" data-id="124" onclick="PM.trackEvent('pmMainNav', 'Sport');">Sport</a><a href="http://tervis.postimees.ee" data-id="2125" onclick="PM.trackEvent('pmMainNav', 'Tervis');">Tervis</a><a href="http://www.tarbija24.ee" data-id="313" onclick="PM.trackEvent('pmMainNav', 'Tarbija');">Tarbija</a><a href="http://www.naine24.ee" data-id="855" onclick="PM.trackEvent('pmMainNav', 'Naine');">Naine</a><a href="http://lemmik.postimees.ee/" data-id="2329" class="active" onclick="PM.trackEvent('pmMainNav', 'Lemmik');">Lemmik</a><a href="http://www.ilmajaam.ee" data-id="115" onclick="PM.trackEvent('pmMainNav', 'Ilm');">Ilm</a><a href="http://elu24.postimees.ee" data-id="80" onclick="PM.trackEvent('pmMainNav', 'Elu24');">Elu24</a></nav></div><div class="pmSubCont"><nav class="pmSubNav"><form action="/search" method="get" class="searchForm" id="fixedSearchBar"><input class="searchText" placeholder="Otsi märksõna..." name="sisu"><input type="hidden" name="section" value="2329"><button class="searchButton" type="submit"></button></form><a href="http://lemmik.postimees.ee/rubriik/2331" data-id="2331" onclick="PM.trackEvent('pmSubNav', 'Uudised');">Uudised</a><a href="http://lemmik.postimees.ee/rubriik/2333" data-id="2333" onclick="PM.trackEvent('pmSubNav', 'Koerad');">Koerad</a><a href="http://lemmik.postimees.ee/rubriik/2335" data-id="2335" class="active" onclick="PM.trackEvent('pmSubNav', 'Kassid');">Kassid</a><a href="http://lemmik.postimees.ee/rubriik/2337" data-id="2337" onclick="PM.trackEvent('pmSubNav', 'Pisiloomad');">Pisiloomad</a><a href="http://lemmik.postimees.ee/rubriik/2395" data-id="2395" onclick="PM.trackEvent('pmSubNav', 'Metsloomad');">Metsloomad</a><a href="http://ratsutamine.postimees.ee/" data-id="3127" onclick="PM.trackEvent('pmSubNav', 'Ratsutamine');">Ratsutamine</a><a href="http://lemmik.postimees.ee/rubriik/2397" data-id="2397" onclick="PM.trackEvent('pmSubNav', 'Muud lemmikud');">Muud lemmikud</a><a href="http://lemmik.postimees.ee/rubriik/2339" data-id="2339" onclick="PM.trackEvent('pmSubNav', 'Linnud');">Linnud</a><a href="http://lemmik.postimees.ee/rubriik/2343" data-id="2343" onclick="PM.trackEvent('pmSubNav', 'Fotod');">Fotod</a><a href="http://lemmik.postimees.ee/rubriik/2345" data-id="2345" onclick="PM.trackEvent('pmSubNav', 'Videod');">Videod</a><a href="http://lemmik.postimees.ee/rubriik/2347" data-id="2347" onclick="PM.trackEvent('pmSubNav', 'Nõuanded');">Nõuanded</a></nav></div><script class="pmuserScript">window.pmuserBlockWrite("303dc603ab584bc2b85741a26fce397a");</script></div><div id="wrap"><div class="overlayMenu"></div><div class="container centAdContainer sitehatContainer"><div class="dfp_ad" id="am_adpos_212"><script>googletag.cmd.push(function() { googletag.display("am_adpos_212"); });</script></div></div><div class="container" id="mainContainer"><section id="rightAdBar" class="fullAds"><div class="dfp_ad" id="am_adpos_41"><script>googletag.cmd.push(function() { googletag.display("am_adpos_41"); });</script></div><div class="dfp_ad" id="am_adpos_49"><script>googletag.cmd.push(function() { googletag.display("am_adpos_49"); });</script></div><div class="dfp_ad" id="am_adpos_50"><script>googletag.cmd.push(function() { googletag.display("am_adpos_50"); });</script></div></section><header id="contentHeader"><div class="pmHeaderBar"><div class="pmHeaderLeft"><span class="pmHeaderNavi"><a href="/">Kolmapäev, 21. september 2016</a><span> |<a href="http://news.postimees.ee" style="color: #DA4A38;">In English</a> |<a href="http://rus.postimees.ee" style="color: #DA4A38;">На русском</a> |<a href="http://www.postimees.ee/vihje">Saada vihje</a> |<a href="http://reklaam.postimees.ee/ettevottest/toopakkumised/">Tule tööle</a> |<a href="http://reklaam.postimees.ee" style="color: #00adee;">Reklaam</a></span></span><div id="pmMenuButton"></div><a class="pmLogo" href="http://www.postimees.ee"></a><a class="mainSectionLogo" href="/">Lemmik</a><div id="headerWeather" class="weather-api" data-method="smallIlmaplokk"></div></div><div class="pmHeaderRight"></div></div><div class="dfp_ad" id="dfp57e23882e7f56"><script>googletag.cmd.push(function() { googletag.display("dfp57e23882e7f56"); });</script></div><nav class="pmMainNav"><a href="http://pluss.postimees.ee" class="plussPm">Tänane leht</a><script class="pmuserScript">window.pmuserBlockWrite("b5a3c82e5984bfb963158e8a632c97be");</script><a href="http://www.postimees.ee" data-id="81" onclick="PM.trackEvent('pmMainNav', 'Postimees');">Postimees</a><a href="http://arvamus.postimees.ee" data-id="127" onclick="PM.trackEvent('pmMainNav', 'Arvamus');">Arvamus</a><a href="http://majandus24.postimees.ee" data-id="517" onclick="PM.trackEvent('pmMainNav', 'Majandus');">Majandus</a><a href="http://maailm.postimees.ee" data-id="123" onclick="PM.trackEvent('pmMainNav', 'Maailm');">Maailm</a><a href="http://kultuur.postimees.ee/" data-id="2187" onclick="PM.trackEvent('pmMainNav', 'Kultuur');">Kultuur</a><a href="http://kodu.postimees.ee/" data-id="2349" onclick="PM.trackEvent('pmMainNav', 'Kodu');">Kodu</a><a href="http://sport.postimees.ee" data-id="124" onclick="PM.trackEvent('pmMainNav', 'Sport');">Sport</a><a href="http://tervis.postimees.ee" data-id="2125" onclick="PM.trackEvent('pmMainNav', 'Tervis');">Tervis</a><a href="http://www.tarbija24.ee" data-id="313" onclick="PM.trackEvent('pmMainNav', 'Tarbija');">Tarbija</a><a href="http://www.naine24.ee" data-id="855" onclick="PM.trackEvent('pmMainNav', 'Naine');">Naine</a><a href="http://lemmik.postimees.ee/" data-id="2329" class="active" onclick="PM.trackEvent('pmMainNav', 'Lemmik');">Lemmik</a><a href="http://www.ilmajaam.ee" data-id="115" onclick="PM.trackEvent('pmMainNav', 'Ilm');">Ilm</a><a href="http://elu24.postimees.ee" data-id="80" onclick="PM.trackEvent('pmMainNav', 'Elu24');">Elu24</a></nav><script class="pmuserScript">window.pmuserBlockWrite("303dc603ab584bc2b85741a26fce397a");</script><nav class="pmSubNav"><a href="http://lemmik.postimees.ee/rubriik/2331" data-id="2331" onclick="PM.trackEvent('pmSubNav', 'Uudised');">Uudised</a><a href="http://lemmik.postimees.ee/rubriik/2333" data-id="2333" onclick="PM.trackEvent('pmSubNav', 'Koerad');">Koerad</a><a href="http://lemmik.postimees.ee/rubriik/2335" data-id="2335" class="active" onclick="PM.trackEvent('pmSubNav', 'Kassid');">Kassid</a><a href="http://lemmik.postimees.ee/rubriik/2337" data-id="2337" onclick="PM.trackEvent('pmSubNav', 'Pisiloomad');">Pisiloomad</a><a href="http://lemmik.postimees.ee/rubriik/2395" data-id="2395" onclick="PM.trackEvent('pmSubNav', 'Metsloomad');">Metsloomad</a><a href="http://ratsutamine.postimees.ee/" data-id="3127" onclick="PM.trackEvent('pmSubNav', 'Ratsutamine');">Ratsutamine</a><a href="http://lemmik.postimees.ee/rubriik/2397" data-id="2397" onclick="PM.trackEvent('pmSubNav', 'Muud lemmikud');">Muud lemmikud</a><a href="http://lemmik.postimees.ee/rubriik/2339" data-id="2339" onclick="PM.trackEvent('pmSubNav', 'Linnud');">Linnud</a><a href="http://lemmik.postimees.ee/rubriik/2343" data-id="2343" onclick="PM.trackEvent('pmSubNav', 'Fotod');">Fotod</a><a href="http://lemmik.postimees.ee/rubriik/2345" data-id="2345" onclick="PM.trackEvent('pmSubNav', 'Videod');">Videod</a><a href="http://lemmik.postimees.ee/rubriik/2347" data-id="2347" onclick="PM.trackEvent('pmSubNav', 'Nõuanded');">Nõuanded</a></nav></header><section id="fullContent"></section><section id="leftContent" class="all"><div class="articleBreadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Lemmik</span></a></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/rubriik/2335" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Kassid</span></a></span></div><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.5.0/css/font-awesome.min.css"><script>var articleId = 3844477;</script><script type="text/javascript" id="articleAnalytics">(function() {var d = new Date().getTime();var a = document.createElement('script'); a.type = 'text/javascript'; a.async = true;a.src = 'http://api.pmo.ee/stats/article/3844477.js?_=' + d;var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);var pms = {'s':0, 'm':0, 'r':0};if (typeof PM !== 'undefined' && typeof PM.env !== 'undefined') {pms.s = (typeof PM.env.rootSection !== 'undefined') ? PM.env.rootSection : 0;pms.m = ((typeof PM.env.isMobile !== 'undefined' && PM.env.isMobile) ? 1 : 0);}if (window.location.search.match(/(&|\?)ref=[a-z0-9]+/g)) {pms.r = window.location.search.match(/(&|\?)ref=[a-z0-9]{0,10}/g)[0].split("=")[1];}})();</script><article itemscope itemtype="http://schema.org/NewsArticle" class="article"><div class="articleStatus statusAvaldatud"></div><h1 class="articleHeading"><span class="titleToLink" itemprop="name">Uskumatu vedamine: rongi alla jäänud kiisud jäid elama</span></h1><div id="articlePublishedTime" class="published" itemprop="datePublished" content="2016-09-21T10:09+0300">21. september 2016 10:09</div><section id="articleAuthors"><section class="author"><img class="authorImage" width="40" height="40" alt="Kerti Kulper" src="//f1.pmo.ee/f/2013/07/05/1875554t154h0e15.jpg"><div class="authorData hasTitle"><span itemprop="editor" class="authorName"><a href="mailto:kerti.kulper@postimees.ee">Kerti Kulper</a>,</span><span class="authorTitle"> toimetaja</span></div></section></section><section class="articlePhotos"><script type="text/javascript">var FOTOD = [{"url_t1":"o\/2016\/09\/21\/5865265t1hf9b3.jpg","url_t81":"f\/2016\/09\/21\/5865265t81hb3d8.jpg","url_t100":"f\/2016\/09\/21\/5865265t100h64bd.jpg","id":5865265,"types":{"1":{"path":"2016\/09\/21\/5865265t1hf9b3.jpg","sid":4,"url":"\/\/i.pmo.ee\/o\/2016\/09\/21\/5865265t1hf9b3.jpg"},"81":{"path":"2016\/09\/21\/5865265t81hb3d8.jpg","sid":4,"url":"\/\/f4.pmo.ee\/f\/2016\/09\/21\/5865265t81hb3d8.jpg"},"100":{"path":"2016\/09\/21\/5865265t100h64bd.jpg","sid":6,"url":"\/\/f6.pmo.ee\/f\/2016\/09\/21\/5865265t100h64bd.jpg"}},"allkiri":"","heading_ru":"","AUTOR":"43","suurendatav_pilt":"0","author":"Scanpix","animi":"Scanpix"}];var showBig = '0';var shareFOTO = '//f4.pmo.ee/f/2016/09/21/5865265t81hb3d8.jpg';</script><div class="imageViewer"><div class="navBar navBarTop"><span class="currentImage"></span>/<span class="imagesTotal"></span><span class="navBarButton prev"></span><span class="navBarButton next"></span><span class="navBarButton zoom"></span><div class="clearer"></div></div><div class="imageOuter"><div class="imagePreloader"></div><div class="content"><div class="imageInitialPlaceholder"></div></div><div class="rollover"><div class="rolloverToggle"></div><script type="pm/template" id="rolloverTemplate"><a class="rolloverItem" href="{{link}}"><span class="rolloverItemImage"><img src="{{image}}" width="99px" height="74px" alt="{{title}}" /><span class="articleImageIcon articleImageIconFoto"><span class="PMTranslate rolloverItemName" data-translate="imageViewer-galerii">Galerii: {{title}}</script></div></div><div class="navBar navBarBottom"><span class="currentImage"></span>/<span class="imagesTotal"></span><span class="navBarButton prev"></span><span class="navBarButton next"></span><span class="navBarButton zoom"></span><div class="clearer"></div></div><div class="photoDescription"><span class="photoText"></span> <span class="photoSourceDesc"><span class="photoSourceType"></span>: <span class="photoSource"></span></span></div></div></section><section class="articleLead" itemprop="description"><section><p>Suurbritannias Kentis leiti raudteelt padjapüüridesse pandud kaks süsimusta noort kassi. Kassidest oli koguni kolm rongi üle sõitnud, kuid kiisud polnud õnneks viga saanud.</p>
</section></section><div class="dfp_ad" id="am_adpos_270"><script>googletag.cmd.push(function() { googletag.display("am_adpos_270"); });</script></div><section class="articleContent" itemprop="articleBody"><section><p>Suurbritannia loomakaitse asus asja lähemalt uurima pärast seda, kui raudteetöölised leidsid eelmisel nädalal raudteerööbastelt hirmunud kassid. Loomakaitse esindaja Deborah Perti sõnul on see tõeline ime, et need kassid elus on, kirjutab Express.co.uk.</p>

<p>Raudteetöötajad vaatasid hirmuga, kuidas kolm rongi kiisudest üle kihutasid ja alles siis said nad neile appi tõtata, sest antud rajal rohkem ronge sel hetkel ei sõitnud. Õnneks ei saanud kassid vigastada, vaid pääsesid kõigest ehmatusega.</p>

<p>Kassid olid umbes aasta vanused ja mõlemal oli kiip. Väidetavalt olid kiisud kõigest paar päeva varem kaduma läinud. Üks kiisudest, Sophie, oli kadunud olnud üheksa päeva ja teine, Tiggs, umbes nädala. </p>

<p>Kassid viidi esialgu loomakliinikusse, kus neid veidi turgutati. Loomakaitse ja politsei uurivad, kuidas õnnetud kiisud raudteele sattusid. «Meie hinnangul sidus keegi meelega need kassid padjapüüridesse ja viskas julmalt raudteele,» sõnas Deborah Pert. «See inimene pidi teadma, milline kohutav saatus neid kasse võis oodata.»</p>
</section></section><div id="articleFooter"><section class="articleTools"><a href="mailto:online@postimees.ee,kerti.kulper@postimees.ee?Subject=Toimetajale%3A%20Uskumatu%20vedamine:%20rongi%20alla%20j%C3%A4%C3%A4nud%20kiisud%20j%C3%A4id%20elama" class="toEditor sectionHoverFontColor">Kirjuta toimetajale</a><a href="#" onclick="window.print(); return false;" class="printButton sectionHoverFontColor">Prindi</a><script class="pmuserScript">window.pmuserBlockWrite("eb77e966451c085303bb4146af4010c4");</script></section><div class="articleBreadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Lemmik</span></a></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/rubriik/2335" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Kassid</span></a></span></div></div><script class="pmuserScript">window.pmuserBlockWrite("f23469ad22c59c6a81a2d7ea81e9e2ce");</script><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.4";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><section class="articleShareCont"><span class="shareButton articleSocialFacebook" data-id="articleSocialFacebook" data-shareurl="http://lemmik.postimees.ee/3844477/uskumatu-vedamine-rongi-alla-jaanud-kiisud-jaid-elama" data-text="Facebook"></span><span class="shareButton articleSocialTwitter" data-id="articleSocialTwitter" data-shareurl="http://lemmik.postimees.ee/3844477/uskumatu-vedamine-rongi-alla-jaanud-kiisud-jaid-elama" data-text="Twitter"></span><span class="shareButton articleSocialVkontakt" data-id="articleSocialVkontakt" data-shareurl="http://lemmik.postimees.ee/3844477/uskumatu-vedamine-rongi-alla-jaanud-kiisud-jaid-elama" data-text=""></span><span class="shareButton articleSocialOdnoklassniki" data-id="articleSocialOdnoklassniki" data-shareurl="http://lemmik.postimees.ee/3844477/uskumatu-vedamine-rongi-alla-jaanud-kiisud-jaid-elama" data-text=""></span><a href="mailto:%20?Subject=Lugemissoovitus%3A%20Uskumatu%20vedamine:%20rongi%20alla%20j%C3%A4%C3%A4nud%20kiisud%20j%C3%A4id%20elama&amp;body=Tervitus,%20loe%20siit%3A%20http://lemmik.postimees.ee/3844477/uskumatu-vedamine-rongi-alla-jaanud-kiisud-jaid-elama" class="shareButton mailToEditor" data-text="E-postiga"></a><span onclick="location.href='whatsapp://send?text=Uskumatu vedamine: rongi alla jäänud kiisud jäid elama http://pmo.ee/3844477';" data-action="share/whatsapp/share" class="shareButton articleSocialWhatsapp" id="articleSocialWhatsapp" data-text="Whatsapp"></span><span class="shareButton articleSocialCopy" data-text="Kopeeri"></span><div id="copyShareCont" class="shareCont" style="display:none"><div> </div><input id="shortUrlInput" type="text" onclick="this.focus();this.select();this.setSelectionRange(0, 9999);return false;" readonly value="pmo.ee/3844477"></div></section><script>window.articleKeywordIds = [];</script><section class="keywords" itemprop="keywords"><span><strong>Artikli märksõnad</strong></span><script>window.articleKeywordIds.push(145808);</script><a class="keyword" href="http://lemmik.postimees.ee/teema/hirmunud" title="hirmunud teema">hirmunud</a><script>window.articleKeywordIds.push(8172);</script><a class="keyword" href="http://lemmik.postimees.ee/teema/kaduma" title="kaduma teema">kaduma</a><script>window.articleKeywordIds.push(15414);</script><a class="keyword" href="http://lemmik.postimees.ee/teema/kadunud" title="kadunud teema">kadunud</a><script>window.articleKeywordIds.push(4890);</script><a class="keyword" href="http://lemmik.postimees.ee/teema/kassid" title="kassid teema">kassid</a><script>window.articleKeywordIds.push(45022);</script><a class="keyword" href="http://lemmik.postimees.ee/teema/kiisud" title="kiisud teema">kiisud</a><script>window.articleKeywordIds.push(2347);</script><a class="keyword" href="http://lemmik.postimees.ee/teema/loomakaitse" title="loomakaitse teema">loomakaitse</a><script>window.articleKeywordIds.push(9203);</script><a class="keyword" href="http://lemmik.postimees.ee/teema/vigastada" title="vigastada teema">vigastada</a></section><div class="dfp_ad" id="am_adpos_311"><script>googletag.cmd.push(function() { googletag.display("am_adpos_311"); });</script></div><section class="relatedContainer"><div class="relatedTitle"><span>Samal teemal</span></div><section class="related"><div class="articleSmallThreeBlock type1"><a href="http://lemmik.postimees.ee/3842183/mida-peaks-teadma-kui-soovid-varjupaigast-kassi-votta" class="blockArticle" title="Mida peaks teadma, kui soovid varjupaigast kassi võtta?"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/09/19/5858929t125h1192.jpg" width="150" height="150" alt="Mida peaks teadma, kui soovid varjupaigast kassi võtta?" class="image"></span><h1 class="frontHeading" itemprop="name">Mida peaks teadma, kui soovid varjupaigast kassi võtta?</h1><span class="frontLead">Varjupaikades ja turvakodudes on väga palju õnnetuid kiisusid, kes ootavad uusi omanikke ning soovivad üle kõige uude koju kolida. Millega peaks aga arvestama, kui soovid varjupaigast või turvakodust kassi võtta?
</span></a></div><div class="articleSmallThreeBlock type3"><a href="http://lemmik.postimees.ee/3841491/kuidas-kassile-oigesti-pai-teha" class="blockArticle" title="Kuidas kassile õigesti pai teha?"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/09/19/5856353t96h22ee.jpg" width="208" height="128" alt="Kuidas kassile õigesti pai teha?" class="image"></span><h1 class="frontHeading" itemprop="name">Kuidas kassile õigesti pai teha?</h1><span class="frontLead">Kassi paitamine võib tunduda üsna lihtne tegevus, mille jaoks pole eraldi juhendit tarvis. Tegelikult on aga nii, et kiisule ei pruugi sugugi meeldida see, kuidas või kust sa teda silitad.
</span></a><a href="http://lemmik.postimees.ee/3839009/triibuline-nagu-tiiger-malbe-nagu-kodukass" class="blockArticle" title="Triibuline nagu tiiger, malbe nagu kodukass "><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/16/5840519t96ha296.jpg" width="208" height="128" alt="Triibuline nagu tiiger, malbe nagu kodukass " class="image"></span><h1 class="frontHeading" itemprop="name">Triibuline nagu tiiger, malbe nagu kodukass </h1><span class="frontLead">Paar kuud tagasi jõudsid Eestisse esimesed toygeri tõugu kassid. Uhke karvkattega kiisud näevad välja kui pisikesed tiigrid. Kas nad meenutavad ka iseloomult tiigrit ja kellele nad sobiksid?
</span></a><a href="http://lemmik.postimees.ee/3838333/viimsi-kassikolooniast-paastetud-kiisust-on-saanud-toeline-iludus" class="blockArticle" title="Viimsi kassikolooniast päästetud kiisust on saanud tõeline iludus"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/09/15/5838409t96he97c.jpg" width="208" height="128" alt="Viimsi kassikolooniast päästetud kiisust on saanud tõeline iludus" class="image"></span><h1 class="frontHeading" itemprop="name">Viimsi kassikolooniast päästetud kiisust on saanud tõeline iludus</h1><span class="frontLead">Kasside Turvakodu päästis eelmisel kevadel Viimsi kassikoloonia kiisusid. Paljud kassid on tänaseks oma kodu leidnud, kuid mitmed ootavad siiani õiget pesapaika. Üheks neist on lumivalge Misty.
</span></a><a href="http://lemmik.postimees.ee/3836565/viis-asja-mida-iga-kassiomanik-peab-teadma" class="blockArticle hidden" title="Viis asja, mida iga kassiomanik peab teadma"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/09/14/5834295t96hffa1.jpg" width="208" height="128" alt="Viis asja, mida iga kassiomanik peab teadma" class="image"></span><h1 class="frontHeading" itemprop="name">Viis asja, mida iga kassiomanik peab teadma</h1><span class="frontLead">Nagu iga teine pereliige, vajab ka lemmikloom hoolt ja armastust. Tihtilugu ei oska kass sulle ise märku anda, millal oleks paras aega kõrvu puhastada või millal tuleks tema uhket kasukat kammida. Seetõttu on hea, kui omanik on ise taoliste asjadega kursis. 
</span></a><a href="http://lemmik.postimees.ee/3835225/miks-kassid-mooblit-kraabivad" class="blockArticle hidden" title="Miks kassid mööblit kraabivad?"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/09/13/5830947t96hee9e.jpg" width="208" height="128" alt="Miks kassid mööblit kraabivad?" class="image"></span><h1 class="frontHeading" itemprop="name">Miks kassid mööblit kraabivad?</h1><span class="frontLead">Need kassiomanikud, kelle lemmikud elavad peamiselt toas, teavad hästi, kui suurt frustratsiooni võib tekitada see, kui kass on järjekordse mööblieseme avastanud ning asub seda küüntega kraapima. Ent kassid teevad seda kindlal põhjusel.
</span></a><a href="http://lemmik.postimees.ee/3833807/vaata-millised-kassid-ootavad-turvakodus-uut-kodu-koige-kauem" class="blockArticle hidden" title="Vaata, millised kassid ootavad turvakodus uut kodu kõige kauem"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/12/5827091t96he0f9.jpg" width="208" height="128" alt="Vaata, millised kassid ootavad turvakodus uut kodu kõige kauem" class="image"></span><h1 class="frontHeading" itemprop="name">Vaata, millised kassid ootavad turvakodus uut kodu kõige kauem</h1><span class="frontLead">Kasside Turvakodu otsustas septembri pühendada mustvalgetele kiisudele, sest nad on täheldanud, et just mustvalged kassid ootavad uut omanikku turvakodus kõige kauem.
</span></a></div><div class="showMoreArticles"><span class="moreArtNool sectionBackgroundColor"></span> <span class="moreArtText sectionFontColor">Veel <span id="count"></span></span></div></section></section><script class="pmuserScript">window.pmuserBlockWrite("375e183d575a3b321d8f246f0baef855");</script><script class="pmuserScript">window.pmuserBlockWrite("ca1e254a74a28ccaac85adbe4b807ffb");</script></article><div class="frontPlace" data-section="2329"><div class="frontPage"><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3843525"><a href="http://lemmik.postimees.ee/3843525/loomaarst-selgitab-miks-ei-tohiks-koerale-konti-anda" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f5.pmo.ee/f/2016/09/20/5862751t81h4689.jpg" alt="" class="image" itemprop="image" height="298" width="648"></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:1.3em; line-height:1.1em">Loomaarst selgitab, miks ei tohiks <span style="color:#18978a">koerale konti anda</span></span><span class="frontComments dataLink" data-href="http://lemmik.postimees.ee/3843525/loomaarst-selgitab-miks-ei-tohiks-koerale-konti-anda#comments" data-article="3843525">1</span>
</h1></a></article></section><section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3844477"><a href="http://lemmik.postimees.ee/3844477/uskumatu-vedamine-rongi-alla-jaanud-kiisud-jaid-elama" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f4.pmo.ee/f/2016/09/21/5865265t84h8163.jpg" alt="" class="image" itemprop="image" style="width: auto; height: auto;"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#18978a">Uskumatu vedamine:</span> rongi alla jäänud kiisud jäid elama</h1>
<p class="frontLead arrow" itemprop="description">Suurbritannias Kentis leiti raudteelt padjapüüridesse pandud kaks süsimusta noort kassi. Kassidest oli koguni kolm rongi üle sõitnud, kuid kiisud polnud õnneks viga saanud.</p></a></article></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3844411"><a href="http://lemmik.postimees.ee/3844411/paevakapp-sonakuulelik-maasikas-otsib-hoiukodu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f1.pmo.ee/f/2016/09/21/5865201t233he163.jpg" alt="" class="image" itemprop="image" height="190" width="369"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#18978a">Päevakäpp: </span>sõnakuulelik Maasikas otsib<br>
hoiukodu</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3843685"><a href="http://lemmik.postimees.ee/3843685/pildid-kotkad-kaklevad-kala-parast" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f6.pmo.ee/f/2016/09/20/5863545t234had06.jpg" alt="" class="image" itemprop="image" height="190" width="265"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">Pildid: <span style="color:#18978a">kotkad </span>kaklevad kala pärast</h1></a></article></span></section><div class="dfp_ad" id="am_adpos_256"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_256"); });</script></div>
<section><div class="groupHeader groupHeaderColor-b9bf33 ui-draggable">
<div style="border-top-color: #b9bf33; border-left-color: #b9bf33; background-color: #b9bf33;" class="groupConnectTop"></div>
<div style="display: block; border-top-color: #b9bf33;" class="frontGroupHeading">Lemmiklooma ABC</div>
</div>
<div class="groupConnectMiddle" style="border-color: #b9bf33;">
<div class="groupContent"><section class="frontBlock frontType12"><article class="frontArticle" itemscope itemtype="http://schema.org/NewsArticle"><a href="http://lemmik.postimees.ee/3834347/lemmikloomade-toiduvaliku-head-ja-vead" class="frontUrl" itemprop="url"><span class="frontIcons"><img src="//f5.pmo.ee/f/2016/09/19/5858901t89hd30c.jpg" alt="Lemmikloomade toiduvaliku head ja vead" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Lemmikloomade toiduvaliku head ja vead</h1></a></article><article class="frontArticle" itemscope itemtype="http://schema.org/NewsArticle"><a href="http://lemmik.postimees.ee/3825379/puugihaigused-lemmikloomadel-valtimine-diagnoosimine-ja-ravi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f2.pmo.ee/f/2016/09/05/5798923t89h2afe.jpg" alt="Puugihaigused lemmikloomadel – vältimine, diagnoosimine ja ravi" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Puugihaigused lemmikloomadel – vältimine, diagnoosimine ja ravi</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div style="background-color: #b9bf33;" class="groupBottom"><div style="border-color: #b9bf33;" class="groupConnectBottom"></div></div></section>
<section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3843355"><a href="http://lemmik.postimees.ee/3843355/paimaias-kiisu-kaib-postiljoni-tervitamas" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f2.pmo.ee/f/2016/09/20/5862373t89hed02.jpg" alt="" class="image" itemprop="image" height="198" width="318"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name">Paimaias kiisu<br>
käib <span style="color:#18978a">postiljoni tervitamas</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3843599"><a href="http://lemmik.postimees.ee/3843599/kurva-saatusega-donna-vajab-heade-inimeste-abi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f2.pmo.ee/f/2016/09/20/5863111t89hf1f1.jpg" alt="" class="image" itemprop="image" height="198" width="318"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#18978a">Kurva saatusega</span> Donna vajab heade inimeste abi<span class="frontComments dataLink" data-href="http://lemmik.postimees.ee/3843599/kurva-saatusega-donna-vajab-heade-inimeste-abi#comments" data-article="3843599">1</span>
</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3842939"><a href="http://lemmik.postimees.ee/3842939/veterinaaramet-on-uuemoisa-kassimammi-ees-jouetu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f3.pmo.ee/f/2016/09/20/5860805t81ha8cb.jpg" alt="" class="image" itemprop="image" height="298" width="648"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.5em; line-height:1.1em">Veterinaaramet on <span style="color:#18978a">Uuemõisa kassimammi</span> ees jõuetu</span></h1></a></article></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3843235"><a href="http://lemmik.postimees.ee/3843235/eakas-koer-pogenes-rapasest-aiast-et-sopradele-abi-kutsuda" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f5.pmo.ee/f/2016/09/20/5862179t233hd278.jpg"></span><h1 class="frontHeading" itemprop="name">Eakas koer <span style="color:#18978a">põgenes </span>räpasest aiast,<br>
et sõpradele abi<br>
kutsuda</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3843127"><a href="http://lemmik.postimees.ee/3843127/galerii-tallinnas-toimus-meeleolukas-terjeripaev" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f2.pmo.ee/f/2016/09/20/5861795t234hb609.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">Galerii: Tallinnas toimus meeleolukas <span style="color:#18978a">terjeripäev</span>
</h1></a></article></span></section><div class="dfp_ad" id="am_adpos_258"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_258"); });</script></div>

<section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3842999"><a href="http://lemmik.postimees.ee/3842999/imekaunid-pildid-varvikirev-kameeleon-poseerib-omanikule" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="398" width="648" data-src="//f6.pmo.ee/f/2016/09/20/5861053t107hb421.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em"><span style="color:#18978a">Imekaunid pildid:</span> värvikirev kameeleon poseerib omanikule</span></h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3842921"><a href="http://lemmik.postimees.ee/3842921/paevakapad-vahvad-kiisukolmikud-liina-lily-ja-leila" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f2.pmo.ee/f/2016/09/20/5860787t89h30aa.jpg"></span><h1 class="frontHeading" itemprop="name">Päevakäpad: vahvad kiisukolmikud <span style="color:#18978a">Liina, Lily ja Leila</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3842433"><a href="http://lemmik.postimees.ee/3842433/veskimetsas-laks-kaduma-kaks-suurt-koera" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f6.pmo.ee/f/2016/09/19/5859101t89h0e84.jpg"></span><h1 class="frontHeading" itemprop="name">Veskimetsas <span style="color:#18978a">läks kaduma</span> kaks suurt koera</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3842183"><a href="http://lemmik.postimees.ee/3842183/mida-peaks-teadma-kui-soovid-varjupaigast-kassi-votta" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f3.pmo.ee/f/2016/09/19/5858929t82hfaeb.jpg"></span><h1 class="frontHeading" itemprop="name">Mida peaks teadma, kui soovid <span style="color:#18978a">varjupaigast </span>kassi võtta?</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3841993"><a href="http://lemmik.postimees.ee/3841993/kuulus-loomaoiguslusorganisatsioon-poordus-eesti-parlamendi-poole" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f3.pmo.ee/f/2016/09/19/5857969t232h7cad.jpg"></span><h1 class="frontHeading" itemprop="name">Kuulus loomaõiguslus-organisatsioon pöördus <span style="color:#18978a">Eesti parlamendi poole</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3841895"><a href="http://lemmik.postimees.ee/3841895/norrat-suudistatakse-huntide-massimorvas" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f1.pmo.ee/f/2016/09/19/5857509t232haaba.jpg"></span><h1 class="frontHeading" itemprop="name">Norrat süüdistatakse <span style="color:#18978a">huntide </span>«massimõrvas»</h1></a></article></span></section>
<section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3841491"><a href="http://lemmik.postimees.ee/3841491/kuidas-kassile-oigesti-pai-teha" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="398" width="648" data-src="//f4.pmo.ee/f/2016/09/19/5856353t107h4e38.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em">Kuidas kassile <span style="color:#18978a">õigesti pai</span> teha?</span></h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3841571"><a href="http://lemmik.postimees.ee/3841571/teadlased-avastasid-millist-koeratougu-ohustab-ulekaalulisus-koige-rohkem" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f3.pmo.ee/f/2016/09/19/5856395t89hcde1.jpg"></span><h1 class="frontHeading" itemprop="name">Teadlased avastasid, <span style="color:#18978a">millist koeratõugu</span> ohustab ülekaalulisus kõige rohkem</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3841709"><a href="http://lemmik.postimees.ee/3841709/rebane-kaib-golfivaljakult-palle-varastamas" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="248" width="318" data-src="//f2.pmo.ee/f/2016/09/19/5856631t110h98ea.jpg"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name">Rebane käib golfiväljakult <span style="color:#18978a">palle varastamas</span>
</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3841623"><a href="http://lemmik.postimees.ee/3841623/noor-mees-ronis-rootsi-loomaaias-karu-puuri" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f6.pmo.ee/f/2016/09/19/5856517t89hfe1c.jpg"></span><h1 class="frontHeading" itemprop="name">Noor mees ronis Rootsi loomaaias <span style="color:#18978a">karu puuri</span><span class="frontComments dataLink" data-href="http://lemmik.postimees.ee/3841623/noor-mees-ronis-rootsi-loomaaias-karu-puuri#comments" data-article="3841623">1</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3841541"><a href="http://lemmik.postimees.ee/3841541/elevandid-on-targemad-kui-oskame-aimata" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f3.pmo.ee/f/2016/09/19/5856387t89hec00.jpg"></span><h1 class="frontHeading" itemprop="name">Elevandid on<span style="color:#18978a"> targemad,</span> kui oskame aimata</h1></a></article></section><div class="dfp_ad" id="am_adpos_260"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_260"); });</script></div>

<section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3839963"><a href="http://lemmik.postimees.ee/3839963/suur-galerii-lugejate-omaparased-lemmikloomad" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="398" width="648" data-src="//f3.pmo.ee/f/2016/09/16/5844393t107hd94f.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em"><span style="color:#18978a">Suur galerii:</span> lugejate omapärased lemmikloomad</span></h1></a></article></section><section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3841437"><a href="http://lemmik.postimees.ee/3841437/ajuvahki-podev-koer-taitis-omaniku-suurima-soovi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f5.pmo.ee/f/2016/09/19/5856293t84hd1da.jpg"></span><h1 class="frontHeading" itemprop="name">Ajuvähki põdev koer täitis omaniku <span style="color:#18978a">suurima soovi</span>
</h1>
<p class="frontLead arrow" itemprop="description">Pole midagi paremat sellest, kui saad oma elu erilisi hetki jagada heade sõpradega. Koer nimega Charlie elas 15 aastat Kelly O'Connelli juures ja üheskoos ületasid nad nii mõnedki takistused. Kui O'Connell hakkas oma pulmi planeerima, oli tema suurimaks sooviks see, et eakas ja haige koer peaks pulmapäevani vastu.</p></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3841425"><a href="http://lemmik.postimees.ee/3841425/paevakapp-aktiivne-robi-ootab-uut-omanikku" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="248" width="318" data-src="//f3.pmo.ee/f/2016/09/19/5856143t110hc55a.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#18978a">Päevakäpp:</span> aktiivne Robi ootab uut omanikku</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3840317"><a href="http://lemmik.postimees.ee/3840317/nutikas-simpans-meisterdas-endale-kuivanud-puulehest-koti" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f4.pmo.ee/f/2016/09/17/5846591t89h350c.jpg"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#18978a">Nutikas šimpans</span> meisterdas endale kuivanud puulehest koti</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3839009"><a href="http://lemmik.postimees.ee/3839009/triibuline-nagu-tiiger-malbe-nagu-kodukass" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f1.pmo.ee/f/2016/09/16/5840519t81hb539.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em">Triibuline nagu <span style="color:#18978a">tiiger,</span> malbe nagu kodukass</span></h1>
<p class="frontLead arrow" itemprop="description">Paar kuud tagasi jõudsid Eestisse esimesed toygeri tõugu kassid. Uhke karvkattega kiisud näevad välja kui pisikesed tiigrid. Kas nad meenutavad ka iseloomult tiigrit ja kellele nad sobiksid?</p></a></article></section><div class="dfp_ad" id="am_adpos_262"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_262"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_446"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3840293"><a href="http://lemmik.postimees.ee/3840293/paevakapp-kassiplika-aktivist-on-valmis-koju-minema" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f2.pmo.ee/f/2016/09/17/5846563t233h43eb.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#18978a">Päevakäpp:</span> kassiplika Aktivist on valmis koju minema</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3839663"><a href="http://lemmik.postimees.ee/3839663/mees-pussitas-koera-kooginoaga-surnuks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f4.pmo.ee/f/2016/09/16/5842899t234h3b5c.jpg"></span><h1 class="frontHeading" itemprop="name">Mees <span style="color:#18978a">pussitas </span><br>
koera kööginoaga surnuks<span class="frontComments dataLink" data-href="http://lemmik.postimees.ee/3839663/mees-pussitas-koera-kooginoaga-surnuks#comments" data-article="3839663">1</span>
</h1></a></article></span></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3839539"><a href="http://lemmik.postimees.ee/3839539/loomad-ja-linnud-kes-oskavad-tooriistu-kasutada" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f3.pmo.ee/f/2016/09/16/5842245t82hfe00.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#18978a">Loomad ja linnud,</span> kes oskavad «tööriistu» kasutada</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3839117"><a href="http://lemmik.postimees.ee/3839117/pildid-tokyos-jalutab-ringi-hiidkilpkonn" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f1.pmo.ee/f/2016/09/16/5840773t232hf374.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">Pildid: Tokyos jalutab ringi <span style="color:#18978a">hiidkilpkonn</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3839353"><a href="http://lemmik.postimees.ee/3839353/usa-pommikoerad-porusid-lennujaamades-tehtud-testides" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f6.pmo.ee/f/2016/09/16/5841333t232haeda.jpg"></span><h1 class="frontHeading" itemprop="name">USA <span style="color:#18978a">pommikoerad </span>põrusid lennujaamades tehtud testides</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3838539"><a href="http://lemmik.postimees.ee/3838539/parim-koertevoistluse-video-mida-sa-nainud-oled" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f6.pmo.ee/f/2016/09/15/5838743t81h3920.jpg"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em">Parim <span style="color:#18978a">koertevõistluse video,</span> mida sa näinud oled</span></h1></a></article></section><div class="dfp_ad" id="am_adpos_264"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_264"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_448"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3839055"><a href="http://lemmik.postimees.ee/3839055/noored-tahavad-kasse-ja-koeri-mitte-lapsi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f5.pmo.ee/f/2016/09/16/5840595t89h94f2.jpg"></span><h1 class="frontHeading" itemprop="name">Noored tahavad <span style="color:#18978a">kasse ja koeri,</span> mitte lapsi<span class="frontComments dataLink" data-href="http://lemmik.postimees.ee/3839055/noored-tahavad-kasse-ja-koeri-mitte-lapsi#comments" data-article="3839055">1</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3838333"><a href="http://lemmik.postimees.ee/3838333/viimsi-kassikolooniast-paastetud-kiisust-on-saanud-toeline-iludus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f5.pmo.ee/f/2016/09/15/5838409t89had1b.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#18978a">Kassikolooniast </span>päästetud kiisust on saanud tõeline iludus</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3838309"><a href="http://lemmik.postimees.ee/3838309/paevakapp-kutsikaohtu-maksik-ootab-uut-omanikku" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f2.pmo.ee/f/2016/09/15/5838367t89hfe36.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#18978a">Päevakäpp: </span>kutsikaohtu Maksik ootab uut omanikku</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3838193"><a href="http://lemmik.postimees.ee/3838193/viieks-tunniks-autosse-jaetud-koerad-surid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f6.pmo.ee/f/2016/09/15/5838115t89h68eb.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#18978a">Viieks tunniks </span>autosse jäetud koerad surid<span class="frontComments dataLink" data-href="http://lemmik.postimees.ee/3838193/viieks-tunniks-autosse-jaetud-koerad-surid#comments" data-article="3838193">1</span>
</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3836565"><a href="http://lemmik.postimees.ee/3836565/viis-asja-mida-iga-kassiomanik-peab-teadma" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f1.pmo.ee/f/2016/09/14/5834295t81h017f.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Viis asja, mida iga <span style="color:#18978a">kassiomanik </span>peab teadma</span></h1></a></article></section><div class="dfp_ad" id="am_adpos_266"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_266"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_450"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3838111"><a href="http://lemmik.postimees.ee/3838111/video-poiss-ja-koer-hullavad-suures-lehehunnikus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="248" width="318" data-src="//f2.pmo.ee/f/2016/09/15/5837839t110h652b.jpg"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name">Video: poiss ja koer hullavad <span style="color:#18978a">suures lehehunnikus</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3838001"><a href="http://lemmik.postimees.ee/3838001/jaakarud-piirasid-ilmajaama-sisse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f3.pmo.ee/f/2016/09/15/5837541t89hcf1f.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#18978a">Jääkarud </span>piirasid ilmajaama sisse<span class="frontComments dataLink" data-href="http://lemmik.postimees.ee/3838001/jaakarud-piirasid-ilmajaama-sisse#comments" data-article="3838001">1</span>
</h1>
<p class="frontLead arrow" itemprop="description">Venemaale kuuluvasse Arktika ilmajaama transporditi helikopteriga koeri ja signaalrakette, et eemale peletada jääkarusid, kes on ilmajaama ümber piiranud.</p></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3837835"><a href="http://lemmik.postimees.ee/3837835/piltuudis-mees-puudis-hiiglasliku-kala" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="248" width="318" data-src="//f2.pmo.ee/f/2016/09/15/5837369t110hd981.jpg"></span><h1 class="frontHeading" itemprop="name">Piltuudis: mees püüdis <span style="color:#18978a">hiiglasliku kala</span><span class="frontComments dataLink" data-href="http://lemmik.postimees.ee/3837835/piltuudis-mees-puudis-hiiglasliku-kala#comments" data-article="3837835">1</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3837647"><a href="http://lemmik.postimees.ee/3837647/ametnikud-ja-loomakaitsjad-tihendavad-koostood" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="248" width="318" data-src="//f5.pmo.ee/f/2016/09/15/5837153t110h6dac.jpg"></span><h1 class="frontHeading" itemprop="name">Ametnikud ja loomakaitsjad <span style="color:#18978a">tihendavad koostööd</span>
</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3837619"><a href="http://lemmik.postimees.ee/3837619/kanadas-korvaldati-ametist-loomade-kallal-vagivallatsenud-veterinaar" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f3.pmo.ee/f/2016/09/15/5837133t89h9ebb.jpg"></span><h1 class="frontHeading" itemprop="name">Kanadas kõrvaldati ametist loomade kallal <span style="color:#18978a">vägivallatsenud </span>veterinaar</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3837535"><a href="http://lemmik.postimees.ee/3837535/viis-asja-mis-lemmikloomadele-uldse-ei-meeldi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f3.pmo.ee/f/2016/09/15/5836247t89h4423.jpg"></span><h1 class="frontHeading" itemprop="name">Viis asja, mis lemmikloomadele <span style="color:#18978a">üldse ei meeldi</span>
</h1></a><ul class="frontRelated"><li class="frontRelatedArts iconDot"><a href="http://lemmik.postimees.ee/3695609/viis-asja-mida-iga-koeraomanik-voiks-teada" class="frontRelatedHeading">Viis asja, mida iga koeraomanik võiks teada</a></li></ul></article></section>
<div class="am_ads centAd thinAds" id="am_adpos_452"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3837467"><a href="http://lemmik.postimees.ee/3837467/paevakapp-peagi-kahekuuseks-saavad-kassipojad-otsivad-kodu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f5.pmo.ee/f/2016/09/15/5835825t89h06ae.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#18978a">Päevakäpp:</span> peagi kahekuuseks saavad kassipojad otsivad kodu</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3836679"><a href="http://lemmik.postimees.ee/3836679/pildid-koer-on-omaniku-kodu-ja-moobli-taielikult-havitanud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f6.pmo.ee/f/2016/09/14/5834475t89h07a0.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">Pildid: koer on omaniku kodu ja mööbli <span style="color:#18978a">täielikult hävitanud</span><span class="frontComments dataLink" data-href="http://lemmik.postimees.ee/3836679/pildid-koer-on-omaniku-kodu-ja-moobli-taielikult-havitanud#comments" data-article="3836679">1</span>
</h1></a></article></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3836469"><a href="http://lemmik.postimees.ee/3836469/politseinikud-pidid-kassipoja-paastmiseks-loominguliselt-motlema" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f3.pmo.ee/f/2016/09/14/5833975t233hb37e.jpg"></span><h1 class="frontHeading" itemprop="name">Politseinikud pidid <span style="color:#18978a">kassipoja </span>päästmiseks loominguliselt mõtlema</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3836357"><a href="http://lemmik.postimees.ee/3836357/teadlased-tegid-lindude-kohta-huvitava-avastuse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f5.pmo.ee/f/2016/09/14/5833605t234hfd3f.jpg"></span><h1 class="frontHeading" itemprop="name">Teadlased tegid <span style="color:#18978a">lindude </span>kohta huvitava avastuse</h1></a></article></span></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3836229"><a href="http://lemmik.postimees.ee/3836229/naine-viskas-vastsundinud-koerakutsikad-prugikasti" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f4.pmo.ee/f/2016/09/14/5833307t82h24ee.jpg"></span><h1 class="frontHeading" itemprop="name">Naine viskas<span style="color:#18978a"> vastsündinud koerakutsikad</span> prügikasti</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3836379"><a href="http://lemmik.postimees.ee/3836379/loomaaed-kutsub-ninasarvikupaeva-tahistama" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f4.pmo.ee/f/2016/09/14/5833669t232he111.jpg"></span><h1 class="frontHeading" itemprop="name">Loomaaed kutsub <span style="color:#18978a">ninasarvikupäeva </span>tähistama</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3836089"><a href="http://lemmik.postimees.ee/3836089/harukordne-vaatepilt-kasside-varjupaigas-on-koik-puurid-tuhjad" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f2.pmo.ee/f/2016/09/14/5832751t232h764f.jpg"></span><h1 class="frontHeading" itemprop="name">Harukordne vaatepilt: kasside varjupaigas on <span style="color:#18978a">kõik puurid tühjad</span>
</h1></a></article></span></section><div class="nrsFrontpage">



</div>
<section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3835225"><a href="http://lemmik.postimees.ee/3835225/miks-kassid-mooblit-kraabivad" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f1.pmo.ee/f/2016/09/13/5830947t81hb501.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em">Miks kassid <span style="color:#18978a">mööblit </span>kraabivad?</span></h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3835985"><a href="http://lemmik.postimees.ee/3835985/omanik-leidis-originaalse-mooduse-kuidas-jalgida-oma-koera-kasvu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f4.pmo.ee/f/2016/09/14/5832431t89h943e.jpg"></span><h1 class="frontHeading" itemprop="name">Omanik leidis <span style="color:#18978a">originaalse mooduse,</span> kuidas jälgida oma koera kasvu</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3835681"><a href="http://lemmik.postimees.ee/3835681/tsirkuses-pimedaks-jaanud-elevant-naudib-oma-uut-elu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="248" width="318" data-src="//f4.pmo.ee/f/2016/09/13/5831661t110hdc94.jpg"></span><h1 class="frontHeading" itemprop="name">Tsirkuses <span style="color:#18978a">pimedaks jäänud</span> elevant naudib oma uut elu</h1></a></article></section><div id="frontFacebookWall"></div>
<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3835707"><a href="http://lemmik.postimees.ee/3835707/paevakapp-aktiivne-ja-sobralik-norris-otsib-kodu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="365" width="326" data-src="//f2.pmo.ee/f/2016/09/13/5831899t189h13a2.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#18978a">Päevakäpp:</span> aktiivne ja sõbralik Norris otsib kodu</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3835149"><a href="http://lemmik.postimees.ee/3835149/naine-vottis-puhkusereisilt-leitud-vigastatud-koera-koju-kaasa" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f3.pmo.ee/f/2016/09/13/5830713t232h5b2c.jpg"></span><h1 class="frontHeading" itemprop="name">Naine võttis <span style="color:#18978a">puhkusereisilt leitud</span> vigastatud koera koju kaasa</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3834993"><a href="http://lemmik.postimees.ee/3834993/vihmametsadest-puutud-linde-ja-loomi-muuakse-kalli-raha-eest-lemmikuteks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f1.pmo.ee/f/2016/09/13/5829969t232h1aee.jpg"></span><h1 class="frontHeading" itemprop="name">Vihmametsadest püütud <span style="color:#18978a">linde ja loomi</span> müüakse kalli raha eest lemmikuteks</h1></a></article></span></section><div class="nrsFrontpage">



</div>
<section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3833123"><a href="http://lemmik.postimees.ee/3833123/fotokonkurss-saada-pilt-oma-lemmikust-ja-voida-auhind" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f4.pmo.ee/f/2016/09/12/5825139t81h2141.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em"><span style="color:#18978a">Fotokonkurss:</span> saada pilt oma lemmikust ja võida auhind!</span></h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3834849"><a href="http://lemmik.postimees.ee/3834849/ule-100-kilo-kaaluv-koer-armastab-peremehele-sulle-ronida" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f4.pmo.ee/f/2016/09/13/5829455t82h6205.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#18978a">Üle 100 kilo</span> kaaluv koer armastab peremehele sülle ronida<span class="frontComments dataLink" data-href="http://lemmik.postimees.ee/3834849/ule-100-kilo-kaaluv-koer-armastab-peremehele-sulle-ronida#comments" data-article="3834849">1</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3834683"><a href="http://lemmik.postimees.ee/3834683/loomaarstid-ei-suutnud-mudast-leitud-looma-enne-pesemist-tuvastada" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f3.pmo.ee/f/2016/09/13/5828721t232h8252.jpg"></span><h1 class="frontHeading" itemprop="name">Loomaarstid ei suutnud mudast leitud looma <span style="color:#18978a">enne pesemist</span> tuvastada</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3834463"><a href="http://lemmik.postimees.ee/3834463/video-chihuahua-d-monulevad-basseinis" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f1.pmo.ee/f/2016/09/13/5828411t232h80e8.jpg"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name">Video: <em>chihuahua'</em>d mõnulevad <span style="color:#18978a">basseinis</span>
</h1></a></article></span></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3834545"><a href="http://lemmik.postimees.ee/3834545/tallinna-loomaaed-kaotas-pikaaegse-asuka" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f3.pmo.ee/f/2016/09/13/5828525t89h9a3e.jpg"></span><h1 class="frontHeading" itemprop="name">Tallinna loomaaed kaotas <span style="color:#18978a">pikaaegse asuka</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3834573"><a href="http://lemmik.postimees.ee/3834573/pildid-fotograaf-jaadvustas-elevantide-voimuvoitluse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f3.pmo.ee/f/2016/09/13/5828599t89hfecd.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">Pildid: fotograaf jäädvustas <span style="color:#18978a">elevantide võimuvõitluse</span>
</h1></a></article></section>
<div class="am_ads centAd thinAds" id="am_adpos_454"><div class="reklaami_riba"></div></div>
<div class="groupHeader groupHeaderColor-1611658 movable">
<div class="groupConnectTop" style="background-color: rgb(24, 151, 138);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(24, 151, 138);">MUSTVALGED KIISUD OTSIVAD KODU</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(24, 151, 138);">
<div class="groupContent"><section class="frontBlock frontType12"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3834435"><a href="http://lemmik.postimees.ee/3834435/paevakapp-aasta-aega-kodu-oodanud-tommi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="248" width="318" data-src="//f4.pmo.ee/f/2016/09/13/5828383t110h461f.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#18978a">Päevakäpp:</span> aasta aega kodu oodanud Tommi</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3833807"><a href="http://lemmik.postimees.ee/3833807/vaata-millised-kassid-ootavad-turvakodus-uut-kodu-koige-kauem" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="248" width="318" data-src="//f5.pmo.ee/f/2016/09/12/5827091t110h3852.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">Vaata, millised kassid ootavad turvakodus <span style="color:#18978a">kõige kauem</span>
</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(24, 151, 138);"><div class="groupConnectBottom" style="border-color: rgb(24, 151, 138);"></div></div>
<section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3833423"><a href="http://lemmik.postimees.ee/3833423/uskumatu-gepard-poseeris-uhkelt-fotograafile-ja-lasi-end-paitada" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f5.pmo.ee/f/2016/09/12/5825873t89h3f2a.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">Uskumatu: gepard poseeris uhkelt fotograafile ja <span style="color:#18978a">lasi end paitada</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3833385"><a href="http://lemmik.postimees.ee/3833385/pildid-porsas-jalutab-rihma-otsas-ja-peab-end-koeraks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="248" width="318" data-src="//f2.pmo.ee/f/2016/09/12/5825801t110h34ac.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">Pildid: põrsas <span style="color:#18978a">jalutab rihma otsas</span> ja peab end koeraks</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3833049"><a href="http://lemmik.postimees.ee/3833049/milliseid-toite-ei-tohiks-kassile-pakkuda" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f6.pmo.ee/f/2016/09/12/5824809t81h416d.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:1.1em; line-height:1.1em">Milliseid toite <span style="color:#18978a">ei tohiks</span> kassile pakkuda?</span><span class="frontComments dataLink" data-href="http://lemmik.postimees.ee/3833049/milliseid-toite-ei-tohiks-kassile-pakkuda#comments" data-article="3833049">1</span>
</h1></a></article></section>
<div class="am_ads centAd thinAds" id="am_adpos_456"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3833301"><a href="http://lemmik.postimees.ee/3833301/paar-pakkus-kodu-koerale-kelle-vastu-keegi-huvi-ei-tundnud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f3.pmo.ee/f/2016/09/12/5825661t89h4b5c.jpg"></span><h1 class="frontHeading" itemprop="name">Paar pakkus kodu koerale, kelle<br>
vastu <span style="color:#18978a">keegi huvi<br>
ei tundnud</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3832693"><a href="http://lemmik.postimees.ee/3832693/surema-jaetud-koerast-sai-kahe-kuuga-lobus-mangukaaslane" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f2.pmo.ee/f/2016/09/11/5822831t89hc7cd.jpg"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#18978a">Surema jäetud koerast </span>sai kahe kuuga lõbus mängukaaslane</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3832927"><a href="http://lemmik.postimees.ee/3832927/galerii-sloveenias-toimus-koerte-osavusvoistlus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f1.pmo.ee/f/2016/09/12/5824629t89h010c.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">Galerii: Sloveenias toimus koerte <span style="color:#18978a">osavusvõistlus</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3832863"><a href="http://lemmik.postimees.ee/3832863/paevakapp-suur-ja-sobralik-lessi-otsib-kodu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f1.pmo.ee/f/2016/09/12/5824019t89hdd93.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#18978a">Päevakäpp:</span> suur ja sõbralik Lessi otsib kodu</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3832013"><a href="http://lemmik.postimees.ee/3832013/loomaomanikud-paljastavad-koige-uskumatumad-asjad-mida-lemmikud-on-teinud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f1.pmo.ee/f/2016/09/10/5816219t81he86a.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:1.2em; line-height:1.1em">Loomaomanikud paljastavad <span style="color:#18978a">kõige uskumatumad asjad,</span> mida lemmikud on teinud</span><span class="frontComments dataLink" data-href="http://lemmik.postimees.ee/3832013/loomaomanikud-paljastavad-koige-uskumatumad-asjad-mida-lemmikud-on-teinud#comments" data-article="3832013">1</span>
</h1></a></article></section><div class="am_ads centAd thinAds" id="am_adpos_458"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3832901"><a href="http://lemmik.postimees.ee/3832901/autost-pogenenud-hiiglaslik-madu-hirmutas-parklas-inimesi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="365" width="326" data-src="//f3.pmo.ee/f/2016/09/12/5824293t189h50e4.jpg"></span><h1 class="frontHeading" itemprop="name">Autost põgenenud hiiglaslik madu <span style="color:#18978a">hirmutas parklas inimesi</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3832635"><a href="http://lemmik.postimees.ee/3832635/video-manguhimulised-orav-ja-koer-mangivad-tagaajamist" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f2.pmo.ee/f/2016/09/11/5822751t232hafcf.jpg"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name">Vaata, kuidas mänguhimulised orav ja koer <span style="color:#18978a">mängivad tagaajamist</span>
</h1></a><ul class="frontRelated"><li class="frontRelatedArts iconDot"><a href="http://lemmik.postimees.ee/3707449/ulakas-orav-lasi-gopro-kaameraga-jalga" class="frontRelatedHeading">Ulakas orav lasi GoPro kaameraga jalga</a></li></ul></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3832571"><a href="http://lemmik.postimees.ee/3832571/suureparane-uudis-veel-uks-riik-keelustas-elevantide-kasutamise-tsirkuses" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f4.pmo.ee/f/2016/09/11/5822361t232hd056.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#18978a">Suurepärane uudis:</span> veel üks riik keelustas elevantide kasutamise<br>
tsirkuses</h1></a></article></span></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3831935"><a href="http://lemmik.postimees.ee/3831935/video-tibatilluke-hobune-ullatab-oma-tragidusega" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f2.pmo.ee/f/2016/09/10/5815357t89h6df2.jpg"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name">Video: <span style="color:#18978a">tibatilluke hobune</span> üllatab oma tragidusega</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3831963"><a href="http://lemmik.postimees.ee/3831963/itaalias-leiti-maavarina-rusude-alt-loksu-jaanud-kassid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f5.pmo.ee/f/2016/09/10/5815415t89h98a0.jpg"></span><h1 class="frontHeading" itemprop="name">Itaalias leiti <span style="color:#18978a">maavärina rusude alt</span> lõksu jäänud kassid</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3831901"><a href="http://lemmik.postimees.ee/3831901/pildid-tallinna-loomaaias-on-uus-amuuri-leopard" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f2.pmo.ee/f/2016/09/10/5815061t89h2e3b.jpg"></span><h1 class="frontHeading" itemprop="name">Pildid: Tallinna loomaaias on uus <span style="color:#18978a">amuuri leopard</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3830969"><a href="http://lemmik.postimees.ee/3830969/video-prantsuse-buldog-kaib-kuldkala-musitamas" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f4.pmo.ee/f/2016/09/09/5811047t89h301d.jpg"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name">Video: Prantsuse buldog käib <span style="color:#18978a">kuldkala musitamas</span>
</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3830381"><a href="http://lemmik.postimees.ee/3830381/huljatud-kassipojad-uritasid-haiget-ode-soojas-hoida" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f4.pmo.ee/f/2016/09/09/5809181t81h3e5a.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:1.3em; line-height:1.1em">Hüljatud kassipojad üritasid <span style="color:#18978a">haiget õde</span> soojas hoida</span><span class="frontComments dataLink" data-href="http://lemmik.postimees.ee/3830381/huljatud-kassipojad-uritasid-haiget-ode-soojas-hoida#comments" data-article="3830381">3</span>
</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3830519"><a href="http://lemmik.postimees.ee/3830519/miks-lendavad-linnud-vastu-akent-ja-kuidas-seda-ennetada" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f2.pmo.ee/f/2016/09/09/5809511t89h9e62.jpg"></span><h1 class="frontHeading" itemprop="name">Miks lendavad linnud <span style="color:#18978a">vastu akent </span>ja kuidas seda ennetada?</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3830789"><a href="http://lemmik.postimees.ee/3830789/laudas-elanud-koera-kasukas-kaalus-15-kilogrammi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f5.pmo.ee/f/2016/09/09/5810835t89h2885.jpg"></span><h1 class="frontHeading" itemprop="name">Laudas elanud koera <span style="color:#18978a">kasukas</span> kaalus 15 kilogrammi</h1></a></article></section><section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3830673"><a href="http://lemmik.postimees.ee/3830673/ainulaadne-soome-uuring-paljastas-kasside-levinuimad-tervisehadad" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f3.pmo.ee/f/2016/09/09/5810241t84h3f9b.jpg"></span><h1 class="frontHeading" itemprop="name">Ainulaadne Soome uuring paljastas kasside <span style="color:#18978a">levinuimad tervisehädad</span>
</h1>
<p class="frontLead arrow" itemprop="description">Soome teadlaste tiim viis läbi ainulaadse uuringu, mille käigus tehti kindlaks, millised on kasside seas kõige enam levinud haigused. Uuringust paljastus, et kõige probleemsemad piirkonnad on kassi suu, nahk ja neerud.</p></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3830617"><a href="http://lemmik.postimees.ee/3830617/hirvli-kulas-kasvab-70-angoora-kuulikut" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="248" width="318" data-src="//f6.pmo.ee/f/2016/09/09/5810089t110h50c0.jpg"></span><h1 class="frontHeading" itemprop="name">Hirvli külas kasvab 70 <span style="color:#18978a">angoora küülikut</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3830461"><a href="http://lemmik.postimees.ee/3830461/sotsiaalmeedias-on-lemmiklooma-abil-voimalik-teenida-suuri-summasid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f2.pmo.ee/f/2016/09/09/5809331t89he0fc.jpg"></span><h1 class="frontHeading" itemprop="name">Sotsiaalmeedias on lemmiklooma abil võimalik <span style="color:#18978a">teenida suuri summasid</span>
</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3829071"><a href="http://lemmik.postimees.ee/3829071/nadalaid-kadunud-olnud-koer-ilmus-omaniku-matustele" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f2.pmo.ee/f/2016/09/08/5806545t81h6c69.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:1.2em; line-height:1.1em">Nädalaid kadunud olnud koer ilmus <span style="color:#18978a">omaniku matustele</span></span><span class="frontComments dataLink" data-href="http://lemmik.postimees.ee/3829071/nadalaid-kadunud-olnud-koer-ilmus-omaniku-matustele#comments" data-article="3829071">1</span>
</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3830313"><a href="http://lemmik.postimees.ee/3830313/paevakapp-sobralik-ent-kurva-saatusega-kerri-otsib-kodu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f1.pmo.ee/f/2016/09/09/5809119t89h69ed.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#18978a">Päevakäpp:</span> sõbralik, ent kurva saatusega Kerri otsib kodu</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3828159"><a href="http://lemmik.postimees.ee/3828159/oluline-pohjus-miks-ei-tohiks-koeraga-jalutamist-unustada" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f6.pmo.ee/f/2016/09/07/5804133t89h5fb9.jpg"></span><h1 class="frontHeading" itemprop="name">Oluline põhjus, miks ei tohiks<span style="color:#18978a"> koeraga jalutamist</span> unustada</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3829193"><a href="http://lemmik.postimees.ee/3829193/kass-astus-julgelt-vastu-teda-kiusanud-poisile" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f4.pmo.ee/f/2016/09/08/5806779t82h2ea1.jpg"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name">Kass astus julgelt vastu teda <span style="color:#18978a">kiusanud poisile</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3829119"><a href="http://lemmik.postimees.ee/3829119/karud-otsustasid-pere-tagaaias-ohtustada" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f2.pmo.ee/f/2016/09/08/5806553t232hc01e.jpg"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name">Karud otsustasid<br>
pere <span style="color:#18978a">tagaaias </span>õhtustada</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3830323"><a href="http://sakala.postimees.ee/3830323/pussikuulist-vigastatud-kass-on-loomakliiniku-tavaline-patsient" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f4.pmo.ee/f/2016/09/08/5808177t232h187c.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#18978a">Püssikuulist vigastatud kass</span> on loomakliiniku tavaline patsient</h1></a></article></span></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3828875"><a href="http://lemmik.postimees.ee/3828875/maailma-pikima-kehaga-kass-kanti-guinnessi-rekordite-raamatusse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f3.pmo.ee/f/2016/09/08/5806139t89h9eae.jpg"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em">Maailma <span style="color:#18978a">pikima kehaga kass</span> kanti Guinnessi rekordite raamatusse</span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3829415"><a href="http://lemmik.postimees.ee/3829415/vaata-kuidas-koerad-aitavad-muusikul-kontserdiks-harjutada" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f3.pmo.ee/f/2016/09/08/5807733t89h887a.jpg"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name">Vaata, kuidas<br><span style="color:#18978a">koerad </span>aitavad muusikul kontserdiks harjutada</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3828989"><a href="http://lemmik.postimees.ee/3828989/venezuela-elanikud-hulgavad-rahapuuduse-tottu-oma-lemmikloomi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f2.pmo.ee/f/2016/09/08/5806451t81h0d52.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Venezuela elanikud hülgavad<span style="color:#18978a"> rahapuuduse tõttu</span> oma lemmikloomi</span></h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3827589"><a href="http://lemmik.postimees.ee/3827589/viis-asja-mida-iga-koeraomanik-peab-teadma" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="248" width="318" data-src="//f3.pmo.ee/f/2016/09/07/5802975t110hb38f.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:1.0em; line-height:1.1em">Viis asja, mida<span style="color:#18978a"> iga koeraomanik </span>peab teadma</span><span class="frontComments dataLink" data-href="http://lemmik.postimees.ee/3827589/viis-asja-mida-iga-koeraomanik-peab-teadma#comments" data-article="3827589">1</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3828821"><a href="http://lemmik.postimees.ee/3828821/video-see-on-maailma-koige-korgem-emane-koer" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f5.pmo.ee/f/2016/09/08/5805615t89h33df.jpg"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name">Video: see on maailma <span style="color:#18978a">kõige<br>
kõrgem </span>emane <br>
koer</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3828759"><a href="http://lemmik.postimees.ee/3828759/paevakapp-pisike-kassipoeg-voiks-olla-sinu-pere-uus-liige" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="365" width="326" data-src="//f1.pmo.ee/f/2016/09/08/5805529t189h3f06.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#18978a">Päevakäpp: </span>pisike kassipoeg võiks olla sinu pere uus liige</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3828285"><a href="http://lemmik.postimees.ee/3828285/pildid-omanik-ehitas-koerale-armsa-magamistoa" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f2.pmo.ee/f/2016/09/07/5804263t232h0909.jpg"></span><h1 class="frontHeading" itemprop="name">Pildid: omanik ehitas koerale trepi alla armsa <span style="color:#18978a">magamistoa</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3828765"><a href="http://lemmik.postimees.ee/3828765/loomakaitseselts-palub-loomade-ajutisel-majutamisel-heade-inimeste-abi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f2.pmo.ee/f/2016/09/08/5805553t232h1b87.jpg"></span><h1 class="frontHeading" itemprop="name">Loomakaitse selts palub loomade <span style="color:#18978a">ajutisel majutamisel </span>heade inimeste abi</h1></a></article></span></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3827635"><a href="http://lemmik.postimees.ee/3827635/13-fakti-pandade-kohta-mida-sa-enne-ei-teadnud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f3.pmo.ee/f/2016/09/07/5803141t89ha975.jpg"></span><h1 class="frontHeading" itemprop="name">13 fakti <span style="color:#18978a">pandade </span>kohta, mida sa enne ei teadnud</h1>
<p class="frontLead arrow" itemprop="description">Paar päeva tagasi rõõmustas loomasõpru hea uudis: hiidpanda ei kuulu enam väljasuremise ohus olevate loomade hulka. Sellega seoses toome teieni 13 huvitavat fakti pandade kohta, mida te tõenäoliselt enne ei teadnud.</p></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3827759"><a href="http://lemmik.postimees.ee/3827759/maailmakuulus-muusik-toetab-karusloomafarmide-keelustamist-eestis" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="248" width="318" data-src="//f4.pmo.ee/f/2016/09/07/5803465t110h0be9.jpg"></span><h1 class="frontHeading" itemprop="name">Maailmakuulus muusik <span style="color:#18978a">toetab </span>karusloomafarmide keelustamist Eestis</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3827367"><a href="http://lemmik.postimees.ee/3827367/miks-kassid-muru-soovad" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="398" width="648" data-src="//f3.pmo.ee/f/2016/09/07/5802499t107h9d98.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em">Miks kassid <span style="color:#18978a">muru </span>söövad?</span></h1>
<p class="frontLead arrow" itemprop="description">Kui su kass käib õues, siis ilmselt oled märganud, et mõnikord sätib ta end muru sisse istuma ja hakkab muru sööma. Selline käitumine võib tunduda veidrana ja tekib küsimus, miks kass nii teeb?</p></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3827503"><a href="http://lemmik.postimees.ee/3827503/maailma-kuulsaimad-lemmikloomad-?-mis-on-neist-saanud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f4.pmo.ee/f/2016/09/07/5802883t89hc907.jpg"></span><h1 class="frontHeading" itemprop="name">Maailma <span style="color:#18978a">kuulsaimad lemmikloomad</span> – mis on neist saanud?</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3827261"><a href="http://lemmik.postimees.ee/3827261/pildid-nutikas-konn-leidis-kassi-eest-kavala-peidukoha" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f3.pmo.ee/f/2016/09/07/5802135t89h2727.jpg"></span><h1 class="frontHeading" itemprop="name">Pildid: nutikas konn leidis kassi eest <span style="color:#18978a">kavala peidukoha</span>
</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3827287"><a href="http://lemmik.postimees.ee/3827287/lennureisijate-kasipagasist-leiti-259-eksootilist-lemmiklooma" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f3.pmo.ee/f/2016/09/07/5802197t89hcf95.jpg"></span><h1 class="frontHeading" itemprop="name">Lennureisijate käsipagasist leiti<br><span style="color:#18978a">259 eksootilist lemmiklooma</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3827237"><a href="http://lemmik.postimees.ee/3827237/paevakapad-kassipojad-nitida-ja-angulus-on-kodu-ootel" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f4.pmo.ee/f/2016/09/07/5802079t89h234d.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#18978a">Päevakäpad:</span><br>
kassipojad Nitida<br>
ja Angulus on<br>
kodu ootel</h1></a></article></section></div></div><script>PM.setDimensionValue('dimension2','N/A', ['', ['commonTracker']]);</script></section><section id="rightContent"><section class="searchBar"><form action="/search" method="get" class="searchForm" id="searchBar"><input type="text" name="sisu" class="searchText" placeholder="Otsi teemat või märksõna..."><input type="hidden" name="section" value="2329"><button class="searchButton" type="submit"></button></form></section><section class="latestNews scrollSection"><span class="sectionBorder"></span><header><a href="http://lemmik.postimees.ee/uudised">Viimased uudised</a></header><div class="sidebarBlockContent"><div class="item odd"><div class="time ">10:09</div><div class="heading"><a href="http://lemmik.postimees.ee/3844477/uskumatu-vedamine-rongi-alla-jaanud-kiisud-jaid-elama">Uskumatu vedamine: rongi alla jäänud kiisud jäid elama</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">09:09</div><div class="heading"><a href="http://lemmik.postimees.ee/3844411/paevakapp-sonakuulelik-maasikas-otsib-hoiukodu">Päevakäpp: sõnakuulelik Maasikas otsib hoiukodu</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">16:27</div><div class="heading"><a href="http://lemmik.postimees.ee/3843685/pildid-kotkad-kaklevad-kala-parast">Pildid: kotkad kaklevad kala pärast</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">15:11</div><div class="heading"><a href="http://lemmik.postimees.ee/3843599/kurva-saatusega-donna-vajab-heade-inimeste-abi">Kurva saatusega Donna vajab heade inimeste abi</a> <a class="com" href="http://lemmik.postimees.ee/3843599/kurva-saatusega-donna-vajab-heade-inimeste-abi#comments">(1)</a></div><div class="clearer"></div></div><div class="item odd"><div class="time ">14:13</div><div class="heading"><a href="http://lemmik.postimees.ee/3843525/loomaarst-selgitab-miks-ei-tohiks-koerale-konti-anda">Loomaarst selgitab, miks ei tohiks koerale konti anda</a> <a class="com" href="http://lemmik.postimees.ee/3843525/loomaarst-selgitab-miks-ei-tohiks-koerale-konti-anda#comments">(1)</a></div><div class="clearer"></div></div><div class="item even"><div class="time ">13:00</div><div class="heading"><a href="http://lemmik.postimees.ee/3843355/paimaias-kiisu-kaib-postiljoni-tervitamas">Paimaias kiisu käib postiljoni tervitamas</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">11:44</div><div class="heading"><a href="http://lemmik.postimees.ee/3843235/eakas-koer-pogenes-rapasest-aiast-et-sopradele-abi-kutsuda">Eakas koer põgenes räpasest aiast, et sõpradele abi kutsuda</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">10:52</div><div class="heading"><a href="http://lemmik.postimees.ee/3843127/galerii-tallinnas-toimus-meeleolukas-terjeripaev">Galerii: Tallinnas toimus meeleolukas terjeripäev</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">09:53</div><div class="heading"><a href="http://lemmik.postimees.ee/3842999/imekaunid-pildid-varvikirev-kameeleon-poseerib-omanikule">Imekaunid pildid: värvikirev kameeleon poseerib omanikule</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">09:18</div><div class="heading"><a href="http://lemmik.postimees.ee/3842939/veterinaaramet-on-uuemoisa-kassimammi-ees-jouetu">Veterinaaramet on Uuemõisa kassimammi ees jõuetu</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">08:42</div><div class="heading"><a href="http://lemmik.postimees.ee/3842921/paevakapad-vahvad-kiisukolmikud-liina-lily-ja-leila">Päevakäpad: vahvad kiisukolmikud Liina, Lily ja Leila</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">17:32</div><div class="heading"><a href="http://lemmik.postimees.ee/3842433/veskimetsas-laks-kaduma-kaks-suurt-koera">Veskimetsas läks kaduma kaks suurt koera</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">16:43</div><div class="heading"><a href="http://lemmik.postimees.ee/3842183/mida-peaks-teadma-kui-soovid-varjupaigast-kassi-votta">Mida peaks teadma, kui soovid varjupaigast kassi võtta?</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">16:15</div><div class="heading"><a href="http://tervis.postimees.ee/3842261/see-tervislik-kaloripomm-on-loomadele-ohtlik">See tervislik kaloripomm on loomadele ohtlik</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">15:14</div><div class="heading"><a href="http://lemmik.postimees.ee/3841895/norrat-suudistatakse-huntide-massimorvas">Norrat süüdistatakse huntide «massimõrvas»</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">14:08</div><div class="heading"><a href="http://lemmik.postimees.ee/3841993/kuulus-loomaoiguslusorganisatsioon-poordus-eesti-parlamendi-poole">Kuulus loomaõiguslusorganisatsioon pöördus Eesti parlamendi poole</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">13:00</div><div class="heading"><a href="http://lemmik.postimees.ee/3841571/teadlased-avastasid-millist-koeratougu-ohustab-ulekaalulisus-koige-rohkem">Teadlased avastasid, millist koeratõugu ohustab ülekaalulisus kõige rohkem</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">12:12</div><div class="heading"><a href="http://lemmik.postimees.ee/3841709/rebane-kaib-golfivaljakult-palle-varastamas">Rebane käib golfiväljakult palle varastamas</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">11:26</div><div class="heading"><a href="http://lemmik.postimees.ee/3841623/noor-mees-ronis-rootsi-loomaaias-karu-puuri">Noor mees ronis Rootsi loomaaias karu puuri</a> <a class="com" href="http://lemmik.postimees.ee/3841623/noor-mees-ronis-rootsi-loomaaias-karu-puuri#comments">(1)</a></div><div class="clearer"></div></div><div class="item even"><div class="time ">10:41</div><div class="heading"><a href="http://lemmik.postimees.ee/3841541/elevandid-on-targemad-kui-oskame-aimata">Elevandid on targemad, kui oskame aimata</a> </div><div class="clearer"></div></div><div class="clearer"></div></div><div class="item odd" style="text-align: center;"><a href="http://lemmik.postimees.ee/uudised" class="allNews">Kõik viimased uudised</a></div></section><div class="dfp_ad" id="dfp57e23882e7ff2"><script>googletag.cmd.push(function() { googletag.display("dfp57e23882e7ff2"); });</script></div><div class="frontPlace" data-section="2389"><div class="frontPage"><div class="groupHeader groupHeaderColor-3837110 movable">
<div class="groupConnectTop" style="background-color: rgb(58, 140, 182);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(58, 140, 182);">FOTOKONKURSS</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(58, 140, 182);">
<div class="groupContent"><section class="frontType28 frontBlock textSection"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3833123"><a href="http://lemmik.postimees.ee/3833123/fotokonkurss-saada-pilt-oma-lemmikust-ja-voida-auhind" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/09/16/5844823t90h0d78.jpg" alt="" class="image" itemprop="image" height="143" width="312"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Saada pilt oma lemmikust ja võida auhind!</span></h1></a></article></div></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(58, 140, 182);"><div class="groupConnectBottom" style="border-color: rgb(58, 140, 182);"></div></div>
<section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3841491"><a href="http://lemmik.postimees.ee/3841491/kuidas-kassile-oigesti-pai-teha" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/09/19/5856353t90h2e7c.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Kuidas kassile õigesti pai teha?</h1></a></article></div></section><section class="frontType29 frontBlock textSection nonGroup"><div class="sidebarBlockContent">
<span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3834545"><a href="http://lemmik.postimees.ee/3834545/tallinna-loomaaed-kaotas-pikaaegse-asuka" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/09/13/5828525t91h9b0f.jpg" alt="" class="image" itemprop="image" height="94" width="152"></span><h1 class="frontHeading" itemprop="name">Tallinna loomaaed kaotas pikaaegse asuka</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3842183"><a href="http://lemmik.postimees.ee/3842183/mida-peaks-teadma-kui-soovid-varjupaigast-kassi-votta" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/09/19/5858929t91h5314.jpg" alt="" class="image" itemprop="image" style="width: auto; height: auto;"></span><h1 class="frontHeading" itemprop="name">Mida peaks teadma, kui soovid varjupaigast kassi võtta?</h1></a></article></span>
</div></section>

<section class="frontType29 frontBlock textSection nonGroup"><div class="sidebarBlockContent">
<span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3836565"><a href="http://lemmik.postimees.ee/3836565/viis-asja-mida-iga-kassiomanik-peab-teadma" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/09/14/5834295t91h5084.jpg" alt="" class="image" itemprop="image" height="94" width="152"></span><h1 class="frontHeading" itemprop="name">Viis asja, mida iga kassiomanik peab teadma</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3827589"><a href="http://lemmik.postimees.ee/3827589/viis-asja-mida-iga-koeraomanik-peab-teadma" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/09/07/5802975t91hce7d.jpg" alt="" class="image" itemprop="image" height="94" width="152"></span><h1 class="frontHeading" itemprop="name">Viis asja, mida iga koeraomanik peab teadma<span class="frontComments dataLink" data-href="http://lemmik.postimees.ee/3827589/viis-asja-mida-iga-koeraomanik-peab-teadma#comments" data-article="3827589">1</span>
</h1></a></article></span>
</div></section></div></div> <!-- Lemmik isetoim --><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://video.postimees.ee/rubriik/2973">Video<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://video.postimees.ee/3844467/video-mida-arvavad-filmifannid-jolie-ja-pitti-lahkuminekust" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/21/5865235t90ha4b9.png" alt="Video: mida arvavad filmifännid Jolie ja Pitti lahkuminekust" width="312" height="143"></a><h1 class="title"><a href="http://video.postimees.ee/3844467/video-mida-arvavad-filmifannid-jolie-ja-pitti-lahkuminekust">Video: mida arvavad filmifännid Jolie ja Pitti lahkuminekust</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://kultuur.postimees.ee/3844239/haruldased-kaadrid-vaata-kuidas-vasinud-karuott-metsa-all-tukastab" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/09/20/5860829t91h9a4e.png" alt="Haruldased kaadrid: vaata, kuidas väsinud karuott metsa all tukastab" width="152" height="94"></a><h1 class="title"><a href="http://kultuur.postimees.ee/3844239/haruldased-kaadrid-vaata-kuidas-vasinud-karuott-metsa-all-tukastab">Haruldased kaadrid: vaata, kuidas väsinud karuott metsa all tukastab</a><a class="com" href="http://kultuur.postimees.ee/3844239/haruldased-kaadrid-vaata-kuidas-vasinud-karuott-metsa-all-tukastab#comments"> (1)</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://www.postimees.ee/3844341/mustamael-kukkus-viiendalt-korruselt-alla-noor-naine" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/09/21/5865025t91h9aed.jpg" alt="Mustamäel kukkus viiendalt korruselt alla noor naine" width="152" height="94"></a><h1 class="title"><a href="http://www.postimees.ee/3844341/mustamael-kukkus-viiendalt-korruselt-alla-noor-naine">Mustamäel kukkus viiendalt korruselt alla noor naine</a><a class="com" href="http://www.postimees.ee/3844341/mustamael-kukkus-viiendalt-korruselt-alla-noor-naine#comments"> (1)</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="clearer"></div></div></section><!-- Video --><div class="dfp_ad" id="am_adpos_248"><script>googletag.cmd.push(function() { googletag.display("am_adpos_248"); });</script></div><div class="dfp_ad" id="am_adpos_322"><script>googletag.cmd.push(function() { googletag.display("am_adpos_322"); });</script></div><section class="topicCloud"><span class="sectionBorder"></span><header>48h populaarsemad teemad</header><div class="keywordsBlock"><a href="http://lemmik.postimees.ee/teema/eesti_loomakaitse_selts" class="keywordsItems keywordStep_0">eesti loomakaitse selts</a><a href="http://lemmik.postimees.ee/teema/kaduma" class="keywordsItems keywordStep_0">kaduma</a><a href="http://lemmik.postimees.ee/teema/karvkate" class="keywordsItems keywordStep_0">karvkate</a><a href="http://lemmik.postimees.ee/teema/kass" class="keywordsItems keywordStep_1">kass</a><a href="http://lemmik.postimees.ee/teema/kassid" class="keywordsItems keywordStep_1">kassid</a><a href="http://lemmik.postimees.ee/teema/kasside_turvakodu" class="keywordsItems keywordStep_1">kasside turvakodu</a><a href="http://lemmik.postimees.ee/teema/kassiomanik" class="keywordsItems keywordStep_2">kassiomanik</a><a href="http://lemmik.postimees.ee/teema/kassipoeg" class="keywordsItems keywordStep_2">kassipoeg</a><a href="http://lemmik.postimees.ee/teema/kassipojad" class="keywordsItems keywordStep_2">kassipojad</a><a href="http://lemmik.postimees.ee/teema/kiisu" class="keywordsItems keywordStep_2">kiisu</a><a href="http://lemmik.postimees.ee/teema/kiisud" class="keywordsItems keywordStep_2">kiisud</a><a href="http://lemmik.postimees.ee/teema/kodu" class="keywordsItems keywordStep_2">kodu</a><a href="http://lemmik.postimees.ee/teema/koer" class="keywordsItems keywordStep_2">koer</a><a href="http://lemmik.postimees.ee/teema/koerad" class="keywordsItems keywordStep_2">koerad</a><a href="http://lemmik.postimees.ee/teema/koeraomanik" class="keywordsItems keywordStep_2">koeraomanik</a><a href="http://lemmik.postimees.ee/teema/lambakoer" class="keywordsItems keywordStep_2">lambakoer</a><a href="http://lemmik.postimees.ee/teema/lemmikloom" class="keywordsItems keywordStep_2">lemmikloom</a><a href="http://lemmik.postimees.ee/teema/lemmikloomad" class="keywordsItems keywordStep_3">lemmikloomad</a><a href="http://lemmik.postimees.ee/teema/lemmikud" class="keywordsItems keywordStep_3">lemmikud</a><a href="http://lemmik.postimees.ee/teema/loomaaed" class="keywordsItems keywordStep_3">loomaaed</a><a href="http://lemmik.postimees.ee/teema/loomaarst" class="keywordsItems keywordStep_3">loomaarst</a><a href="http://lemmik.postimees.ee/teema/loomad" class="keywordsItems keywordStep_3">loomad</a><a href="http://lemmik.postimees.ee/teema/loomakaitse" class="keywordsItems keywordStep_3">loomakaitse</a><a href="http://lemmik.postimees.ee/teema/omanik" class="keywordsItems keywordStep_3">omanik</a><a href="http://lemmik.postimees.ee/teema/video" class="keywordsItems keywordStep_3">video</a></div></section><div class="dfp_ad" id="am_adpos_250"><script>googletag.cmd.push(function() { googletag.display("am_adpos_250"); });</script></div><section class="listSection topComments"><span class="sectionBorder"></span><header>Top kommentaarid</header><div class="sidebarBlockContent"><div class="item odd"><a href="http://lemmik.postimees.ee/3843525/loomaarst-selgitab-miks-ei-tohiks-koerale-konti-anda">Loomaarst selgitab, miks ei tohiks koerale konti anda</a><a class="com" href="http://lemmik.postimees.ee/3843525/loomaarst-selgitab-miks-ei-tohiks-koerale-konti-anda#comments">(1)</a></div><div class="item even"><a href="http://lemmik.postimees.ee/3841623/noor-mees-ronis-rootsi-loomaaias-karu-puuri">Noor mees ronis Rootsi loomaaias karu puuri</a><a class="com" href="http://lemmik.postimees.ee/3841623/noor-mees-ronis-rootsi-loomaaias-karu-puuri#comments">(1)</a></div><div class="item odd"><a href="http://lemmik.postimees.ee/3839055/noored-tahavad-kasse-ja-koeri-mitte-lapsi">Noored tahavad kasse ja koeri, mitte lapsi</a><a class="com" href="http://lemmik.postimees.ee/3839055/noored-tahavad-kasse-ja-koeri-mitte-lapsi#comments">(1)</a></div><div class="item even"><a href="http://lemmik.postimees.ee/3839663/mees-pussitas-koera-kooginoaga-surnuks">Mees pussitas koera kööginoaga surnuks</a><a class="com" href="http://lemmik.postimees.ee/3839663/mees-pussitas-koera-kooginoaga-surnuks#comments">(1)</a></div><div class="item odd"><a href="http://lemmik.postimees.ee/3838193/viieks-tunniks-autosse-jaetud-koerad-surid">Viieks tunniks autosse jäetud koerad surid</a><a class="com" href="http://lemmik.postimees.ee/3838193/viieks-tunniks-autosse-jaetud-koerad-surid#comments">(1)</a></div><div class="clearer"></div></div></section><div class="dfp_ad" id="am_adpos_252"><script>googletag.cmd.push(function() { googletag.display("am_adpos_252"); });</script></div><section class="listSection topComments"><span class="sectionBorder"></span><header>Top lood</header><div class="sidebarBlockContent"><div class="item odd"><a href="http://lemmik.postimees.ee/3844411/paevakapp-sonakuulelik-maasikas-otsib-hoiukodu">Päevakäpp: sõnakuulelik Maasikas otsib hoiukodu</a></div><div class="item even"><a href="http://lemmik.postimees.ee/3843525/loomaarst-selgitab-miks-ei-tohiks-koerale-konti-anda">Loomaarst selgitab, miks ei tohiks koerale konti anda</a><a class="com" href="http://lemmik.postimees.ee/3843525/loomaarst-selgitab-miks-ei-tohiks-koerale-konti-anda#comments">(1)</a></div><div class="item odd"><a href="http://lemmik.postimees.ee/3844477/uskumatu-vedamine-rongi-alla-jaanud-kiisud-jaid-elama">Uskumatu vedamine: rongi alla jäänud kiisud jäid elama</a></div><div class="item even"><a href="http://lemmik.postimees.ee/3841491/kuidas-kassile-oigesti-pai-teha">Kuidas kassile õigesti pai teha?</a></div><div class="item odd"><a href="http://lemmik.postimees.ee/3843355/paimaias-kiisu-kaib-postiljoni-tervitamas">Paimaias kiisu käib postiljoni tervitamas</a></div><div class="clearer"></div></div></section><section class="facebookSection textSection"><header>Liitu postimehega facebookis</header><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id; js.async="async";js.src = "//connect.facebook.net/et_EE/all.js#xfbml=1&appId=412013252143196";fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><div class="sidebarBlockContent facebookContainer"><div id="fb-root"></div><div class="fb-like-box" data-href="http://www.facebook.com/postimees" data-width="285" data-height="414" data-show-faces="true" data-show-border="false" data-stream="false" data-header="false"></div></div></section><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://www.postimees.ee/rubriik/81">Postimees<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://arvamus.postimees.ee/3844505/risto-berendson-kohtumine-allilmaga" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/01/25/4902335t90h2acd.jpg" alt="Risto Berendson: kohtumine allilmaga" width="312" height="143"></a><h1 class="title"><a href="http://arvamus.postimees.ee/3844505/risto-berendson-kohtumine-allilmaga">Risto Berendson: kohtumine allilmaga</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://www.postimees.ee/3844453/kohus-pani-keskerakonna-peakontori-garantiikirjade-katteks-hupoteegi-alla" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/09/05/5797625t91h7fae.jpg" alt="Kohus pani Keskerakonna peakontori garantiikirjade katteks hüpoteegi alla" width="152" height="94"></a><h1 class="title"><a href="http://www.postimees.ee/3844453/kohus-pani-keskerakonna-peakontori-garantiikirjade-katteks-hupoteegi-alla">Kohus pani Keskerakonna peakontori garantiikirjade katteks hüpoteegi alla</a><a class="com" href="http://www.postimees.ee/3844453/kohus-pani-keskerakonna-peakontori-garantiikirjade-katteks-hupoteegi-alla#comments"> (6)</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://www.postimees.ee/3844341/mustamael-kukkus-viiendalt-korruselt-alla-noor-naine" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/09/21/5865025t91h9aed.jpg" alt="Mustamäel kukkus viiendalt korruselt alla noor naine" width="152" height="94"></a><h1 class="title"><a href="http://www.postimees.ee/3844341/mustamael-kukkus-viiendalt-korruselt-alla-noor-naine">Mustamäel kukkus viiendalt korruselt alla noor naine</a><a class="com" href="http://www.postimees.ee/3844341/mustamael-kukkus-viiendalt-korruselt-alla-noor-naine#comments"> (1)</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">10:18</div><div class="heading"><a href="http://www.postimees.ee/3844329/23-kultuuri-ja-uhiskonnategelast-kutsuvad-valijamehi-haaletama-mart-helme-poolt">23 kultuuri- ja ühiskonnategelast kutsuvad valijamehi hääletama Mart Helme poolt</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">09:49</div><div class="heading"><a href="http://www.postimees.ee/3844463/politsei-ja-piirivalveamet-saab-uue-seirelennuki">Politsei- ja piirivalveamet saab uue seirelennuki</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">09:33</div><div class="heading"><a href="http://www.postimees.ee/3844449/seeneline-avastas-metsast-toelise-harulduse">Seeneline avastas metsast tõelise harulduse</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">08:36</div><div class="heading"><a href="http://www.postimees.ee/3844369/politseinikud-ule-euroopa-tootavad-tana-selle-nimel-et-liiklejad-tervena-koju-jouaksid">Politseinikud üle Euroopa töötavad täna selle nimel, et liiklejad tervena koju jõuaksid</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- postimees --><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://kodu.postimees.ee/rubriik/2349">Kodu<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://kodu.postimees.ee/3843753/stiil-mida-eestlased-oma-kodu-kujundamisel-armastavad" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/09/20/5864059t90hb7b4.png" alt="Stiil, mida eestlased oma kodu kujundamisel armastavad" width="312" height="143"></a><h1 class="title"><a href="http://kodu.postimees.ee/3843753/stiil-mida-eestlased-oma-kodu-kujundamisel-armastavad">Stiil, mida eestlased oma kodu kujundamisel armastavad</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://kodu.postimees.ee/3843885/sisekujundaja-palkavad-eelkoige-lastega-perekonnad" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/07/19/5640963t91hb52d.jpg" alt="Sisekujundaja palkavad eelkõige lastega perekonnad" width="152" height="94"></a><h1 class="title"><a href="http://kodu.postimees.ee/3843885/sisekujundaja-palkavad-eelkoige-lastega-perekonnad">Sisekujundaja palkavad eelkõige lastega perekonnad</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://kodu.postimees.ee/3843991/galerii-uliromantiline-korter-kalamajas" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/09/20/5864239t91h8d0a.jpg" alt="Galerii: üliromantiline korter Kalamajas" width="152" height="94"></a><h1 class="title"><a href="http://kodu.postimees.ee/3843991/galerii-uliromantiline-korter-kalamajas">Galerii: üliromantiline korter Kalamajas</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">20. sept </div><div class="heading"><a href="http://kodu.postimees.ee/3843653/galerii-leonardo-dicaprio-plaanib-legendaarse-kodu-muua-uskumatu-hinnaga">Galerii: Leonardo DiCaprio plaanib legendaarse kodu müüa uskumatu hinnaga</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">20. sept </div><div class="heading"><a href="http://kodu.postimees.ee/3843509/fotod-5-eriti-nutikat-ideed-mida-kodus-vana-redeliga-ette-votta">Fotod: 5 eriti nutikat ideed, mida kodus vana redeliga ette võtta</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">20. sept </div><div class="heading"><a href="http://kodu.postimees.ee/3843245/nadalavahetusel-selgitatakse-valja-aasta-parimad-hoidised-ja-valitakse-moosisoprade-president">Nädalavahetusel selgitatakse välja aasta parimad hoidised ja valitakse moosisõprade president</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">20. sept </div><div class="heading"><a href="http://kodu.postimees.ee/3843219/hinnavordlus-kui-suur-on-kahetoalise-korteri-uur-eesti-linnades">Hinnavõrdlus: kui suur on kahetoalise korteri üür Eesti linnades</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- naine24 --><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://tarbija24.postimees.ee/rubriik/313">Tarbija<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://tarbija24.postimees.ee/3843643/hea-tuju-video-linna-ainukestele-apple-i-fannidele-tehti-uhke-avapidu" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/09/20/5863377t90h5b8f.jpg" alt="Hea tuju video: linna ainukestele Apple'i-fännidele tehti uhke avapidu" width="312" height="143"></a><h1 class="title"><a href="http://tarbija24.postimees.ee/3843643/hea-tuju-video-linna-ainukestele-apple-i-fannidele-tehti-uhke-avapidu">Hea tuju video: linna ainukestele Apple'i-fännidele tehti uhke avapidu</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://tarbija24.postimees.ee/3843607/airbalticu-reisijad-jaavad-arvatavasti-kompensatsioonist-ilma" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/09/20/5863213t91h46da.jpg" alt="AirBalticu reisijad jäävad arvatavasti kompensatsioonist ilma" width="152" height="94"></a><h1 class="title"><a href="http://tarbija24.postimees.ee/3843607/airbalticu-reisijad-jaavad-arvatavasti-kompensatsioonist-ilma">AirBalticu reisijad jäävad arvatavasti kompensatsioonist ilma</a><a class="com" href="http://tarbija24.postimees.ee/3843607/airbalticu-reisijad-jaavad-arvatavasti-kompensatsioonist-ilma#comments"> (2)</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://tarbija24.postimees.ee/3843645/vormsil-taaselustati-ajalooline-leivategu" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/02/08/5024533t91hc8c6.jpg" alt="Vormsil taaselustati ajalooline leivategu" width="152" height="94"></a><h1 class="title"><a href="http://tarbija24.postimees.ee/3843645/vormsil-taaselustati-ajalooline-leivategu">Vormsil taaselustati ajalooline leivategu</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">10:10</div><div class="heading"><a href="http://tarbija24.postimees.ee/3844461/tuhanded-soidavad-teadmatusest-liikluskindlustuseta">Tuhanded sõidavad teadmatusest liikluskindlustuseta</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">08:59</div><div class="heading"><a href="http://tarbija24.postimees.ee/3844399/lasketiiru-kuulid-vihisevad-taluouel">Lasketiiru kuulid vihisevad taluõuel</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">20. sept </div><div class="heading"><a href="http://tarbija24.postimees.ee/3843417/vaata-kui-palju-on-latlastel-normaalseks-araelamiseks-raha-vaja">Vaata, kui palju on lätlastel normaalseks äraelamiseks raha vaja</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">20. sept </div><div class="heading"><a href="http://tarbija24.postimees.ee/3843727/ametlik-lubadus-suhkrusisaldust-piimatoodetes-hakatakse-karpima">Ametlik lubadus: suhkrusisaldust piimatoodetes hakatakse kärpima</a> <a class="com" href="http://tarbija24.postimees.ee/3843727/ametlik-lubadus-suhkrusisaldust-piimatoodetes-hakatakse-karpima#comments"> (2)</a></div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- tarbija --><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://naine24.postimees.ee/rubriik/855">Naine<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://naine24.postimees.ee/3844471/pelgulinna-sunnitusmaja-kutsub-avatud-uste-paevale" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/09/21/5865243t90haddd.jpg" alt="Pelgulinna sünnitusmaja kutsub avatud uste päevale" width="312" height="143"></a><h1 class="title"><a href="http://naine24.postimees.ee/3844471/pelgulinna-sunnitusmaja-kutsub-avatud-uste-paevale">Pelgulinna sünnitusmaja kutsub avatud uste päevale</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://naine24.postimees.ee/3844407/pilk-peale-ehtekunstnik-ester-faiman-toob-valja-uue-disainehete-sarja-zulu" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/21/5865169t91h6e52.jpg" alt="Pilk peale! Ehtekunstnik Ester Faiman toob välja uue disainehete sarja «Zulu»" width="152" height="94"></a><h1 class="title"><a href="http://naine24.postimees.ee/3844407/pilk-peale-ehtekunstnik-ester-faiman-toob-valja-uue-disainehete-sarja-zulu">Pilk peale! Ehtekunstnik Ester Faiman toob välja uue disainehete sarja «Zulu»</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://naine24.postimees.ee/3844423/suvelopu-retseptisoovitus-varske-salat-lepasuitsujuustu-ja-rabarberikastmega" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/09/21/5865209t91h9e08.jpg" alt="Suvelõpu retseptisoovitus: värske salat lepasuitsujuustu ja rabarberikastmega" width="152" height="94"></a><h1 class="title"><a href="http://naine24.postimees.ee/3844423/suvelopu-retseptisoovitus-varske-salat-lepasuitsujuustu-ja-rabarberikastmega">Suvelõpu retseptisoovitus: värske salat lepasuitsujuustu ja rabarberikastmega</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">08:50</div><div class="heading"><a href="http://naine24.postimees.ee/3844389/brad-pitti-ja-angelina-jolie-uheksa-avameelset-tsitaati-oma-suhte-kohta">Brad Pitti ja Angelina Jolie üheksa avameelset tsitaati oma suhte kohta</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">20. sept </div><div class="heading"><a href="http://naine24.postimees.ee/3844079/psuhholoog-soovitab-kuidas-koostada-iseenda-kasutusjuhend">Psühholoog soovitab: kuidas koostada iseenda «kasutusjuhend»</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">20. sept </div><div class="heading"><a href="http://naine24.postimees.ee/3844077/karu-hunt-delfiin-voi-lovi-kes-on-sinu-uneloom-ja-mida-see-sinu-kohta-utleb">Karu, hunt, delfiin või lõvi - kes on sinu uneloom ja mida see sinu kohta ütleb?</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">20. sept </div><div class="heading"><a href="http://naine24.postimees.ee/3843695/londoni-moenadal-roksanda">Londoni moenädal: Roksanda </a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- naine --></section><div id="mainContentClearer"></div></div><div id="footer" class="container"><div class="separatorBottom"></div><div class="usefulLinks"><p class="heading">Kasulikud lingid</p><div class="linksBlock"><div class="usefulColumn"><div class="usefulHeader usefulColor_926eae">Välismeedia</div><ul class="usefulColumnLinks"><li><a href="http://www.nytimes.com" target="_blank">The New York Times</a></li><li><a href="http://www.washingtonpost.com" target="_blank">The Washington Post</a></li><li><a href="http://www.guardian.co.uk" target="_blank">The Guardian</a></li><li><a href="http://www.bbc.co.uk" target="_blank">BBC</a></li><li><a href="http://edition.cnn.com" target="_blank">CNN</a></li><li><a href="http://www.spiegel.de/" target="_blank">Der Spiegel</a></li><li><a href="http://www.tvnet.lv/" target="_blank">Läti TV Net</a></li><li><a href="http://www.ir.lv/" target="_blank">Läti IR</a></li><li><a href="http://www.15min.lt/" target="_blank">Leedu 15min</a></li><li><a href="http://www.hs.fi" target="_blank">Helsingin Sanomat</a></li><li><a href="http://www.svd.se" target="_blank">Svenska Dagbladet</a></li><li><a href="http://www.aftenposten.no" target="_blank">Aftenposten</a></li><li><a href="http://www.interfax.com" target="_blank">Interfax</a></li><li><a href="http://www.kommersant.ru" target="_blank">Kommersant</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_669acc">Eesti meedia</div><ul class="usefulColumnLinks"><li><a href="http://www.bns.ee" target="_blank">BNS</a></li><li><a href="http://www.kuku.ee" target="_blank">Kuku raadio</a></li><li><a href="http://majandus24.ee" target="_blank">Majandus</a></li><li><a href="http://www.reporter.ee" target="_blank">Reporter</a></li><li><a href="http://www.elu24.ee" target="_blank">Elu24</a></li><li><a href="http://sport.postimees.ee" target="_blank">Sport</a></li><li><a href="http://www.kanal2.ee" target="_blank">Kanal2</a></li><li><a href="http://www.60pluss.ee" target="_blank">60pluss</a></li><li><a href="http://www.naine24.ee" target="_blank">Naine24</a></li><li><a href="http://www.tarbija24.ee" target="_blank">Tarbija24</a></li><li><a href="http://arvamus.postimees.ee" target="_blank">Arvamus</a></li><li><a href="http://tervis.postimees.ee" target="_blank">Tervis</a></li><li><a href="http://kultuur.postimees.ee" target="_blank">Kultuur</a></li><li><a href="http://www.maaelu.ee" target="_blank">Maa elu</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_ffd338">Kohalikud uudised</div><ul class="usefulColumnLinks"><li><a href="http://www.tallinncity.ee" target="_blank">TallinnCity</a></li><li><a href="http://www.tartupostimees.ee" target="_blank">Tartu Postimees</a></li><li><a href="http://www.parnupostimees.ee" target="_blank">Pärnu Postimees</a></li><li><a href="http://www.sakala.ajaleht.ee" target="_blank">Viljandi Sakala</a></li><li><a href="http://www.virumaateataja.ee" target="_blank">Virumaa Teataja</a></li><li><a href="http://www.jt.ee" target="_blank">Järva Teataja</a></li><li><a href="http://www.valgamaalane.ee" target="_blank">Valgamaalane</a></li><li><a href="http://pr.pohjarannik.ee" target="_blank">Põhjarannik</a></li><li><a href="http://online.le.ee/" target="_blank">Lääne Elu</a></li><li><a href="http://www.saartehaal.ee" target="_blank">Saarte Hääl</a></li><li><a href="http://www.meiemaa.ee" target="_blank">Meie Maa</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_eb813a">Internet</div><ul class="usefulColumnLinks"><li><a href="http://ilmajaam.postimees.ee" target="_blank">Ilmajaam</a></li><li><a href="http://www.osta.ee" target="_blank">Osta</a></li><li><a href="http://www.kv.ee" target="_blank">KV</a></li><li><a href="http://www.soov.ee" target="_blank">Soov</a></li><li><a href="http://www.google.ee" target="_blank">Google</a></li><li><a href="http://www.neti.ee" target="_blank">Neti</a></li><li><a href="http://www.kava.ee" target="_blank">Kava</a></li><li><a href="http://www.mail.ee" target="_blank">Mail.ee</a></li><li><a href="http://www.facebook.com" target="_blank">Facebook</a></li><li><a href="http://www.youtube.com" target="_blank">Youtube</a></li><li><a href="http://www.twitter.com" target="_blank">Twitter</a></li><li><a href="http://plus.google.com" target="_blank">Google+</a></li><li><a href="http://www.skype.com" target="_blank">Skype</a></li><li><a href="http://www.wikipedia.org" target="_blank">Wikipedia</a></li><li><a href="http://www.linkedin.com" target="_blank">Linkedin</a></li><li><a href="http://www.myspace.com" target="_blank">MySpace</a></li><li><a href="http://www.hot.ee" target="_blank">Hot</a></li><li><a href="http://www.hotmail.com" target="_blank">Hotmail</a></li><li><a href="http://www.rate.ee" target="_blank">Rate</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_a0b750">Finantsettevõtted</div><ul class="usefulColumnLinks"><li class="usefulStrong">Pangad</li><li class="usefulSub"><a href="http://www.seb.ee" target="_blank">SEB</a></li><li class="usefulSub"><a href="http://www.swedbank.ee" target="_blank">Swedbank</a></li><li class="usefulSub"><a href="http://www.danskebank.ee" target="_blank">Danske Bank</a></li><li class="usefulSub"><a href="http://www.nordea.ee" target="_blank">Nordea</a></li><li class="usefulStrong">Kindlustus</li><li class="usefulSub"><a href="https://www.iizi.ee" target="_blank">IIZI Kindlustusmaakler</a></li><li class="usefulSub"><a href="http://www.if.ee" target="_blank">IF Kindlustus</a></li><li class="usefulSub"><a href="http://www.ergo.ee" target="_blank">Ergo Kindlustus</a></li><li class="usefulSub"><a href="http://www.seesam.ee" target="_blank">Seesam Kindlustus</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_d14836">Ettevõtted</div><ul class="usefulColumnLinks"><li class="usefulStrong">Side</li><li class="usefulSub"><a href="http://www.telia.ee" target="_blank">Telia Eesti</a></li><li class="usefulSub"><a href="http://www.elisa.ee" target="_blank">Elisa</a></li><li class="usefulSub"><a href="http://www.starman.ee" target="_blank">Starman</a></li><li class="usefulSub"><a href="http://www.tele2.ee" target="_blank">Tele2</a></li><li class="usefulStrong">Ettevõtted</li><li class="usefulSub"><a href="http://www.omniva.ee" target="_blank">Omniva</a></li><li class="usefulSub"><a href="http://www.energia.ee" target="_blank">Eesti Energia</a></li><li class="usefulSub"><a href="http://www.gaas.ee" target="_blank">Eesti Gaas</a></li><li class="usefulSub"><a href="http://www.ragnsells.ee" target="_blank">Ragn-Sells</a></li><li class="usefulSub"><a href="http://www.veolia.ee" target="_blank">Veolia</a></li><li class="usefulSub"><a href="http://www.soojus.ee" target="_blank">Tallinna Küte</a></li><li class="usefulSub"><a href="http://www.tallinnavesi.ee" target="_blank">Tallinna Vesi</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_ed1872">Kasulik info</div><ul class="usefulColumnLinks"><li><a href="http://www.nasdaqomxbaltic.com/market/?pg=mainlist" target="_blank">Aktsiahinnad</a></li><li><a href="http://majandus.postimees.ee/valuuta" target="_blank">Valuutakursid</a></li><li><a href="http://www.stat.ee/" target="_blank">Statistikaamet</a></li><li><a href="http://www.emta.ee/" target="_blank">e-maksuamet</a></li><li><a href="https://apps.emta.ee/e-service/doc/i0301.xsql" target="_blank">Maksuvõlglased</a></li><li><a href="https://www.e-krediidiinfo.ee/" target="_blank">E-krediidiinfo</a></li><li><a href="http://www.pensionikeskus.ee" target="_blank">Pensionikeskus</a></li><li><a href="http://www.eestipank.ee/" target="_blank">Eesti Pank</a></li><li><a href="http://www.fi.ee/" target="_blank">Finantsinspektsioon</a></li><li><a href="https://fp.lhv.ee/forum/threadList?locale=et" target="_blank">LHV foorum</a></li><li><a href="http://www.tarkinvestor.ee/foorum/" target="_blank">Tarkinvestor.ee foorum</a></li><li><a href="http://www.minuraha.ee/kasulikud-abivahendid/?popup=stressitaluvuse_kalkulaator" target="_blank">Pere eelarve</a></li><li><a href="https://www.eesti.ee/est" target="_blank">Eesti.ee</a></li></ul></div><div class="clr"></div></div></div><div class="footerBottom">©2016 Postimees<span class="footerLinks"><a href="http://www.postimees.ee/68128/kasutustingimused" class="footerLink">Kasutustingimused</a> | <a href="http://majandus.postimees.ee/kontakt" class="footerLink">Kontakt</a> | <a href="http://majandus.postimees.ee/88869/reklaam" class="footerLink">Reklaam</a> | <a href="http://majandus.postimees.ee/rss/" class="footerLink">RSS</a> | <a href="https://plus.google.com/106602586236354153635?rel=author" rel="publisher" class="footerLink">Leia meid Google+</a></span></div></div><div class="dfp_ad" id="am_adpos_59"><script>googletag.cmd.push(function() { googletag.display("am_adpos_59"); });</script></div>
		<script type="text/javascript" src="//f.pmo.ee/assets/1380/4f6c730578068c00f2be356b5cbaef61.js"></script><div class="emspring"><script type="text/javascript" id="googleAnalytics">ga('set', 'contentGroup1', 'article');ga('set', 'contentGroup2', 'Kassid');ga('set', 'contentGroup3', 'Lemmik');ga('send', 'pageview');ga('commonTracker.send', 'pageview');</script><script async src="//www.google-analytics.com/analytics.js"></script><script type="text/javascript" id="gemiusAnalytics">var gemiusUID = 'olHrs.swSHm7Qr55O4HV7.TZTM4dmLfGSLX_y2fYCwX.f7';var pp_gemius_identifier = gemiusUID;function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><script type="text/javascript" id="facebookAnalytics">(function() {var _fbq = window._fbq || (window._fbq = []);if (!_fbq.loaded) {var fbds = document.createElement('script');fbds.async = true;fbds.src = '//connect.facebook.net/en_US/fbds.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(fbds, s);_fbq.loaded = true;}_fbq.push(['addPixelId', '688456907936081']);})();window._fbq = window._fbq || [];window._fbq.push(['track', 'PixelInitialized', {}]);</script><noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=688456907936081&amp;ev=PixelInitialized"></noscript></div><script type="text/javascript" id="chartBeat">var _sf_async_config={};_sf_async_config.uid = 48158;_sf_async_config.domain = 'postimees.ee';_sf_async_config.useCanonical = true;_sf_async_config.sections = '';_sf_async_config.authors = 'Kerti Kulper';(function(){function loadChartbeat() {window._sf_endpt=(new Date()).getTime();var e = document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('async', 'async');e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() { oldonload(); loadChartbeat(); };})();</script></div><div id="newsletter-form-popup" class="newsletter-form-popup"><div class="content"><div class="close-button-container"><span class="close-popup close-button"></span></div><div id="selections" class="selections"><div class="heading">Liitu Postimehe uudiskirjaga ja ole kursis päeva olulisimate uudistega!</div><div class="sections-heading">Vali omale meelepärased teemad:</div><div class="sections"><div class="section"><ul><li><input type="checkbox" id="postimees" checked disabled><label for="postimees"><span></span>Postimees</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="majandus"><label for="majandus"><span></span>Majandus</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="arvamus"><label for="arvamus"><span></span>Arvamus</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="kultuur"><label for="kultuur"><span></span>Kultuur</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="naine"><label for="naine"><span></span>Naine</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="kodu"><label for="kodu"><span></span>Kodu</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tarbija"><label for="tarbija"><span></span>Tarbija</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="maailm"><label for="maailm"><span></span>Maailm</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="elu24"><label for="elu24"><span></span>Elu24</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tervis"><label for="tervis"><span></span>Tervis</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="sport"><label for="sport"><span></span>Sport</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tehnika"><label for="tehnika"><span></span>Tehnika</label></li></ul></div></div><div class="options"><div class="terms"><input type="checkbox" id="terms"><label for="terms"><span></span><div>Nõustun üldiste uudiskirja ja isikuandmete töötlemise <a href="http://www.postimees.ee/68128/kasutustingimused" target="_blank">tingimustega</a>.</div></label></div><div id="input-field-popup" class="input-field not-empty"><div class="button-background"><button id="btn-subscribe-popup" class="btn-subscribe">LIITU</button></div><div class="full-width-textbox"><input type="email" name="email" id="email-popup"><label for="email-popup">E-posti aadress</label></div></div></div></div><div id="thank-you" class="thank-you"><div class="heading">Aitäh, et liitusid<br>Postimehe uudiskirjaga!</div><div class="sections-heading">Juba homme jõuab esimene uudiskiri sinuni.</div><span class="close-popup back-button">TAGASI POSTIMEHE LEHELE</span></div></div></div>		<script type="text/javascript" src="//f.pmo.ee/assets/1380/135d8a036a53b09c7d7390cc45ca840d.js"></script><script>PM.newsletter.init();</script><script>$(document).trigger('htmlParsed');</script><!-- 213.168.24.218 --><script class="pmuserScript">window.pmuserBlockWrite("8063f363cf927a59c0e6581f79a8fc4d");</script><script>(function(){function abCheck() {setTimeout(function() {if (!document.querySelector("div.dfp_ad iframe")) {if (typeof ga !== 'undefined') {ga('send', 'event', 'adblock', 'yes', {'nonInteraction': 1});} else if (typeof _gaq !== 'undefined') {_gaq.push(['_trackEvent', 'adblock', 'yes', undefined, undefined, true]);}}}, 2000);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?abCheck : function() { oldonload(); abCheck(); };})();</script></body></html>
